Odzyskiwanie konta

Rozpoznajesz się jako użytkownik archiwalny? Dowiedz się jak odzyskać swoje konto tutaj

Co dziś dłubałem w tico? (2016 i 2017)


  • Moderator

    A ja dziś dolot powietrza przestawiłem na Winter ;)

    Kilka dni temu przyciemniłem tylną szybę, ciągle jest brudna i nie mam kiedy foto zrobić.



  • Dziś na chwilę obecną zakończyłem walkę z gaźnikiem, wymieniłem palec, kopułkę, przewody, tłumik dokręciłem bo już nie strzela w wydech, tylko linkę od gazu za mocno napiąłem i trochę warczy na wolnych. Jak znajdę chwilę wolnego wkręcę świece denso które miałem w zestawie z kopułką, palcem oraz przewodami, kupione na Karmelickiej w warszawie, wykonanie dobre i wszędzie napisane made in korea, o ile można wierzyć w nie.



  • Gaźnik chodzi bez problemów? Założyłeś ten ode mnie, czy zrobiłeś jeden z dwóch? Jak ten ode mnie, to uważaj na jeden przewód podciśnieniowy. Jest zmieniany i dałem tam zwykły przewód paliwowy. Przez to musi iść po łagodnym łuku, bo inaczej nie ma przepływu i nie otwiera przepustnicy na ssaniu.



  • Wsadziłem od razu zakupiony :) trochę na ciepłym niskie obroty sa ale mi to nie przeszkadza.


  • Moderator

    @likaon Gdzieś, kiedyś wyczytywałem że do lpg powinno się obroty trochę podkręcić



  • @pacior na lpg są aż za wysokie, muszę je obniżyć, na benzynie są niskie.


  • Moderator

    @likaon Tylko ustawianie zacznij od benzyny



  • @pacior mam pewne obawy aby ruszyć cokolwiek na benzynie, jest ok, ssanie działa, więcej nie potrzeba :)



  • @likaon Wolne obroty faktycznie mogą być troszkę za niskie. Tego gaźnika nie regulowałem "od zera", tylko wprowadzałem pewne korekty. Dopiero jak miałem drugi gaźnik, to nim już kręciłem, bo w razie czego mogłem wrócić do starego.
    Możesz delikatnie podkręcić wolne obroty. Tylko o jakąś konkretną wartość, np. o pół obrotu. Wtedy możesz w razie problemów wrócić do poprzedniego ustawienia.


  • Moderator

    Wymieniałem dzisiaj żarówki w Alto. Jadę po zmroku, a kierowcy z naprzeciwka mi mrugają, że świateł brak. Zatrzymuję się, sprawdzam - faktycznie, oba reflektory się nie świecą. Już się zacząłem martwić, że to coś z instalacją, ale jednak tylko żarówki. Fabryczne wytrzymały 7 lat (45 tys. km), Philips LongerLife. Nowe założyłem Philips LongLife EcoVision. Wchodzę potem na stronę Philipsa, żeby z ciekawości sprawdzić czym się różni LongerLife od LongLife EcoVision, a tam dla LongerLife tekst: "Nasze produkty są tak solidne, że zwykle przepalają się parami". Obok deklarowana trwałość 50 tys. km. Mogę potwierdzić, że nie są to tylko hasła marketingowe. Zobaczymy jak będzie z LongLife EcoVision - tu producent podaje jeszcze większą trwałość.


  • Moderator

    @drzonca I obie spaliły się w tym samym czasie?? No kur.. ciężko uwierzyć :P


  • Moderator

    @pacior Chyba w tym samym. Wcześniej nikt mi nie mrugał, że jadę z jednym światłem.



  • W Clio mojej żony również kiedyś przepaliły się równocześnie obie żarówki. Pierwsze myślenie-przepalił się bezpiecznik albo coś z instalacją. Potem okazało się, że padły tylko żarówki.



  • Wczoraj byłem na przeglądzie Tico i jeszcze nigdy nie miałem tak szczegółowego przeglądu technicznego :-) Diagnosta (znajomy teścia) sprawdzał wszystko co się da, łącznie z światłami mijania, stanem łożysk w kołach i darmowym sprawdzeniem zbieżności :) Tico przeszło przegląd bez problemów, pan pochwalił stan samochodu, jednak zwrócił uwagę że gumy w wahaczach tylnych zaczynają parcieć i już są delikatne luzy w tulejach ale jeszcze można jeździć (nic dziwnego, wahacze są jeszcze fabryczne)

    W związku z tym mam pytanie czy wymieniał może już ktoś wahacze tylne w Tico?
    Znacie jakieś dobre wahacze tylne godne polecenia do Tico?
    Wiem, że niektórzy zmieniali same tuleje metalowo gumowe, tylko problem jest z ich wbiciem-wybiciem, dlatego raczej chciałbym kupić wahacze kompletne nowe i na wiosnę na spokojnie wymienić.
    Znalazłem jakieś zamienniki Dongnam KLIK - według sprzedawcy dobry koreański zamiennik, ale czort wie ile to wytrzyma:/


  • Moderator

    @tom83ek Ja wymieniałem lewy bo przegnił a było to w 2015r. więc ma najechane pewnie powyżej 20kkm ale tylko Likaon wie jak to się trzyma.
    Jakiś zamiennik.. niby polski.

    ps. u mnie też gumy sparciałe, jeżeli znajdę oryginalne tuleje to wole regenerować stare wahacze.



  • @pacior powiedział w Co dziś dłubałem w tico? (2016 i 2017):

    Ja wymieniałem lewy bo przegnił a było to w 2015r. więc ma najechane pewnie powyżej 20kkm ale tylko Likaon wie jak to się trzyma. jakiś zamiennik.. niby polski.

    To pewnie z firmy Mototechnika

    ps. u mnie też gumy sparciałe, jeżeli znajdę oryginalne tuleje to wole regenerować stare wahacze.

    Jak byś znalazł coś z oryginałów to daj znać... najchętniej to bym kupił cały wahacz oryginalny...


  • Moderator

    Ja kiedyś wymieniałem wahacze - miało być tanio i dobrze, a wyszło tak - po bardzo krótkim czasie:

    https://www.youtube.com/watch?v=dxunwJi5tVw

    Wyszło na to, że musiałem wymieniać tuleje - trochę drożej, bo trzeba było je wprasować u mechanika.



  • @miechomiecho powiedział w Co dziś dłubałem w tico? (2016 i 2017):

    Ja kiedyś wymieniałem wahacze - miało być tanio i dobrze, a wyszło tak - po bardzo krótkim czasie:

    https://www.youtube.com/watch?v=dxunwJi5tVw

    Wyszło na to, że musiałem wymieniać tuleje - trochę drożej, bo trzeba było je wprasować u mechanika.

    Dlatego boję się kupować niesprawdzonych zamienników :/
    Pamiętasz może skąd brałeś te pseudo zamienniki?


  • Moderator

    Dlatego boję się kupować niesprawdzonych zamienników :/
    Pamiętasz może skąd brałeś te pseudo zamienniki?

    Kupowałem w na szczęście nie istniejącym już sklepie JBM w Lublinie. Handlowali tam podróbami i mówili, że to oryginały :)


  • Moderator

    Dziś zakończyłem remont podszybia. Było to dość trudne ze względu na złożoność połączeń blacharskich i trudno dostępne miejsca. Od dłuższego czasu miałem wilgoć pod nogami pasażera i częściowo kierowcy. Nie mogłem zlokalizować przyczyny dostawania się wody - podłoga jest na tyle szczelna, że nie powinna przeciekać. Okazało się, że winne jest podszybie i częściowo słupek - wyżarta dziura, przez którą do progu i na podłogę lała się woda. Fabryczny 'komin' był skorodowany - trzeba było go całkowicie usunąć.

    Na zdjęciach widać zakres prac. Trzeba było sporo wyciąć, wyspawać nowy 'komin' wlotu powietrza. Prace utrudniał parownik, który uniemożliwił zaspawanie jednej dziury od strony kabiny. Trzeba było wyciąć górną część podszybia, żeby pospawać jego dno. Prace były rozłożone w czasie (spawał mi sąsiad, nie codziennie miał czas). Blachy wycinałem i docinałem sam, zabezpieczenie też samodzielnie. Na gołą blachę poszedł podkład epoksydowy w sprayu - 2 warstwy, na to masa uszczelniająca na pędzel i 2 warstwy hamerite. Nie chciało mi się bawić w lakierowanie. Na koniec wpuściłem tectyl.

    Zdjęcia z prac: https://photos.app.goo.gl/tRvbXyDn1DUyLW4e2


Zaloguj się, aby odpowiedzieć.
 

Wygląda na to, że Twoje połączenie z Zlosniki.pl zostało przerwane. Proszę czekać, gdy staramy się je odnowić.