Coś się chyba ostro zrypało?



  • Cześć wszystkim! :)
    Mam problem ze swoim Suzukiem, ale od początku.
    Od dość długiego czasu słyszałem z prawego tylnego koła takie łup, łup, łup przy prędkościach 50 km/h-90 km/h (powyżej wydech zagłusza wszystko :P). Jedyne co mi przychodziło do głowy to łożysko, ale bębny i koła za każdym razem gdy sprawdzałem były zimne, więc głupiałem.
    Przełom - w negatywnym tego słowa znaczeniu - nastąpił we wtorek, gdy wracając z pracy na obwodnicy Wawy zatelepało autem raz (sekunda, może dwie), potem drugi i trzeci przy lekkim hamowaniu. Takie boczne drgania jakby koło się odkęcało i krzywo kręciło (nie wiem czy rozumiecie co mam na myśli?). Zjechałem na MOP i szarpałem za każde koło po kolei i w lewym tylnym coś stukało. Wstawiłem auto do mechanika we wtorek wieczorem i obstawiał, że trzeba dokręcić łożyska, bo lewe ma ewidentny luz. Wczoraj zadzwonił i okazało się, że oba mają luz, ale były dokręcone. Umówiłem się z nim na wymianę łożysk.
    Dziś jadąc do pracy było jeszcze gorzej, bo już na terenie Wawy przy stałej prędkości (ok. 80 km/h) drgania znowu wystąpiły i nie wiem ile czasu by trwały gdybym nie wpadł na pomysł wciśnięcia sprzęgła i redukcji z 5>4. Przez chwilę było dobrze, ale drgania wróciły po jakichś 30 sekundach. Potem wbiłem 4>5 i znowu była chwila spokoju, ale przez chwilę musiałem tak wachlować 5>4, 4>5 za każdym razem, gdy drgania się pojawiały. Drgania występowały na obwodnicy przy prędkości ok. 80 km/h. Jak z niej zjechałem i nie jechałem z równomierną prędkością to nic się nie działo.

    Macie jakieś pomysły? To tylko kwestia tych tylnych łożysk, które mają spore luzy czy jednak coś ze skrzynią biegów/sprzęgłem?
    Ja mam "głupie" wrażenie, że to coś poważniejszego... :(



  • @BPX33 mi to wygląda na to, że wibracje są zależne od obrotów silnika, więc obstawiałbym zawieszenie silnika/skrzyni (poduszki). No chyba, że ten wydech dostaje wibracji i je jakimś sposobem przenosi na bude?


  • Moderator

    Wydech albo drążek zmiany biegów 🤔



  • @Gooral napisał w Coś się chyba ostro zrypało?:

    @BPX33 mi to wygląda na to, że wibracje są zależne od obrotów silnika, więc obstawiałbym zawieszenie silnika/skrzyni (poduszki). No chyba, że ten wydech dostaje wibracji i je jakimś sposobem przenosi na bude?

    Poduchy ledwo co zmieniane. Obroty były różne (ta sama prędkość - 80 km/h, ale różne biegi "4" i "5"). Wcześniej nie było niczego takiego z wydechem, a jeździłem ze stałymi prędkościami długie odcinki.

    @pacior napisał w Coś się chyba ostro zrypało?:

    drążek zmiany biegów 🤔

    Drążek w jakim sensie?



  • Zobacz czy nie masz wyrwanego mocowania wahacza. Zobacz czy masz koła dokręcone. Może być też uszkodzone łożysko w skrzyni i wibrować. A i daj innemu mechanikowi auto.



  • @likaon napisał w Coś się chyba ostro zrypało?:

    Zobacz czy nie masz wyrwanego mocowania wahacza.

    Podnosząc auto czy w jakiś inny sposób? Chyba jakby było wyrwane to w ogóle nie dałoby się jechać?

    Zobacz czy masz koła dokręcone.

    Śruby nie są luźne, ale sprawdzę po pracy kluczem.

    Może być też uszkodzone łożysko w skrzyni i wibrować.

    Łożysko może być powiązane z tą blokującą się dwójką?

    A i daj innemu mechanikowi auto.

    W sensie, że ten zły czy żeby inny powiedział co sądzi?



  • @BPX33 a jeszcze jedno pytanie, może i głupie ale jednak: nie jeździłeś ostatnio po jakimś błocie czy coś? Kiedyś miałem tak, że mi całe auto wibrowało (łącznie z telepaniem kierownicą) i się okazało, że na kołach miałem z 2 wiadra suchego błota i to ono było winowajcą.



  • @Gooral napisał w Coś się chyba ostro zrypało?:

    @BPX33 a jeszcze jedno pytanie, może i głupie ale jednak: nie jeździłeś ostatnio po jakimś błocie czy coś?

    Z asfaltu za bardzo nie zjeżdżałem, a z rozpuszczającego się śniegu chyba tyle piachu nie będzie?



  • @BPX33 napisał w Coś się chyba ostro zrypało?:

    @Gooral napisał w Coś się chyba ostro zrypało?:

    @BPX33 a jeszcze jedno pytanie, może i głupie ale jednak: nie jeździłeś ostatnio po jakimś błocie czy coś?

    Z asfaltu za bardzo nie zjeżdżałem, a z rozpuszczającego się śniegu chyba tyle piachu nie będzie?

    No chyba nie, faktycznie chyba @likaon ma racje, i zacząłbym chyba od sprawdzenia mocowań wahaczy.



  • @BPX33 musisz podnieść auto i napierać siłą na elementy zawieszenia, wziąć łom lub coś w podobie, zaprzeć o nadwozie i teraz masz różne warianty, o wahacz zapierać, o zwrotnicę, musisz wymusić ruch zawieszenia i obserwować mocowanie, tak samo przy każdym. Odpowiednio podeprzeć auto, nie robić na samym podnośniku. Nie wiem jak sprawdzić łożyska skrzyni. Warto podjechać do innego mechanika który nie zna auta, może coś innego podpowie. Może to być wina łożyska w kole, że przy danej prędkości koło wpada w rezonans, kręci się po elipsie a nie po okręgu.



  • @likaon tak sobie myślę (nie wiem czy dobrze), że jakby było urwane któreś mocowanie wahacza to przy pierwszym hamowaniu lub na zakręcie poszedłbym bez jakiejkolwiek kontroli w barierki albo na pobocze?

    że przy danej prędkości koło wpada w rezonans, kręci się po elipsie a nie po okręgu

    O właśnie to miałem na myśli! Czyli łożysko też prawdopodobne.

    Co do innego mechanika to najwcześniej w sobotę cokolwiek ogarnę... :(



  • @BPX33 zawsze możesz wymienić łożyska na własną rękę, koszt nie duży, raczej łatwo bębny zejdą bo były robione. Ja wymieniłem jedną stronę pod domem, trochę trudno bęben mi było ściągnąć, stary i zjechany był a reszta jakoś idzie.



  • @likaon napisał w Coś się chyba ostro zrypało?:

    @BPX33 zawsze możesz wymienić łożyska na własną rękę, koszt nie duży, raczej łatwo bębny zejdą bo były robione.

    Jeden bęben nie schodzi (właśnie lewy), bo w zeszłym roku próbowałem z kolegą wymienić cylinderki hamulcowe i zeszła tylko prawa strona. W lewym łożysko było wciśnięte jakby na siłę. Zresztą nie będę ryzykował, że kupię niepasujące łożyska i potem się bujał z oddawaniem. Poza tym i tak mechanik musi zajrzeć co tam jest nie tak z tym tyłem, bo od roku koślawo hamuje (prawa strona prawie nie hamuje).

    Wracając do tematu: koła wszystkie dokręcone, mocowania nie pourywane (robiłem agresywne skręty przy ok. 30-40 km/h, więc jakby były to rypło by równo).

    Na razie pozostaje wymienić łożyska i zobaczyć czy coś się zmieni.


  • Moderator

    @BPX33 łożyska są takie same jak w Tico. Ja polecam polskie PPL, które kupisz w sklepie np z narzędziami jak ma to miejsce u mnie na mieście 😁. Komplet na stronę do 30zł.
    Musi pasować.



  • Nie ma szans, abyś pomylił łożyska. Od Tico pasują jak pacior napisał. Abyś tylko nie kupił igiełkowych do Matiza bo wtedy klops.



  • Pany czytajta! :P Lewego bębna i tak nie ściągnę. Pozostaje jeszcze kwestia ustalenia co dzieje się z tymi hamulcami. ;) Poza tym obecnie nie mam na nic czasu i nawet wstawienie auta do warsztatu jest dla mnie problematyczne... XD



  • @BPX33 mam ściągacz do bębnów jak coś, zakładasz na szpilki bębna i śrubą wkręcając ją zapierasz o zwrotnicę i bęben schodzi. Widzisz, wiele rzeczy nie dopisujesz, jak ktoś dotykał się nie umiejętnie do tych bębnów to mógł popsuć..., szczególnie że nie udało się go zdjąć.



  • @likaon napisał w Coś się chyba ostro zrypało?:

    jak ktoś dotykał się nie umiejętnie do tych bębnów to mógł popsuć..., szczególnie że nie udało się go zdjąć.

    Od ich wymiany (czyli od czerwca 2019) lewy nie był, ani razu zdejmowany. Prawy zdjęty bez problemów do wymiany cylinderka jak pisałem wcześniej. ;)


  • Moderator

    @BPX33 napisał w Coś się chyba ostro zrypało?:

    Pany czytajta! :P Lewego bębna i tak nie ściągnę. Pozostaje jeszcze kwestia ustalenia co dzieje się z tymi hamulcami. ;)

    jak chcesz ustalić co się dzieje jak zdjąć nie chcesz. Bęben musi zejść, luzujesz linki, walisz młotem, używasz ściągacza.. no inaczej się nie da ☹️



  • @pacior napisał w Coś się chyba ostro zrypało?:

    jak chcesz ustalić co się dzieje jak zdjąć nie chcesz. Bęben musi zejść, luzujesz linki, walisz młotem, używasz ściągacza.. no inaczej się nie da ☹️

    No ja nie będę ustalał tylko mechanior! :P


Log in to reply