Dziwny odgłos, chrupnięcie przy ruszaniu .



  • Witam .Od jakiegoś czasu zauważyłem ,że jak ruszam i skręcam ok 3/4 skrętu to jest takie dziwne chrupnięcie (uderzenie jak by kamień z pod koła wystrzelił ) . Przegląd przeszedłem jakiś miesiąć temu wzorowo ,tylko gumy na stabilizatorze mam sparciałe . zastanawiam się co to możę być i jak wogóle podnieść cały przód Tico żęby sprawdzić luzy itd . możę ktoś się spotkał z takim przypadkiem . Odgłoś (strzał) jest pojedyńczy i wydaje mi się jak by raz z lewej strony a raz z prawej dochodził :( CO sprawdzić , i jak podnieść Tic Taka ,żeby się nie złamał :P Pozdrawiam .Wszelkie sugestie mile widziane .



  • @Kris Trzeba sprawdzić sprężyny przednie, czy nie są pęknięte i łożyska w górnym mocowaniu amortyzatora.



  • Ja podnosiłem jak wymieniałem przewody paliwa i hamulcowe według zdjęcia w złośniki -podkładałem koła na płasko pod koła i stare opony - musisz to robić równomiernie żeby się nie przekosił bo szyba ci może pęknąć . Jak znajde to zdjecie to wyslę wieczorem



  • Ja zawsze dźwigam przednią oś podkładając żabę pod drążek stabilizacyjny. Wtedy nie ma obaw że uszkodzisz progi.
    Gumy na stabilizatorze wymień przy najbliższej okazji, koszt niewielki.

    Jeśli chodzi o trzaski to jeszcze do głowy przychodzą mi przeguby zewnętrzne.



  • @Kris sprawdź, czy masz dobrze dokręconą nakrętkę półosi, klucz 30 albo 32, albo wymień na nowe (nakrętki w sensie :D), koszt niewielki a raz z tego powodu chciałem już wymieniać przegub :D ja to odkręcam i dokręcam gdy auto stoi na kołach i problemu żadnego z tego nie miałem. polecam nakrętki tzw samokontrujące, jakby zintegrowane z podkładką, żeby kołnierz do zagniatania odpowiednio wystawał, raz kupiłem taką zwykłą i musiałem swoje podkładki dawać, kołnierz nadal nie był zbyt ładnie wysunięty.



  • @TADEUSZ-MALINKA a930be74-afaa-4e1a-bb9d-4b1ffa4a0ea9-image.png To jest zdjęcie PIOTRKA9214 - tak podniosłem całe TICO



  • Stuki takie miałem kiedyś w SKODZIE FAVORIT i nie mogłem dojść ,ale podjechałem na stację diagnostyczną i okazało się ze miałem pęknięta blachę mocowania wahacza , dopiero na szarpakach wyszło -podjedz drogo nie weźmie diagnosta.



  • Równy miesiąc temu miałem przegląd i wszystko było ok. Jutro pozyczę żabe i : sprawdzę spręzyny , nakrętki pół osi , czy coś nie pękło , tylko dziwne jest to ,że jak go pchaliśmy to nic nie strzelało :( olej w skrzyni jest _ sprawdzane 2 miesiące temu .



  • @tom83ek napisał w Dziwny odgłos, chrupnięcie przy ruszaniu .:

    Jeśli chodzi o trzaski to jeszcze do głowy przychodzą mi przeguby zewnętrzne.

    Ja właśnie też bym je obstawiał. Jeśli są uszkodzone to przy skręconych kołach właśnie stukają/strzelają



  • @tom83ek napisał w Dziwny odgłos, chrupnięcie przy ruszaniu .:

    Ja zawsze dźwigam przednią oś podkładając żabę pod drążek stabilizacyjny. Wtedy nie ma obaw że uszkodzisz progi.

    Rozumiem, że podkładasz podnośnik żabę pod środkiem drążka i nic złego z drążkiem się nie dzieje. Ja podchodzę bardziej ostrożnie i podkładam podnośniki stanowiące wyposażenie auta pod obejmy mocujące drążek do belki chłodnicy lub unoszę jednym podłożonym pod wypukłość w środku belki chłodnicy. Ten drugi sposób stosuję w ostateczności np gdy muszę wymontować drążek stabilizatora.



  • @tom83ek napisał w Dziwny odgłos, chrupnięcie przy ruszaniu .:

    Ja zawsze dźwigam przednią oś podkładając żabę pod drążek stabilizacyjny. Wtedy nie ma obaw że uszkodzisz progi.

    Ja zawsze tak samo, potem kobyłki pod mocowania stabilizatora i wszystko git, stabilnie i nic się nie dzieje.



  • @Kris napisał w Dziwny odgłos, chrupnięcie przy ruszaniu .:

    Równy miesiąc temu miałem przegląd i wszystko było ok. Jutro pozyczę żabe i : sprawdzę spręzyny , nakrętki pół osi , czy coś nie pękło , tylko dziwne jest to ,że jak go pchaliśmy to nic nie strzelało :( olej w skrzyni jest _ sprawdzane 2 miesiące temu .

    Sprawdź łożysko na mcpersonie, jeśli nic innego nie znajdziesz.


  • Admin

    @Kris napisał w Dziwny odgłos, chrupnięcie przy ruszaniu .:

    Przegląd przeszedłem jakiś miesiąć temu wzorowo ,tylko gumy na stabilizatorze mam sparciałe .

    Nic na razie nie podnoś i nie szukaj. Odpowiedź masz po przeglądzie. Zmień wszystkie 4 gumy stabilizatora i (na 90%) pozbędziesz się problemu. Na jak długo? Zależy od jakości zakupionych gum.



  • Dziś po robocie będę działał , porobie fotki jak sytuacja wygląda ,i może zespawam sobie kobyłki ,zrobię jeszcze próbe skrętu z otwartą maską i sprawdze ,czy to nie łożysko na mc.personie :) Dzięki za sugestie , wszystkie podpowiedzi , co i jak sprawdzić ,przynajmniej nie będe błądził po omacku i mam nadzieje ,że to nic strasznego . Pozdrawiam i życzę udanego weekendu :)



  • Trochę to trwało ale porobiłem fotki :) Podniosłem przód Tico ,że koła były w powietrzu i nic nie chrupało , jedynie gdzie jest wyczuwalny luz, to na kolumnie kierowniczej (góra,dół ) ,ale to raczej bym wyczuł na kierownicy ten przeskok :( Czy wymiana tych gum w wahaczu (to pewnie bez prasy się nie obejdzie ? Czy jest jakiś sposób bez odkręcania wachacza ? I pewnie będzie trzeba jechać na ustawienie zbieżności ? E10213BC-83B0-4178-A513-064480EB25CD (1).jpeg AC498200-561C-4917-B669-DADF985A268D.jpeg 687256EC-5D84-48BA-B134-1F02CBBEDEC4.jpeg 16D91F33-5187-4FAB-994D-924B6F904DB9.jpeg 9FB89E1A-780F-4746-A926-F2D911949073.jpeg 5A24B760-B1B7-4EC5-85C6-8A693C758891.jpeg 0C407BB4-1C5C-4F78-8A03-325147249ADF.jpeg 0A5BC1AC-ADC8-4A3E-91F0-873913B2E88B (1).jpeg



  • Faktycznie gumy stabilizator-wahacz w kiepskim stanie.
    Jeśli będziesz wymieniał również gumy stabilizatora (te pod obejmami) to może uda Ci się bez odkręcania wahacza, tylko będziesz musiał "niestety" podeprzeć przód auta na progach. Nie powinno się nic złego stać jeśli nie ma dziur i jeśli podeprzesz auto np na dużych klockach drewnianych (im większa płaszczyzna podparcia tym lepiej.... bardziej się rozłoży siła). Myślę że zbieżności nie będziesz musiał robić



  • Tico podniosłem ,żabą mniejwięcej po środku za belkę pod chłodnicą bo progi by nie wytrzymały tego napięcia :) A nie można tego zrobić jak stoi na kołach ? i czy te gumy na wahaczu są dwie ,czy jedna wciskana (wprasowywana) ?



  • Obsad gumowych drążka bym nie wymieniał bo są oryginalne i w dobrym stanie.
    Tuleje gumowe na połączeniu wahacza z drążkiem są dwie / wahacz
    Są do wymiany, podejrzewam że są to tanie zamienniki, które były wstawione przy wymianie wahaczy. Oryginalne tuleje są praktycznie nie do zdobycia ale można spróbować zastosować tuleje firmy Febi Bilstein.
    Do demontażu drążka stabilizatora auto może stać na kołach. Aby mieć dobry dostęp prace można wykonać z kanału lub po najechaniu autem na najazdy lub
    uniesieniu przodu za belkę i podłożeniu pod przednie koła np betonowych bloczków czy cegieł.



  • Dodam jeszcze, że gdy auto stoi na kolach może się tak zdarzyć, że trudno będzie zamontować drążek. W moim przypadku musiałem przy montażu drążka trochę ściągnąć pasem jego ramiona aby końcówki drążka z nałożonymi tulejami weszły bez trudu w wahacze. Można także spróbować unieść jedno przednie koło.



  • Jeszcze jedna ważna uwaga. Drążek stabilizatora powinien być zamontowany w gumowych obsadach i za pomocą obejm przykręcony do belki chłodnicy w taki sposób aby był wypośrodkowany względem osi pojazdu. Na drążku powinny być namalowane znaki (paski), które po zamontowaniu drążka powinny znajdować się na zewnątrz obejm. Znaki te mogą być wytarte lub zamalowane. Dlatego najlepiej przed demontażem zaznaczyć jego położenie względem obejm. Ja w tym celu przed odkręceniem drążka przyklejam taśmę malarską (owijam na drążku) na styk z gumowymi obsadami. Jeszcze może być trudno wyciągnąć drążek z wahaczy gdyż gumowe tuleje od strony nakrętki mocowania drążka do wahaczy ciasno siedzą na drążku bo tworząca się rdza na końcówkach drążka rozpycha tuleje.


Log in to reply