Odgłosy padających łożysk kół



  • Witajcie
    Od jakiegoś czasu (ok 6 miesięcy) irytuje i trochę niepokoi mnie dziwny delikatny odgłos buczenia/szurania przypominający padające łożyska kół. Z początku odgłos ten zanikał podczas mocniejszego hamowania (dociążenia przodu), lub podczas wykonywania ostrzejszego zakrętu po łuku. Aktualnie odgłos ten jest już cały czas.
    W między czasie zdążyłem wymienić bębny z nowymi łożyskami, oraz łożyska prawej zwrotnicy bo "wydawało" mi się, że pochodzi to z prawej strony.
    Wymieniłem również klocki na nowe i całe zaciski.
    Samochód był na przeglądzie i nie stwierdzono luzów na łożyskach. Podnosiłem przód samochodu i na 1,2,3 biegu kręciłem kołami i buczenia nie było. Koła nie grzeją się.
    Teoretycznie zostaje jeszcze wymiana w ciemno łożysk lewego koła (dalej oryginalnych).

    Czy przy przebiegu 130.000km mogą zużyć się oryginalne piasty? Pamiętam, że ktoś z forumowiczów wymieniał piasty przednich kół, tylko nie kojarzę co było tego powodem.
    Do głowy przychodzi mi tylko łożysko w lewej zwrotnicy albo piasta się zużyła....?

    Korzystając z okazji....
    Zdrowych i spokojnych Świąt życzę wszystkim forumowiczom i bezpiecznego przemieszczania się po drogach.



  • @tom83ek podnieś przód, daj na luz i zakręć jak najszybciej kołami przednimi (najpierw jednym, potem drugim). Powinieneś usłyszeć jakieś buczenie, huczenie. Tylko najpierw cofnij klocki w zaciskach, żeby nie tarły. Sprawdź, czy nie ma luzów (szarpiąc kołami na boki oraz góra-doł). Miałem taki przypadek u siebie, tylko w innym aucie, że był luz na łożyskach, troszkę je dokręciłem (jest taka możliwość u mnie), luz zniknął, ale buczenie za chwilę wróciło, mimo, że bez luzów. Ale po podniesieniu było słychać, że buczy i koło nie kręciło się płynnie.



  • @tom83ek
    A może szum dochodzi nie z łożysk kół a np z łożysk alternatora?



  • Witam . Ja też szukałem w ciemno przyczyny szumu ,jak by tarcia nasilającego się z prędkością , który czasem zanikał i wracał . Szukałem wątków na forum , wymieniłem łożysk z tyłu , miałem już przeguby zamawiać ,ale przyszła zima i problem znikł po zmianie opon na zimówki :) Pozdrawiam .


  • Moderator

    Ja miałem luz na piaście, jednak przyczyną wycia u mnie było uszkodzone łożysko po przeciwnej stronie. Piastom dałbym spokój, kierowałbym się ku temu łożysku którego nie wymieniłeś.

    Dzięki za życzenia i wzajemnie :)



  • @ryszard
    Szum zanikał przy mocniejszym zakręcie lub hamowaniu, gdy działała większa siła na koła przednie, więc raczej alternator można odpuścić.
    Od jakiegoś czasu szumi cały czas.

    Kołami kręciłem, mechanik na przeglądzie również podniósł przód i kręcił kołami w poszukiwaniu luzu, którego nie znalazł.



  • Są łożyska i łożyska , lepsze i gorsze , czeka cię rozbieranie i przyjrzenie się tym gniazdom w zwrotnicy i piastom . Wszystko się wyrabia , awaryjnie punktowałem , zobacz też czy masz dobrze założony uszczelniacz w zwrotnicy i czy tulejka dystansowa się nie wyślizgała na bokach .Wesołych Świąt


  • Admin

    @tom83ek napisał w Odgłosy padających łożysk kół:

    Czy przy przebiegu 130.000km mogą zużyć się oryginalne piasty?

    Teoretycznie mogą, choć zwykle wytrzymują bezproblemowo długi okres eksploatacji. Np. moje autko ma prawie 200 kkm przebiegu, z piastami nie ma problemu, są wciąż oryginalne (podobnie łożyska - oprócz jednego koła tylnego, gdzie oryginał padł po 60 kkm).

    Łożyska alternatora wykluczysz zdejmując po prostu pasek klinowy i robiąc próbną jazdę. Jeśli alternator nie będzie pracował i odgłosy znikną, masz odpowiedź.

    Zdrowych i spokojnych Świąt życzę wszystkim forumowiczom

    Wzajemnie... ;-)

    i bezpiecznego przemieszczania się po drogach.

    ... dzięki, przyda się. ;-)


Log in to reply