Zawiesina - osad w zbiorniczku wyrównawczym układu chłodzenia



  • Od kiedy sięgam pamięcią, w zbiorniczku wyrównawczym płynu chłodniczego zbiera mi się mętna biała zawiesina podczas eksploatacji - coś jak by kamień. Nigdy się tym nie przejmowałem, bo nic złego się nie dzieje z układem chłodzenia. Po 7 latach została wymieniona tylko chłodnica na jakiś zamiennik aluminiowy który spełnia swoje zadanie.

    Z tego co wiem, oryginalnie moje Tico zalane było płynem Shella Glycoshell a potem przeszliśmy na Dynagel.
    Wlewając świeży płyn chłodniczy , po roku użytkowania w zbiorniczku był już widoczny osad, płyn nie był klarowny tylko mętny. Od 2 lat układ mam zalany płynem Prestone i efekt jest ten sam.

    Tak się dzieje podczas eksploatacji z płynem, czy może jest to wina płynów?


  • Moderator

    na pewno nie były używane żadne uszczelniacze?



  • @pacior
    Nigdy w życiu nic takiego nie używaliśmy.
    Od nowości Glycoshell, po 3 latach zmieniony na Dynagel przez 17 lat, teraz Prestone.

    Czy u was płyn po 2-3 latach jest klarowny czy mętny? Zbiera się wam osad na dnie zbiorniczka?



  • Może przegrzewasz silnik stojąc w korku , wymyj to i uzupełnij świeżym płynem niebieskim ( ja taki mam) .Do forda leję czerwony . Zobacz też stan rurek gumowych przy gaźniku i zaworka PCV , ja to wszystko wymieniałem w tym roku ,silnik chodzi dobrze i tak się nie grzeje .



  • @tom83ek osadu ja nie mam



  • @TADEUSZ-MALINKA
    Stojąc w korku wentylator włącza się prawidłowo, rurki gumowe wszystkie szczelne, zaworek PCV profilaktycznie czyściłem na wiosnę, wygląda ok.
    Odkładający się kamień kotłowy powinien mieć raczej kolor rdzawo brunatny. U mnie kolor płynu po roku eksploatacji jest mętny a na dnie zbiorniczka jest jasna zawiesina.



  • U mnie płyn chłodniczy po upływie kilku lat od zalania układu chłodzenia jest dosyć klarowny niebieski. Stosuję płyn chłodniczy Petrygo f-my Orlen. Tworzy się minimalny niebieski osad np widoczny na korku chłodnicy.

    DSCN9113.JPG


  • Admin

    Kamienia kotłowego bym się nie spodziewał, jeśli układ nie był zalewany wodą. To pozostałości chemii z płynów, poddanej działaniu zmiennych temperatur.
    Przepłucz dokładnie układ płukanką Prestone. Dwa razy. Wymyj zbiorniczek. Nie przejmuj się. :-)


Log in to reply