[GTi] Mała prędkość maksymalna. Czy to może być wina rozrządu?


  • Użytkownik archiwalny

    Moje pytanie do was, to czy przestawiony rozrząd może być przyczyną osiągania małej prędkości maksymalnej, tj. około 165-170 km/h. Jeżdżę na oponach 185/60/14. Auto do tej prędkości jedzie dobrze, ale potem już nie chce przyspieszać. Jest tak na 4-tym i 5-tym biegu. Mechanik powiedział mi, że to może być wina przestawionego rozrządu np o jeden ząbek. Poza tym mój aparat zapłonowy jest w skrajnej pozycji, a powinien być mniej więcej na środku. Kąt wyprzedzenia jest dobry, ale właśnie w tej skrajnej pozycji aparatu. Mało tego <img src="/images/graemlins/sciana.gif" alt="" /> podobno iskrę mam podaną na świece w złej kolejności. Wierzyć mu czy nie <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    Odpowiem krótko:
    [color:"red"]Nigdy więcej do niego nie jedź !!!!!!! [/color]


  • Użytkownik archiwalny

    a jak Ci powie ze masz rogi to pojdziesz do lusterka zobaczyc?? Dobij go bo to " fizolof" jakis.


  • Użytkownik archiwalny

    a jak Ci powie ze masz rogi to pojdziesz do lusterka zobaczyc?? Dobij go bo to " fizolof" jakis.

    Jak mi powie, że mam rogi to będzie miał rację <img src="/images/graemlins/devil.gif" alt="" /> haha. No dobra, ale nic mi nie pomogliście.
    Kto mi wyjaśni dlaczego kąt wyprzedzenia zapłonu mam dobry dopiero w skrajnym położeniu aparatu zapłonowego i czemu auto nie chce szybciej jechać <img src="/images/graemlins/hmm.gif" alt="" />
    Przecież teoretycznie powinienem osiągnąć jakieś 190-200 km/h <img src="/images/graemlins/uzbroj_zlo.gif" alt="" />


  • Użytkownik archiwalny

    Moje pytanie do was, to czy przestawiony rozrząd może być przyczyną osiągania małej prędkości
    maksymalnej, tj. około 165-170 km/h. Jeżdżę na oponach 185/60/14. Auto do tej prędkości
    jedzie dobrze, ale potem już nie chce przyspieszać. Jest tak na 4-tym i 5-tym biegu.
    Mechanik powiedział mi, że to może być wina przestawionego rozrządu np o jeden ząbek. Poza
    tym mój aparat zapłonowy jest w skrajnej pozycji, a powinien być mniej więcej na środku.
    Kąt wyprzedzenia jest dobry, ale właśnie w tej skrajnej pozycji aparatu. Mało tego
    podobno iskrę mam podaną na świece w złej kolejności. Wierzyć mu czy nie

    Ty lepiej napisz jaka masz prędkość obrotowa przy tych 160 i ile osiąga ten silnik na biegu. jałowym.


  • Użytkownik archiwalny

    Jak mi powie, że mam rogi to będzie miał rację haha. No dobra, ale nic mi nie pomogliście.
    Kto mi wyjaśni dlaczego kąt wyprzedzenia zapłonu mam dobry dopiero w skrajnym położeniu aparatu
    zapłonowego i czemu auto nie chce szybciej jechać
    Przecież teoretycznie powinienem osiągnąć jakieś 190-200 km/h

    Może to przez ten denaturat w baku <img src="/images/graemlins/biglaugh_.gif" alt="" />

    A tak poważnie to rzeczywiście powinien jechać szybciej... A jak świece i filtry się miewają ? <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    napisz jaka masz kompresje w cylindrach, to moze znajdzie sie odpowiedz <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Może to przez ten denaturat w baku
    A tak poważnie to rzeczywiście powinien jechać szybciej... A jak świece i filtry się miewają ?

    Od jakiegoś tygodnia mam nowe świece i kable WN. Od piątku nowy filtr powietrza, a wczoraj zmieniłem filtr paliwa.


  • Użytkownik archiwalny

    napisz jaka masz kompresje w cylindrach, to moze znajdzie sie odpowiedz

    Jutro jadę zmierzyć kompresję. I wiesz co...mam nadzieję , że to nie to <img src="/images/graemlins/jezor.gif" alt="" />
    Dam znać jak będę miał wyniki.


  • Użytkownik archiwalny

    Jutro jadę zmierzyć kompresję. I wiesz co...mam nadzieję
    , że to nie to
    Dam znać jak będę miał wyniki.

    a olej ci bierze?
    Ja tez licznikowe 175 max pojade. Licznik mi przeklamuje 5% w gore.


  • Użytkownik archiwalny

    Sprawdź kompresję panie i nie powiedziałes czy jeżdzisz na PB czy LPG...


  • Użytkownik archiwalny

    [ciach]... Mało tego

    podobno iskrę mam podaną na świece w złej kolejności. Wierzyć mu czy nie

    To moze niech ten "mechanik" zmieni kolejnoscia kable? Bo skoro wymienial kable i jest zla kolejnosc teraz, to ja tu widze tylko jednego winnego <img src="/images/graemlins/zakrecony.gif" alt="" />
    BTW: Jak szybko jezdzilo Ci auto przed wizyta u mechanika? <img src="/images/graemlins/cfaniaczek.gif" alt="" />


  • Użytkownik archiwalny

    BTW: Jak szybko jezdzilo Ci auto przed wizyta u mechanika?

    Jeździło tyle samo czyli max.170 km/h. Obroty są wtedy na poziomie 4-5tyś. nie pamiętam dokładnie, bo raczej patrzę na drogę przy tej prędkości <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Sprawdź kompresję panie i nie powiedziałes czy jeżdzisz na PB czy LPG...

    Jeżdżę na PB95. Podtlenku gazu nie posiadam. Kompresję sprawdzę, ale dopiero w czwartek, bo zarobiony jestem.


  • Użytkownik archiwalny

    a olej ci bierze?
    Ja tez licznikowe 175 max pojade. Licznik mi przeklamuje 5% w gore.

    Olej zmieniam co 10-13kkm i nigdy nie musiałem dolewać pomiędzy wymianami.


  • Użytkownik archiwalny

    Ja tez licznikowe 175 max pojade. Licznik mi przeklamuje 5% w gore.

    No i doszedłeś jaka jest tego przyczyna w twoim aucie <img src="/images/graemlins/hmm.gif" alt="" />
    Muszę to wyjaśnić. Przecież niektórzy chwalili się, że ich GTi jadą nawet po 2 <img src="/images/graemlins/present.gif" alt="" /> <img src="/images/graemlins/present.gif" alt="" /> (dwie paki)


  • Użytkownik archiwalny

    Może skrzynia 8v jest <img src="/images/graemlins/cfaniaczek.gif" alt="" />

    -Zobacz czy na 3 biegu nie pojedzie więcej <img src="/images/graemlins/OK.GIF" alt="" />


  • Użytkownik archiwalny

    No i doszedłeś jaka jest tego przyczyna w twoim aucie
    Muszę to wyjaśnić. Przecież niektórzy chwalili się, że
    ich GTi jadą nawet po 2 (dwie paki)

    ja mam kompresje po 12 i mi wcina olej a wczesniej walczylem z przeplywka


  • Użytkownik archiwalny

    Może skrzynia 8v jest
    -Zobacz czy na 3 biegu nie pojedzie więcej

    Skrzynię mam właśnie od 8v-ki. Zapomniałem o tym napisać. SORRY <img src="/images/graemlins/uklon.gif" alt="" />
    Czyli to wina skrzyni <img src="/images/graemlins/hmm.gif" alt="" />
    No, ale co z tym aparatem zapłonowym, który jest w skrajnej pozycji <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    napisz jaka masz kompresje w cylindrach, to moze
    znajdzie sie odpowiedz

    ja miałem kompresje na wszystkich cyl. od 10 do 12,zużycie oleju 1l na 2tkm i pomimo tego było to najszybsze i najmocniejsze(po guniowym)gti w klubie.


Log in to reply