Twardy hamulec o zimnym poranku.



  • Czesc,
    Ostatnio pojawil sie u mnie bardzo dziwny obiaw. Mianowicie kiedy rano ruszam to przy pierwszym hamowaniu wydaje mi
    sie, ze nie mam hamulcow. Musze naprawde mocno przycisnac, zeby zatrzymac Ticusia. Potem wszystko wraca do
    normy i dziala ok. Co sie wlasciwie dzieje? Plyn wymienialem pol roku temu i mam DOT3. Czy problem dotyczy
    pompy wspomagania? Czy tam sa jakies polaczenia elektryczne, ktore nie kontaktuja jak jest wilgotno?
    Z gory dziekuje za pomoc.

    Opisany problem nie dotyczy ani pompy wspomagania, ani samego płynu hamulcowego. Również elektryka nie ma tu nic do rzeczy. Winowajcą jest zawórek jednokierunkowy w przewodzie podciśnienia serwo.
    Co by dużo nie pisać samodzielnie zacytuję wypowiedź Larsa S.:

    "Aby wszystko wrócilo do normy radze dokonac wymiany wezyka gumowego doprowadzajacego podcisnienie do serwa. Wezyk ten (gumowy) odchodzi od serwa i laczy sie z rurka metalowa, przechodzaca na druga strone silnika, gdzie rurka metalowa ponownie laczy sie z wezykiem gumowym (w którym jest zaworek jednokierunkowy) zalozonym na króciec kolektora ssacego. Wlasnie ten odcinek wezyka gumowego nalezy wymienic. Nr kat. 51031A78B01-000 cena ~23 zl.
    Przy wymianie nalezy zwrócic uwage na prawidlowe zalozenie wezyka (który koniec na rurke a który do kolektora)."

    oraz jeszcze jeden opis:

    "Przewód podciśnienia serwa składa sie z trzech odcinków.
    Pierwszy to przewód gumowy biegnący od serwa do rurki metalowej, drugi to rurka metalowa biegnąca po przegrodzie czołowej (dobrze widoczna po zdjęciu obudowy filtra powietrza) na drugą stronę silnika, gdzie znowu na tą rurkę jest założony przewód gumowy (trzeci odcinek przewodu podciśnieniowego), będący przedłużeniem tej rurki i biegnący od tej właśnie rurki do króćca w kolektorze ssącym. Jak z tego wynika można go zobaczyć w całości,śledząc go od początku czyli od serwa.
    Problemem jest jednak to iż zaworek jednokierunkowy może znajdować się w jednym, lub drugim odcinku gumowym (albo w tym przy serwie albo w tym po drugiej stronie).
    W sprzedaży też można kupić przewód z zaworkiem krótszy lub dłuższy i wtedy go odpowiednio zamontować. W wypadku gdy kupisz krótszy przewód i zaworek uszkodzony jest też w krótkim, to nie ma problemu. Ale jeżeli kupisz krótki przewód z zaworkiem a stary (uszkodzony) będzie ten drugi (dłuższy) to wtedy musisz ten kupiony krótki zamontować przy serwie a w miejsce dłuższego (z uszkodzonym zaworkiem) zamontować kawałek zwykłego przewodu.
    Nie zpominaj że połączenie powinno być szczelne.
    Mając trochę wyczucia można ręcznie stwierdzić w którym przewodzie jest zaworek (takie zgrubienie na przewodzie).

    Dostęp do tego odcinka od strony serwa jest widoczny (nie jest idealny) natomiast ten odcinek gumowy z drugiej strony można wygodnie wymontować po zdjęciu obudowu filtra i wyciągnieciu (pociągnąć go do góry) zbiornika par paliwa (ten czarny baniaczek w prawym rogu).
    Przewód należy założyć zawsze stroną przedmuchu od strony serwa (jeżeli dmuchniesz w nowy przewód to zjednej strony będzie to możliwe a z drugiej nie (zawor jednokierynkowy). Ta strona w którą będzie można dmuchać powinna być zawsze założona od strony serwa)."

    Mam nadzieję, że już każdy będzie wiedział co zrobić <img src="/images/graemlins/yay.gif" alt="" />


  • Użytkownik archiwalny

    Czesc,
    Ostatnio pojawil sie u mnie bardzo dziwny obiaw.
    Mianowicie kiedy rano ruszam to przy pierwszym
    hamowaniu wydaje mi sie, ze nie mam hamulcow. Musze
    naprawde mocno przycisnac, zeby zatrzymac Ticusia.
    Potem wszystko wraca do normy i dziala ok. Co sie
    wlasciwie dzieje? Plyn wymienialem pol roku temu i
    mam DOT3. Czy problem dotyczy pompy wspomagania?
    Czy tam sa jakies polaczenia elektryczne, ktore nie
    kontaktuja jak jest wilgotno?
    Z gory dziekuje za pomoc.
    Jarek

    Witaj ja mam odwrotny problem bo mom pieronowo mięki hampel i nie wiem już co robić wszystko wymienionee i odpowietrzone. <img src="/images/graemlins/oslabiony.gif" alt="" />


  • Użytkownik archiwalny

    Miałem ten problem
    w ASO okazało się że nie jest to problem,
    Gość od razu wiedział co jest nie tak, wymienił mi coś co się nazywa zawór serwa a wygląda jak czarna 15 centymetrowa gumowa rurka lekko zagięta.
    Kosztowała chyba niecałe 20 zł, nie pamietam dokładnie bo to było w poprzednim roku, ale do dziasiaj jest oki, a po wymianie, następnego mroźnego poranka jak ręką odjął, hamował od razu normalnie.

    Pozdrawiam



  • Miałem ten problem
    w ASO okazało się że nie jest to problem,
    Gość od razu wiedział co jest nie tak, wymienił mi coś co się nazywa zawór serwa a wygląda jak czarna 15
    centymetrowa gumowa rurka lekko zagięta.
    Kosztowała chyba niecałe 20 zł, nie pamietam dokładnie bo to było w poprzednim roku, ale do dziasiaj jest oki, a po
    wymianie, następnego mroźnego poranka jak ręką odjął, hamował od razu normalnie.
    Pozdrawiam

    A ja to opisałem dość dokładnie kilka postów poniżej, o TU


  • Użytkownik archiwalny

    A ja to opisałem dość dokładnie kilka postów poniżej, o
    TU

    Sharky albo twoje posty sa nie czytane <img src="/images/graemlins/mods.gif" alt="" />, albo cholewka nie wiadomo co , gosc essej napisal o tym wezyku a oni dalej nic <img src="/images/graemlins/tuk.gif" alt="" />



  • Sharky albo twoje posty sa nie czytane , albo cholewka nie wiadomo co , gosc essej napisal o tym wezyku a oni dalej
    nic

    Chodzi mi jedynie o jedną sprawę, przed udzieleniem jakiejkolwiek nowej odpowiedzi warto wcześniej przeczytać wszystkie wypowiedzi, aby nie powtarzać się.


  • Użytkownik archiwalny

    Chodzi mi jedynie o jedną sprawę, przed udzieleniem
    jakiejkolwiek nowej odpowiedzi warto wcześniej
    przeczytać wszystkie wypowiedzi, aby nie powtarzać
    się.

    To jest wlasnie forum. Faktycznie nie ma co pisac wielokrotnie tego samego, ale nie niszczcie chlopaka, ze chcial sie podzielic swoja wiedza. Dziekuje wszystkim odpowiadajacym na moje zapytanie. Dzieki temu okazalo sie, ze to nie musi byc "normalne" i mozna to naprawic za 25zl.
    Dziekuje Sharkiemu i Damiano za wypowiedzi!
    Forum TICO jest dla mnie skarbnica informacji.
    Pozdrowionka.
    Jarox



  • To jest wlasnie forum. Faktycznie nie ma co pisac wielokrotnie tego samego, ale nie niszczcie chlopaka, ze chcial
    sie podzielic swoja wiedza.

    Nie, no spoko, o niszczeniu kogokolwiek nie ma mowy <img src="/images/graemlins/nono.gif" alt="" />
    Chciałem jedynie koledze udzielić praktycznej podpowiedzi <img src="/images/graemlins/OK.GIF" alt="" />

    Dziekuje wszystkim odpowiadajacym na moje zapytanie. Dzieki temu okazalo sie, ze to
    nie musi byc "normalne" i mozna to naprawic za 25zl.
    Dziekuje Sharkiemu i Damiano za wypowiedzi!

    Jeżeli tylko uda się usunąć usterkę, to tym bardziej będę zadowolony <img src="/images/graemlins/laugh.gif" alt="" />

    Forum TICO jest dla mnie skarbnica informacji.

    I o to chyba chodzi <img src="/images/graemlins/brawo.gif" alt="" />


  • Użytkownik archiwalny

    Opisany problem nie dotyczy ani pompy wspomagania, ani samego płynu hamulcowego. Również
    elektryka nie ma tu nic do rzeczy. Winowajcą jest zawórek jednokierunkowy w przewodzie
    podciśnienia serwo.
    Co by dużo nie pisać samodzielnie zacytuję wypowiedź Larsa S.:
    "Aby wszystko wrócilo do normy radze dokonac wymiany wezyka gumowego doprowadzajacego
    podcisnienie do serwa. Wezyk ten (gumowy) odchodzi od serwa i laczy sie z rurka metalowa,
    przechodzaca na druga strone silnika, gdzie rurka metalowa ponownie laczy sie z wezykiem
    gumowym (w którym jest zaworek jednokierunkowy) zalozonym na króciec kolektora ssacego.
    Wlasnie ten odcinek wezyka gumowego nalezy wymienic. Nr kat. 51031A78B01-000 cena ~23 zl.
    Przy wymianie nalezy zwrócic uwage na prawidlowe zalozenie wezyka (który koniec na rurke a który
    do kolektora)."
    oraz jeszcze jeden opis:
    "Przewód podciśnienia serwa składa sie z trzech odcinków.
    Pierwszy to przewód gumowy biegnący od serwa do rurki metalowej, drugi to rurka metalowa
    biegnąca po przegrodzie czołowej (dobrze widoczna po zdjęciu obudowy filtra powietrza) na
    drugą stronę silnika, gdzie znowu na tą rurkę jest założony przewód gumowy (trzeci odcinek
    przewodu podciśnieniowego), będący przedłużeniem tej rurki i biegnący od tej właśnie rurki
    do króćca w kolektorze ssącym. Jak z tego wynika można go zobaczyć w całości,śledząc go od
    początku czyli od serwa.
    Problemem jest jednak to iż zaworek jednokierunkowy może znajdować się w jednym, lub drugim
    odcinku gumowym (albo w tym przy serwie albo w tym po drugiej stronie).
    W sprzedaży też można kupić przewód z zaworkiem krótszy lub dłuższy i wtedy go odpowiednio
    zamontować. W wypadku gdy kupisz krótszy przewód i zaworek uszkodzony jest też w krótkim,
    to nie ma problemu. Ale jeżeli kupisz krótki przewód z zaworkiem a stary (uszkodzony)
    będzie ten drugi (dłuższy) to wtedy musisz ten kupiony krótki zamontować przy serwie a w
    miejsce dłuższego (z uszkodzonym zaworkiem) zamontować kawałek zwykłego przewodu.
    Nie zpominaj że połączenie powinno być szczelne.
    Mając trochę wyczucia można ręcznie stwierdzić w którym przewodzie jest zaworek (takie
    zgrubienie na przewodzie).
    Dostęp do tego odcinka od strony serwa jest widoczny (nie jest idealny) natomiast ten odcinek
    gumowy z drugiej strony można wygodnie wymontować po zdjęciu obudowu filtra i wyciągnieciu
    (pociągnąć go do góry) zbiornika par paliwa (ten czarny baniaczek w prawym rogu).
    Przewód należy założyć zawsze stroną przedmuchu od strony serwa (jeżeli dmuchniesz w nowy
    przewód to zjednej strony będzie to możliwe a z drugiej nie (zawor jednokierynkowy). Ta
    strona w którą będzie można dmuchać powinna być zawsze założona od strony serwa)."
    Mam nadzieję, że już każdy będzie wiedział co zrobić


  • Użytkownik archiwalny

    Miałem ten problem
    w ASO okazało się że nie jest to problem,
    Gość od razu wiedział co jest nie tak, wymienił mi coś co się nazywa zawór serwa a wygląda jak
    czarna 15 centymetrowa gumowa rurka lekko zagięta.
    Kosztowała chyba niecałe 20 zł, nie pamietam dokładnie bo to było w poprzednim roku, ale do
    dziasiaj jest oki, a po wymianie, następnego mroźnego poranka jak ręką odjął, hamował od
    razu normalnie.
    Pozdrawiam
    Również pozdrawiam



  • mogę dodać że zaworek w przewodzie jest powyżej nr 6 na załączonym scanie , a w Tico w okolicy alternatora . W samym wężyku zaworek jest na górze w stronie do metalowej rurki serwa . Zamówiłem w hurtowni dzisiaj nowy - objaw przy hamowaniu i redukcji biegu z 4 na 2 - obroty silnika szwankują ,a pedał hamulca twardy



  • Jest wyraźnie lepiej po wymianie zaworka , dziękuję za wiedzę którą nabyłem w złosniku .pl



  • Mam ten sam problem z hamulcem, dzięki za jasne opisanie problemu. Dzwoniłem do większej hurtowni motoryzacyjnej z częściami w moich okolicach aby zakupić taki przewód podciśnieniowy dedykowany i uzyskałem informacje że oni do każdego auta takie przewody docinają indywidualnie z metra na miarę. Czy coś takiego przejdzie w Tico jeśli by się taki przewód zamontowało zamiast oryginalnego? Czy jednak musi on być z tym zaworkiem jednokierunkowym?
    proszę o pomoc, dzięki z góry



  • @SQBunny87
    Obawiam się, że musi być zaworek. Nieprawidłowa jego praca objawia się właśnie twardym pedałem.
    Gdyby zaworek nie był potrzebny to producent by go nie stosował :)
    Spróbuj popytać w sklepach w Ap-CAR, Auto-Truck, Potak


  • Admin

    @SQBunny87 Można jeszcze spróbować przywrócić ten zaworek do życia. Wymontować wężyk, zatkać z jednej strony, z drugiej wlać benzyny ekstrakcyjnej na full, zatkać i zostawić na parę godzin, może dzień. Potem wylać, przepłukać jeszcze parę razy czystą benzyną ekstrakcyjną, wysuszyć i założyć. Może jeszcze podziała.



  • A wiecie może, co za zaworek jest w środku? Zwrotny? Może dałoby się dać dwa wężyki i po środku dać zaworek, tylko dopasować jego przekrój?


  • Admin

    @Szarik Tak, zwykły zaworek zwrotny. Ale nie wiem, jak wygląda, nie rozcinałem wężyka - jak w moim były kłopoty, przemyłem i działa nadal.
    Nie ma innej opcji, musi być zaworek zwrotny - sprawdza go się dmuchając w jedną i drugą stronę. W jedną ma blokować, w drugą przepuszczać powietrze. I nie wolno przy zakładaniu pomylić stron.



  • @leo W takim razie, jeśli jest problem ze zdobyciem przewodu, to dobrze byłoby dosztukować zaworek. Kupić na szrocie przewód, sprawdzić ciśnienie otwarcia (a dokładniej, to podciśnienie), wyciąć zaworek ze środka i sprawdzić przekrój. Wtedy można coś dopasować.


  • Admin

    @Szarik Masz rację, choć uważam, że to ostateczność. Przemycie wnętrza przewodu z zaworkiem daje rezultaty (przynajmniej dało u mnie).


Log in to reply