Dziwny dźwięk i niewielkie ubytki oleju.



  • Witam!

    Jako że jestem nowy na forum, na wstępie chciałbym się przywitać .

    A teraz do rzeczy. Mam problem z moim Tico. Gdy jadę na średnich obrotach, to słyszę dziwny dźwięk z przodu. Wydaję mi się że dochodzi on mniej więcej ze środka/trochę na lewo. Jaki to dźwięk? Tu się pojawiają schody, bo nie mam pojęcia jak go opisać . Postaram się jak najdokładniej, ale nie wiem jak to wyjdzie. To przypomina trochę, jak by powietrze przechodziło przez małą ilość cieczy. Takie zasysanie. Mniej więcej takie "siorbanie" jak podczas końcówki picia ze słomki . Dokładniej nie potrafię . Tak jak już pisałem, występuje to na średnich obrotach, np. podczas wyjazdu pod niewielką górkę (jakiś wiadukt), albo podczas powolnej jazdy. Występuje to tylko podczas dodawania gazu.
    Czy może to być pompka paliwa? Jest delikatnie przypocona na łączeniu jej dwóch części, ale nie leje się ani nic. Wymieniana była jakieś 9-10 lat temu. Oryginał Koreański. Podejrzewam ją, bo jeżeli auto postoi jakiś dzień, dwa w garażu, to muszę przed uruchomieniem po pompować gaz ze 3/4 razy. Inaczej wyjadę z garażu i zgaśnie. Tak jak by paliwo się... hmm... cofało? Jeszcze wyczytałem, że może być ona powodem niewielkich ubytków oleju, a jak poniżej przeczytacie, takie u mnie występują.
    Nie są to jakieś ogromne ilości, ale jednak ubywa. Nie potrafię dokładnie określić ile, po prostu pomiędzy obowiązkowymi wymianami trzeba ze 2/3 razy dolać, bo schodzi na minimum. Wcześniej tak nie było. Silnik cały suchy. Nie kopci ani na ssaniu, ani po zagrzaniu, ani podczas przyspieszania. Tylko jak się uruchomi silnik, to takie pierwsze spaliny, przez ok. 2 sekundy, są czarne. Nie są to gęste dymy, ale czarne spaliny . Po tych 2 sekundach nic się takiego nie dzieje. Może ktoś miał podobny problem, a nie chcę od razu wymieniać pompki, jeżeli przyczyna może leżeć zupełnie gdzie indziej .
    Do tego, ostatnio przy okazji wymiany uszczelki pod pokrywą zaworów, ustawiłem luz zaworów. I od tego momentu (ok. miesiąca) słyszę, że klepie trochę jeden zawór. Luzy zmniejszyłem, a zaczął klepać... Tico nie jest obecnie dużo jeżdżone. Jakieś ~20km na dzień. I to bez weekendów ;D. Tyle co do pracy i z powrotem.
    Autko z rocznika 2000, przejechane 140 tyś km.

    Mam nadzieję, że w miarę dokładnie określiłem swój problem . W razie potrzeby udzielenia dodatkowych informacji, wszystkie postaram się podać.

    Z góry dziękuję i pozdrawiam!


  • Admin

    Witam!
    Jako że jestem nowy na forum, na wstępie chciałbym się przywitać .
    A teraz do rzeczy.

    Jesteś tak tajemniczy, że aż strach odpowiadać...
    Witamy się w podwieszonym wątku. Warto napisać parę słów o sobie - z zakapturzonym anonimem na ulicy nikt nie chce gadać... Warto też podać rodzaj napędu auta (benz. czy benz.+LPG) oraz miejscowość... bo jeśli piszesz tak:

    Gdy jadę na średnich obrotach, to słyszę dziwny dźwięk z
    przodu. Wydaję mi się że dochodzi on mniej więcej ze środka/trochę na lewo. Jaki to
    dźwięk? Tu się pojawiają schody, bo nie mam pojęcia jak go opisać .

    ... to można tylko odpowiedzieć: silnik działa. A gdyby było wiadomo, skąd jesteś, to może ktoś doświadczony mieszkający w pobliżu zgodziłby się z Tobą spotkać i byłoby łatwiej coś wykombinować. Niejedną usterkę tak wyeliminowano.



  • Witam!

    Przepraszam, że odpowiadam po tak długim czasie.
    Więc tak. Auto jeździ na benzynie, nigdy nie gazowany. Dziwny dźwięk udało mi się usunąć. Problem był z tą rurką:http://zapodaj.net/e08722e261bb3.png.html
    Była pod filtrem od dołu delikatnie pęknięta, stąd odgłosy .
    Tylko co może być z tymi ubytkami oleju i stukaniem zaworów?
    Na razie pomoc kogoś doświadczonego odpada - nie ma mnie w kraju .


  • Moderator

    był z tą rurką:http://zapodaj.net/e08722e261bb3.png.html
    Była pod filtrem od
    dołu delikatnie pęknięta, stąd odgłosy .

    jej nieszczelność powoduje wydobywanie się dziwnego brzmienia, stąd jej nazwa "rezonansowa"

    Tylko co może być z
    tymi ubytkami oleju i stukaniem zaworów?

    jak stukają to znaczy że trzeba by je wyregulować,
    książki podają taką regulację co 10 tys km.
    Ubywać może uszczelniaczami,
    nieszczelna miska olejowa,
    ewentualnie olej przedostaje się do komory spalania.
    Płyn chłodniczy nie jest zabrudzony olejem?
    Jaki przebieg? niebieskawy, smrodliwy dymek nie wydobywa się z rury wydechowej?



  • Tak jak pisałem w pierwszym poście - zawory są wyregulowane. Te uszczelniacze jak sprawdzić? Jak już pisałem, spaliny czyste. Jedynie przy rozruchu, zanim silnik wyrówna obroty, idą trochę czarne, ale po max. 2sek wszystko się normuje. Misę jeszcze dokładnie pooglądam .


  • Moderator

    Tak jak pisałem w
    pierwszym poście - zawory są wyregulowane.

    Jakie luzy ustawiłeś? Regulowałeś na zimnym czy ciepłym?



  • Na zimnym. Dolot 0.15mm, wylot 0.20mm. Według książki .