"Stające" kierunki, zwalniające wycieraczki...


  • Użytkownik archiwalny

    Coś dzieje mi się niedobrego z elektryką w moim zgniłku. Mianowicie wycieraczki, niezależnie od ustawianej prędkości pracują z jedną, wyraźnie zwolniły kierunkowskazy a rano jak jest zimno - swiecą światłem ciągłym a nie przerywanym... Dodam, że samochód kręci i odpala normalnie...

    Szukałem, ale chyba mój problem jest nietypowy...

    Pozdrawiam!


  • Użytkownik archiwalny

    ...rano jak jest
    zimno - swiecą światłem ciągłym a nie przerywanym... Dodam, że samochód kręci i odpala
    normalnie...

    miałem trochę podobnie, tzn kierunki mi świeciły non stop z prawej strony, ale to była sprawka alarmu. rozłączyłem i spokój.


  • Użytkownik archiwalny

    miałem trochę podobnie, tzn kierunki mi świeciły non stop z prawej strony, ale to była sprawka
    alarmu. rozłączyłem i spokój.

    Nie mam alarmu.


  • Admin

    Nie mam alarmu.

    Jakaś wilgoć w okolicach skrzynki bezpieczników i przekażników? <img src="/images/graemlins/niewiem.gif" alt="" />
    Akumulator też sprawdź przy okazji. <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    A jak mówisz o zgniłku to całkiem prawdopodobne z tą wilgocią <img src="/images/graemlins/rotfl.gif" alt="" />


  • Użytkownik archiwalny

    Pewnie się mylę ale słyszałem gdzieś, że przyczyną podobnych dolegliwości może być brak masy. (np. jeśli kierunkowskaz miga leniwie a równocześnie przygasa światło z tyłu).



  • Coś dzieje mi się niedobrego z elektryką w moim zgniłku. Mianowicie wycieraczki, niezależnie od
    ustawianej prędkości pracują z jedną, wyraźnie zwolniły kierunkowskazy a rano jak jest
    zimno - swiecą światłem ciągłym a nie przerywanym... Dodam, że samochód kręci i odpala
    normalnie...
    Szukałem, ale chyba mój problem jest nietypowy...
    Pozdrawiam!

    warto przesmarowac mechanizm wycieraczek

    co do kierunkow <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    Pewnie się mylę ale słyszałem gdzieś, że przyczyną podobnych dolegliwości może być brak masy.
    (np. jeśli kierunkowskaz miga leniwie a równocześnie przygasa światło z tyłu).

    Moj potrafi nie mrygac wcale <img src="/images/graemlins/rotfl.gif" alt="" /> tylko swieci sobie zadowolony. Bede musial to sprawdzic.

    Pozdrawiam


  • Użytkownik archiwalny

    Coś dzieje mi się niedobrego z elektryką w moim zgniłku. Mianowicie wycieraczki, niezależnie od
    ustawianej prędkości pracują z jedną, wyraźnie zwolniły kierunkowskazy a rano jak jest
    zimno - swiecą światłem ciągłym a nie przerywanym... Dodam, że samochód kręci i odpala
    normalnie...
    Szukałem, ale chyba mój problem jest nietypowy...
    Pozdrawiam!

    Witam przechodzilem przez to w zeszlym roku. Co do kierunkow to byla wina przerywacza, biedak sie wykonczyl (byl od nowosci). A co do wycieraczek to rozkrec caly mechanizm i nasmaruj lacznie z silniczkiem. Zobacz tez jak sie maja te metalowe trzpienie co osadza sie na nich wycieraczki, u mnie byly tak zardzewniale ze piszczaly w tych plastikowych tulejach. Po likwidacji rdzy i nasmarowaniu smigaja do dzisiaj az milo <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    Witam przechodzilem przez to w zeszlym roku. Co do kierunkow to byla wina przerywacza, biedak
    sie wykonczyl (byl od nowosci). A co do wycieraczek to rozkrec caly mechanizm i nasmaruj
    lacznie z silniczkiem. Zobacz tez jak sie maja te metalowe trzpienie co osadza sie na nich
    wycieraczki, u mnie byly tak zardzewniale ze piszczaly w tych plastikowych tulejach. Po
    likwidacji rdzy i nasmarowaniu smigaja do dzisiaj az milo

    Pozwolę sobie odświeżyć temat bo nie ma sensu zakładać niemalże identycznego.
    Kierunkowskazy są ok, ale wycieraczki na każdym przełożeniu poruszają się z taką samą prędkością. Wiem, że teoretyczne rozwiązanie problemu zostało podane wyżej, jednak u mnie jeszcze 2 dni temu wycieraczki działały poprawnie na wszystkich biegach. Jak sądzicie - czy nagle przez dwa dni mogłoby to aż tak się zastać jak u kolegi wyżej? dodam, że jak się nie odpali silnika i włączy wycieraczki, to na najszybszym przełożeniu się strasznie "męczy" i delikatnie przygasają kontrolki od akumulatora



  • Pozwolę sobie odświeżyć temat bo nie ma sensu zakładać niemalże identycznego.
    Kierunkowskazy są ok, ale wycieraczki na każdym przełożeniu poruszają się z taką samą
    prędkością. Wiem, że teoretyczne rozwiązanie problemu zostało podane wyżej, jednak u mnie
    jeszcze 2 dni temu wycieraczki działały poprawnie na wszystkich biegach. Jak sądzicie - czy
    nagle przez dwa dni mogłoby to aż tak się zastać jak u kolegi wyżej? dodam, że jak się nie
    odpali silnika i włączy wycieraczki, to na najszybszym przełożeniu się strasznie "męczy" i
    delikatnie przygasają kontrolki od akumulatora

    Ja miałem takie problemy jak padł mi alternator (mostek prostowniczy, spalone diody - nie wszystkie). Coś wskutek uszkodzenia alternatora może robić zwarcie.


  • Użytkownik archiwalny

    Ja miałem takie problemy jak padł mi alternator (mostek prostowniczy, spalone diody - nie
    wszystkie). Coś wskutek uszkodzenia alternatora może robić zwarcie.

    ale walnięty alternator oznaczałby raczej niedoładowanie akumulatora, nie?!
    A odpala bez problemu, nie widać ubytków prądu.



  • ale walnięty alternator oznaczałby raczej niedoładowanie akumulatora, nie?!
    A odpala bez problemu, nie widać ubytków prądu.

    może dopiero co padł i aku nie zdążył jeszcze dać znać o sobie. Sprawdź napięcie ładowania.


  • Użytkownik archiwalny

    może dopiero co padł i aku nie zdążył jeszcze dać znać o sobie. Sprawdź napięcie ładowania.

    ale akumulator jak jest naładowany to powinien dać radę z wycieraczkami. chyba jakiegoś gigantycznego poboru nie maja...



  • ale akumulator jak jest naładowany to powinien dać radę z wycieraczkami. chyba jakiegoś
    gigantycznego poboru nie maja...

    Tak, tylko, że jak jest podłączony pod alternator, który robi zwarcie (nawet częściowe) to mogą takie cyrki się dziać. W każdym razie - ja miałem takie objawy, w połączeniu z szybko rozładowanym aku - i tak był już słaby. Po wymianie alternatora problemy ustały. Najłatwiej zmierzyć napięcie ładowania i wtedy będzie wiadomo, że to np nie wina alternatora.


  • Użytkownik archiwalny

    Tak, tylko, że jak jest podłączony pod alternator, który robi zwarcie (nawet częściowe) to mogą
    takie cyrki się dziać. W każdym razie - ja miałem takie objawy, w połączeniu z szybko
    rozładowanym aku - i tak był już słaby. Po wymianie alternatora problemy ustały. Najłatwiej
    zmierzyć napięcie ładowania i wtedy będzie wiadomo, że to np nie wina alternatora.

    i tak też pewnie zrobię na dniach.


Log in to reply