Przygasanie silnika, silnik nie uruchamia się



  • Od kilkunastu dni mam problem z pracą silnika. Silnik nieregularnie i niezbyt często (2-3 razy na godzinę pracy) przygasał (i na benzynie i na gazie) ale nigdy całkowicie nie zgasł bo zbyt krótko trwała przerwa w pracy. Towarzyszyło temu gwałtowne ale niewielkie zredukowanie prędkości jazdy. Na podstawie objawów wywnioskowałem, że prawdopodobnie szwankuje układ zapłonowy i czasami nie podaje iskry na wszystkie świece (chwilowy brak iskry tylko na jednym cylindrze nie powodował by takiego "szarpniecia" auta). W związku z tym problemem przejrzałem układ zapłonowy, oczyściłem cewkę, przewody zapłonowe, kopułkę , palec rozdzielacza i świece ale nie namierzyłem winnego elementu. Tak jeździłem wożąc ze sobą narzędzia i zapasowe części do dziś. Dziś wieczorem silnik odpalił na gazie, przejechałem kilkanaście metrów i zgasł. Niestety nie udało mi się już go uruchomić początkowo na gazie a potem i na benzynie. Być może zalałem silnik bo dosyć długo (z przerwami) kręciłem rozrusznikiem. Akumulator był całkowicie naładowany i jest w dobrym stanie. Rozrusznik też jest sprawny (2 lata temu wymienione szczotki na nowe i poddany konserwacji - oczyszczony, przesmarowane łożyska i mechanizmy). Do tej pory podmieniłem cewkę na sprawną, wymieniłem na nowe przewód zapłonowy "cewka - kopułka", palec rozdzielacza i wkrótce wymienię kopułkę i pozostałe przewody zapłonowe na nowe. Myślałem, że na cewce zapłonowej są przebicia ale wymieniłem na sprawną (kiedyś miałem problemy z zapłonem z powodu przebicia miedzy gniazdem przewodu wysokiego napięcia a metalowym rdzeniem cewki). Co może być powodem wcześniejszych problemów z chwilowym przygasaniem sinika i dzisiejszego. Czy może szwankuje moduł zapłonowy aparatu? Zapłon był ustawiany ok 2 lata temu. Raczej wykluczam układ zasilania paliwa bo usterka występuje przy zasilaniu zarówno benzyna jak i przy zasilaniu gazem.



  • Wymieniłem przewody zapłonowe i kopułkę na nowe. Wymusiłem uruchomienie silnika po kilkunastosekundowej ciągłej pracy rozrusznika. Prawdopodobnie silnik był zalany i godzinna przerwa spowodowała, że silnik w ogóle dał się uruchomić. Na postoju nie gaśnie. Z najprostszych wymian pozostała mi jeszcze zmiana świec na nowe ale to nie one są przyczyną przygasania silnika. Mogły być /mogą chwilowe przebicia z układu wysokiego napięcia (przewodów, cewki) do masy , ewentualnie coś jest nie tak z aparatem zapłonowym. Będę obserwował pracę silnika po wymianie elementów. Zobaczę czy jutro odpalę auto jak silnik będzie zimny.


  • Admin

    Miałem rok temu przeboje z silnikiem, ale trochę inne. Najpierw zaczęło się od gaśnięcia silnika podczas jazdy (nie pamiętam, ale wcześniej też może przygasał tak, jak to opisujesz). Po zgaśnięciu uruchamiałem go rozrusznikiem i jechałem dalej. Z czasem coraz trudniej go było z powrotem uruchomić, a gaśnięcia zdarzały się coraz częściej - i na gazie, i na benzynie. Wymieniłem sporo rzeczy z układu zapłonowego (kopułka, palec, świece, cewka, przewody) - bez rezultatu. Taka zabawa trwała ze 2 miesiące. Wreszcie raz silnik zgasł i już nie dał się odpalić - na szczęście niedaleko garażu, podczas prób.
    Niestety, winny okazał się moduł zapłonowy. Po wymianie na inny, ale sprawny, skończyły się problemy.

    Jedna uwaga: jeśli silnik zasilany benzyną zaczyna po rozgrzaniu tracić moc i gasnąć, szczególnie podczas silniejszego "depnięcia" na pedał, warto przedmuchać przewód paliwowy pobierający benzynę ze zbiornika. Takie objawy miał znajomy - też kombinował z zapłonem, pożyczał części ode mnie - okazało się, że bak miał już przytkany smok ciągnący paliwo i nie nadążał on podawać benzynę. Przedmuchanie rurki od strony silnika do baku pomogło. No, ale u Ciebie to nie to, jeśli na LPG też gaśnie.



  • @Leo
    Być może mam problem z aparatem zapłonowym (luz na wałku aparatu zapłonowego, uszkadzający się moduł zapłonowy, niewłaściwy luz między czujnikiem indukcyjnym a wałkiem aparatu).
    Z układem podawania paliwa raczej nie mam problemu, ale podany przez ciebie przykład pokazuje że objawy nie są swoiste, często szukamy usterki w układzie zapłonowym a przyczyna leży w zupełnie czym innym, w innym układzie i jest nietypowa (rzadka).

    Dziś po południu przy temperaturze - 5 C uruchomiłem bez problemu auto przy zasilaniu gazem. Nie wiem na pewno czy wczorajsze problemy z uruchomieniem silnika wynikały z jego zalania niespalonym paliwem przy licznych próbach uruchomienia czy któryś z wymienionych elementów (przewody zapłonowe, kopułka , palec rozdzielacza) szwankował, ale na pewno w jakimś stopniu poprawiła się jakość iskry. Czas pokaże bo dziś zrobiłem zbyt krótką trasę (ok 5 km) aby sprawdzić czy nadal silnik przygasa i wyciągać wnioski.


  • Moderator

    @ryszard kiedyś w zimie miałem dokładnie taki sam problem. Chciałem na święta wyjechać i tikacz nie chciał odpalić. Pojechałem drugim autem. Po powrocie miałem podobne dylematy. Po wymianie świec i przewodów auto odpaliło od strzała.


  • Moderator

    @ryszard powiedział w Przygasanie silnika, silnik nie uruchamia się:

    Z układem podawania paliwa raczej nie mam problemu, ale podany przez ciebie przykład pokazuje że objawy nie są swoiste, często szukamy usterki w układzie zapłonowym a przyczyna leży w zupełnie czym innym, w innym układzie i jest nietypowa (rzadka).

    Z takich nietypowych przypadków to raz po naprawie blacharskiej odebrałem samochód i problem - auto ledwo odpala, pali jakby na dwa cylindry, ledwo jedzie, gaśnie na postoju, itd. Blacharz zarzeka się, że nic nie popsuł, tak było, ja jestem pewny, że przyjechałem do niego parę dni wcześniej sprawnym autem i nie chcę wyjeżdżać popsutym. Ostatecznie ustaliłem z nim, że jadę do mechanika i jak się okaże co było przyczyną to dogadamy się kto płaci za naprawę. Ledwo dojechałem do mechanika. Mechanik różne rzeczy sprawdzał, aż nagle zauważył, że przewód podciśnieniowy od serwa jest odpięty. Podpiął i silnik zaczął pracować normalnie. Okazało się, że nasze silniczki są bardzo wrażliwe na kwestie związane z podciśnieniem.



  • @drzonca powiedział w Przygasanie silnika, silnik nie uruchamia się:

    @ryszard powiedział w Przygasanie silnika, silnik nie uruchamia się:

    Z układem podawania paliwa raczej nie mam problemu, ale podany przez ciebie przykład pokazuje że objawy nie są swoiste, często szukamy usterki w układzie zapłonowym a przyczyna leży w zupełnie czym innym, w innym układzie i jest nietypowa (rzadka).

    Z takich nietypowych przypadków to raz po naprawie blacharskiej odebrałem samochód i problem - auto ledwo odpala, pali jakby na dwa cylindry, ledwo jedzie, gaśnie na postoju, itd.
    ................................
    Mechanik różne rzeczy sprawdzał, aż nagle zauważył, że przewód podciśnieniowy od serwa jest odpięty. Podpiął i silnik zaczął pracować normalnie. Okazało się, że nasze silniczki są bardzo wrażliwe na kwestie związane z podciśnieniem.

    Kiedyś po pracach na Tico zapomniałem podpiąć jednego przewodu podciśnieniowego przy gaźniku w skutek czego silnik nie reagował na pedał gazu - pracował na wolnych obrotach ale nie przyśpieszał - po prostu brakowało odpowiednio wysokiego podciśnienia do regulacji wydatku gazu z reduktora. Tak więc wszystkie przewody podciśnieniowe muszą być podpięte.