Spryskiwacze tyl i przod - problem


  • Użytkownik archiwalny

    Panowie mam maly problem,aczkolwiek bardzo uciazliwy, mianowicie nie dziala mi spryskiwacz. Myslalem ze to wina faktu iz do koncowki letniego dolalem zimowego i letni zamarzl, ale wjechalem na myjnie do garazu (zeby ogrzacz autko w dodatniej temp, podstawilem jeszcze farelke pod zbiorniczek) i nic. Wycieraczki jak wlaczam spryskiwacz dzialaja. Wyciagnalem wiec wszystkie bezpieczniki zeby sprawdzic czy nie spalone wszystko OK wiec zalozylem z powrotem i przez 2 dni spryskiwacz dzialal, pozniej znow musialem powtorzyc misje bezpieczniki i znow jeden dzien dzialal spryskiwacz, ale dzis juz ten manewr sie nie powiodl. Czego moze to byc wina, mozliwe jest zeby kablem (elektryczne) zamarzaly - musze szybko zidentyfikowac i zlokalizowac problem bo jezdzac dziennie po 100 (i wiecej) km jest to bardzo uciazliwe zwlaszcza w obecnych warunkach. Znajomy mechanik dopiero w sobote mnie moze przyjac, poniewaz w tygodniu jest mi autko bardzo potrzebne, ale moze udaloby mi sie to wczesniej naprawic ( o ile nie wymaga to dluzo czasu bo mroz jak cholercia).


  • Użytkownik archiwalny

    Z tego wynika, że przy bezpiecznikach coś nie łączy może trzeba styki przeczyścić, bo prąd raczej nie zamarza <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    bo prąd raczej nie zamarza

    prod pewnie nie, ale czytalem gdzies kiedys ze kable moga. A co do stykow to czyscilem ale nie pomoglo


  • Użytkownik archiwalny

    może spróbuj dogrzebać się do tych przy pompkach
    a zamarznięte kable będą nadal przewodzić prąd


  • Użytkownik archiwalny

    mam ten sam problem!ktory bezpiecznik wyjmowales zeby zadzialalo?


  • Użytkownik archiwalny

    Analizując schemat elektryczny wycieraczki i przedni spryskiwacz są pod jednym bezpiecznikiem nr 20 w skrzynce pod kierownicą wychodzi z niego zół-ziel kabel wiec jesli nie działa spryskiwacz a napewno wiesz że nie zamrzl to mozliwe że jest uszkodzony. Schemat elektryczny jest na FAQ tylko że nazwy plików nie określaja czego dotyczą. Jak podasz priv to Ci prześle <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    mam ten sam problem!ktory bezpiecznik wyjmowales zeby zadzialalo?

    wszystkie po kolei - jakby ksot mogl to prosze o schemat instalacji: mgruchala@poczta.fm


Log in to reply