Termostat.


  • Użytkownik archiwalny

    Witam wszystkich.
    Od miesiąca jestem posiadaczem SS '99 1.3 GLX HB,
    autko śmiga super, lecz powstał problem, mianowicie wczoraj w trakcie powrotu z pracy
    wskazówka temp. zaczęła raz podnosić się wysoko i opadać do połowy,
    po dojechaniu pod dom prawie się zagotował <img src="/images/graemlins/oslabiony.gif" alt="" />
    I tu moje pytanie: czy może to być winą termostatu?
    Dodam, że od kilku dni auto dłużej się nagrzewa w kabinie, oraz dłużej niż zwykle
    jedzie na ssaniu <img src="/images/graemlins/niewiem.gif" alt="" />
    Nadmienię, że wiatrak chodzi a płynu jest ok.


  • Użytkownik archiwalny

    Witam wszystkich.
    Od miesiąca jestem posiadaczem SS '99 1.3 GLX HB,
    autko śmiga super, lecz powstał problem, mianowicie wczoraj w trakcie powrotu z pracy
    wskazówka temp. zaczęła raz podnosić się wysoko i opadać do połowy,
    po dojechaniu pod dom prawie się zagotował
    I tu moje pytanie: czy może to być winą termostatu?
    Dodam, że od kilku dni auto dłużej się nagrzewa w kabinie, oraz dłużej niż zwykle
    jedzie na ssaniu
    Nadmienię, że wiatrak chodzi a płynu jest ok.

    Wskazuję na termostat.


  • Użytkownik archiwalny

    Wskazuję na termostat.

    Termostat wymieniłem i nadal się grzeje.
    Wiatrak działa, ale chłodnica oraz przewody poniżej są zimne.
    Podejrzewam, że się gdzieś zapowietrzył, albo pompa siadła <img src="/images/graemlins/mad.gif" alt="" />.
    Proszę o poradę, jeśli już ktoś taki temat przerabiał.
    Dzięki.


  • Użytkownik archiwalny

    Termostat wymieniłem i nadal się grzeje.
    Wiatrak działa, ale chłodnica oraz przewody poniżej są
    zimne.
    Podejrzewam, że się gdzieś zapowietrzył, albo pompa
    siadła .
    Proszę o poradę, jeśli już ktoś taki temat przerabiał.
    Dzięki.

    może poszła uszczelka pod głowicą i Ci się notorycznie zagrzewa.
    Spróbuj poluzować korek na chłodnicy i zobacz czy temperatura spadnie oraz wywali powietrze do zbiorniczka wyrównawczego - ale poluzuj na ciepłym ale nie odkręcaj do końca bo się poparzysz !!!

    Inna możliwość że ktoś używał jakiegoś uszczelniacza chłodnic który ją zakleił i przez to jest ona niedrożna - wąż pod Ciśnieniem prawdę by powiedział po zdjęciu wężów gumowych z chłodnicy.

    Jak widzisz powodów może być kilka.


  • Użytkownik archiwalny

    ja się podepnę pod temat, bo mam pytanie: jak powinien PRAWIDŁOWO działać termostat w swift'cie (gti mk2) bo kupiłem nowy i działa tak: silnik nagrzewa się powiedzmy do 90 stopni (wskazówka wysoko) następnie opada bardzo nisko (jak się silnik jeszcze bardzo nie nagrzeje) potem znów wskazówka wysoko się podnosi i potem opada do normalnego poziomu i tak w kółko (wskazówka nie utrzymuję się na stałym poziomie). Wygląda tak jakby termostat działał 0-1dynkowo.
    A może to jest wina pompy wody? Czy raczej pompa pracuje cały czas? Kto jest winny <img src="/images/graemlins/tongue.gif" alt="" />



  • Pompa wody nie jest winna. Ona pracuje cały czas gdyż jest napędzana paskiem klinowym.
    A termostat powinien otworzyć "duży" obieg cieczy (silnik i chłodnica) w momencie gdy temperatura jest optymalna czyli ca 90 stopni. Po otwarciu "dużego" obiegu temperatura nie powinna spaść a utrzymywać się w połowie skali. Nawet gdy dochodzi do chwilowego przegrzania np. jazda w korku, włączy się wentylator, który utrzyma temperaturę cieczy w granicach 90 stopni.
    Wynika z tego, że coś masz nie tak. Może za duża chłodnica <img src="/images/graemlins/hmm.gif" alt="" /> Albo termostat o za małej tolerancji <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    Może za duża chłodnica Albo termostat o za małej tolerancji

    Wszystko pełna seria gti, tylko termostat wymieniłem i działa jak działa. Czyżby do gti były jakieś inne czy co? Termostat, bodajże Takato (lub inna japońska nazwa),zamawiałem w normalnym sklepie i zawsze nadmieniam, żeby szukali do wersji gti


  • Użytkownik archiwalny

    Termostat, bodajże Takato (lub inna japońska nazwa)

    Mam termostat Takato i dziala normalnie, tzn silnik nagrzewa sie do ~90*C i pozniej temperatura trzyma sie w polowie skali.


  • Użytkownik archiwalny

    Mam termostat Takato i dziala normalnie, tzn silnik nagrzewa sie do ~90*C i pozniej temperatura
    trzyma sie w polowie skali.

    Czyli masz ten z wersji skandynawskiej gdzie termostat otwiera się przy 88 stopniach... ja założyłem z wersji niemieckiej (jeśli dobrze pamiętam) który się otwiera przy 82 stopniach... i wszystko pięknie działa - normalna temperatura robocza to u mnie na tym termostacie delikatnie poniżej środka skali...


  • Użytkownik archiwalny

    to w takim ukladzie co byście polecili zrobić? Nowy termostat? z innego źródla? nowy plyn albo też cóż?


  • Użytkownik archiwalny

    to w takim ukladzie co byście polecili zrobić? Nowy termostat? z innego źródla? nowy plyn albo
    też cóż?

    tak jak MKV napisał termostat otwierający się przy 82


  • Użytkownik archiwalny

    tak jak MKV napisał termostat otwierający się przy 82

    czy ja wiem czy to dobry pomysł.
    Ja miałem fabrycznie 88^C i taki też założyłem.
    Ten na 82^C będzie się gorzej sprawował w zimie i silnik będzie niedogrzany.
    Moim zdaniem coś nie tak z tym termostatem co założył bo wygląda jakby miał dwa stany - otwarty na full i zamknięty przez co te falowania wskazówki.


  • Użytkownik archiwalny

    czy ja wiem czy to dobry pomysł.
    Ja miałem fabrycznie 88^C i taki też założyłem.
    Ten na 82^C będzie się gorzej sprawował w zimie i silnik będzie niedogrzany.
    Moim zdaniem coś nie tak z tym termostatem co założył bo wygląda jakby miał dwa stany - otwarty
    na full i zamknięty przez co te falowania wskazówki.

    Dlaczego od razu gorzej?? Przy naszych zimach to bym się o to nie martwił... poza tym to jest tylko 6 stopni różnicy <img src="/images/graemlins/wink.gif" alt="" />
    Nagrzewa się tak samo szybko itp tylko się odrobinę wcześniej otwiera i to wszystko... na lato dużo lepszy... a jak chesz możesz na zime mieć 88 a na lato 82 <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    Dlaczego od razu gorzej?? Przy naszych zimach to bym się
    o to nie martwił... poza tym to jest tylko 6 stopni
    różnicy
    Nagrzewa się tak samo szybko itp tylko się odrobinę
    wcześniej otwiera i to wszystko... na lato dużo
    lepszy... a jak chesz możesz na zime mieć 88 a na
    lato 82

    też tak można <img src="/images/graemlins/gris.gif" alt="" />
    W zimie po prostu szybciej się otworzy a przez to dłużej będzie się nagrzewał.


  • Użytkownik archiwalny

    też tak można
    W zimie po prostu szybciej się otworzy a przez to dłużej będzie się nagrzewał.

    Ale nagrzewał do czego?? Przecież termostat otwiera się dopiero przy temperaturze roboczej <img src="/images/graemlins/wink.gif" alt="" />
    Od zera nagrzewa się tak samo szybko jak 88 tylko po prostu minimalnie wcześniej się otwiera jak silnik się bardziej rozgrzeje <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    Ale nagrzewał do czego?? Przecież termostat otwiera się
    dopiero przy temperaturze roboczej
    Od zera nagrzewa się tak samo szybko jak 88 tylko po
    prostu minimalnie wcześniej się otwiera jak silnik
    się bardziej rozgrzeje

    Super ale jak masz temperaturę 82^ i Ci się termostat otwiera i z 2 litrowego obiegu robi się 5-cio litrowy z chłodnicą to ogrzanie się do roboczych 90 jest już problemem w zimie przy -10^C
    swego czasu w Renault5 jak padł termostat wyjęliśmy go i jechaliśmy do kina właśnie przy temperaturze około -10^C.
    Po przejechaniu 40km w aucie dalej było ZIMNO - co prawda obieg na full ale jednak.

    Gdyby było wszystko jedno to nie byłoby różnych wersji temostatów do silnika w zależności od szerokości geograficznej/klmatu.


  • Użytkownik archiwalny

    Termostat wymieniłem i nadal się grzeje.
    Wiatrak działa, ale chłodnica oraz przewody poniżej są zimne.
    Podejrzewam, że się gdzieś zapowietrzył, albo pompa siadła .
    Proszę o poradę, jeśli już ktoś taki temat przerabiał.
    Dzięki.

    Sprawdź porządnie ilość płynu w układzie - ale nie tylko w zbiorniczku - lecz w chłodnicy po odkręceniu korka. Parę dni temu miałem dokładnie to samo: wąż górny od chłodniy gorący, dolny zimny, chłodnica totalnie zimna, wskaźnik temp. na maksa, wentylator pracuje. Po odkręceniu korka widzę użebrowanie chłodnicy no i płynu weszło jeszcze z 1-2 l. Wentylator się wyłączył, wskaźnik temp. spadł do połowy, problem ustąpił.
    Aha - niektórzy zalecają też włączenie ogrzewania na maksa przy napełnianiu układu.

    Na zapowietrzenie chyba bym nie stawiał (aczkolwiek jest to możliwe) -> poprostu nigdy nie miałem problemów z odpowietrzaniem układu w SS.

    Możesz np. spróbować odpiąć górny wąż od chłodnicy, odpalić silnik i zobaczyć co się będzie działo: czy otworzy sie termostat i kiedy (względem wskaźnika temp),w jakiej ilości i pod jakim ciśnieniem leci płyn.


  • Użytkownik archiwalny

    Możesz np. spróbować odpiąć górny wąż od chłodnicy,
    odpalić silnik i zobaczyć co się będzie działo: czy
    otworzy sie termostat i kiedy (względem wskaźnika
    temp),w jakiej ilości i pod jakim ciśnieniem leci
    płyn.
    a po co od razu odpinać - jak odręci korek to też będzie widział kiedy woda zacznie sadzić do góry.

    PS: Ja miałem problemy z zapowietrzaniem jak siadła mi uszczelka pod głowicą.



  • Super ale jak masz temperaturę 82^ i Ci się termostat otwiera i z 2 litrowego obiegu robi się
    5-cio litrowy z chłodnicą to ogrzanie się do roboczych 90 jest już problemem w zimie przy
    -10^C
    swego czasu w Renault5 jak padł termostat wyjęliśmy go i jechaliśmy do kina właśnie przy
    temperaturze około -10^C.
    Po przejechaniu 40km w aucie dalej było ZIMNO - co prawda obieg na full ale jednak.
    Gdyby było wszystko jedno to nie byłoby różnych wersji temostatów do silnika w zależności od
    szerokości geograficznej/klmatu.

    Popieram Twoje słowa. Termostat po osiągnięciu 82^C otworzy się i długo będzie trwało dogrzanie chłodziwa do 90^C. W zime nie będzie to możliwe w ogóle... Niby to tylko 6^C, ale samochód naprawdę będzie palił więcej. Na nasz klimat to niewypał


  • Użytkownik archiwalny

    Gdyby było wszystko jedno to nie byłoby różnych wersji temostatów do silnika w zależności od
    szerokości geograficznej/klmatu.

    I dlatego w niemieckich wersjach z tego co wiem było 82 a w skandynawskiej gdzie jest sporo zimniej 88... a nam raczej bliżej do niemiec jest i dlatego mam 82 <img src="/images/graemlins/wink.gif" alt="" />


Log in to reply