Skrzypienie podczas jazdy z przodu, z lewej strony



  • Wątek utworzony przez leo, wydzielony z topicu "CDDWT". Mój problem opisałem tak:

    Zauważyłem, że podczas hamowania albo wysprzęglania albo szybkiego kręcenia kierownicą coś trzeszczy / piszczy z okolic lewego przedniego koła. Jakby guma o metal... niewiem Zjawisko występuje okresowo - dziś przejechałem 30 km po równej drodze i nic, potem trochę nierówności i następne 20 km trzeszczy na każdej "hopce", na każdym zakręcie, przy zmianie biegu, jakby coś miało się rozlecieć... Postawiłem samochód na godzinę, potem znowu jazda - i cisza. Jeszcze nie wiem, co to jest.

    Pierwszy odpowiedział tom83ek:

    Nie są to przypadkiem gumy stabilizatora? Kiedy je ostatnio wymieniałeś? Ja kiedyś miałem chyba podobny problem, czasami było słychać skrzypienie - tarcie metalu o gumę gdy hamowałem, zabujało, przy zmianie biegu. Wymieniłem gumy oryginalne które wytrzymały 16 lat i skrzypienie się skończyło...



  • Albo śruby od stabilizatora się poluzowały. Musisz dokładnie obejrzeć stabilizator. Spróbuj zabujać autem na postoju, może będziesz dokładniej słyszał, skąd dźwięk dochodzi.



  • Spróbuj
    zabujać autem na postoju, może będziesz dokładniej słyszał, skąd dźwięk dochodzi.

    U mnie akurat bujanie na postoju nic nie dało:) słyszalne było dopiero podczas jazdy


  • Admin

    Nie są to przypadkiem gumy stabilizatora? Kiedy je ostatnio wymieniałeś?

    Ostatnio?

    Hmm...

    Niech pomyślę...

    Już wiem: NIGDY!

    Ja kiedyś miałem
    chyba podobny problem, czasami było słychać skrzypienie - tarcie metalu o gumę gdy
    hamowałem, zabujało, przy zmianie biegu. Wymieniłem gumy oryginalne które wytrzymały
    16 lat i skrzypienie się skończyło...

    A widzisz - mój też skończył 16 lat. Stawiałem na gumy wahacza, który był wymieniony 12 kkm temu (zamiennik firmy NK, ponoć dobry), ew. na górną gumę kolumny McPhersona. Stabilizator nie przyszedł mi do głowy... Ale to może być właściwa diagnoza. Dzięki!

    Dlaczego te gumy skrzypiały - dowiedziałeś się po wyjęciu? Pęknięte były, czy coś w tym stylu?


  • Admin

    Albo śruby od stabilizatora się poluzowały.

    Tak same z siebie?

    Musisz dokładnie obejrzeć stabilizator. Spróbuj
    zabujać autem na postoju, może będziesz dokładniej słyszał, skąd dźwięk dochodzi.

    Bujnąłem - cisza była.

    Tak się zastanawiam... jeśli guma stabilizatora byłaby uszkodzona (pęknięta), jazda raczej niczym nie grozi - oprócz nieprzyjemnych dźwięków, mrożących krew w żyłach... Chyba, że rozsypałaby się całkiem - wtedy zbieżność chyba się rozjedzie i grzechot będzie niesamowity.


  • Użytkownik archiwalny

    Mi w starym tico też skrzypiały gumy staba z lewej strony. Ćwierkały jak ptaszki o 5 rano przy najmniejszym ruchu auta xD Jak spryskałem WD40 z każdej strony to przestawały - tak się dowiedziałem, że to one.


  • Admin

    To chyba jednak nie są gumy stabilizatora.
    Zamówiłem w miejscowym sklepie. Na drugi dzień dostałem coś takiego (zdjęcie z aukcji na Allegro):

    Domyśliłem się, że są to gumy kończące stabilizator w wahaczu. Powiedziałem, że nie o te mi chodziło, i wytłumaczyłem, jak mają wyglądać te, które zamawiałem. Dziś odebrałem (zdjęcie z aukcji na Allegro):

    Tak więc przed chwilą zajrzałem pod samochód. I... myślę, że stabilizator i jego gumy są OK, sprężyna amortyzatora też jest cała. Stwierdziłem za to, że podpora skrzyni biegów jest luźna. Ten element, nazwany w książce "tuleją metalowo-gumową" (Trzeciak, str. 34, rys. 2.6, element 16) wykazuje spory luz. To znaczy skrzynia biegów, naciskana w dół i w górę, przemieszcza się na tej tulei bardzo luźno, i to o kilka milimetrów. Okrągłe gumy przed i za tą tuleją obracają się bez żadnych oporów wokół własnej osi (a właściwie centralnej śruby). Ogólnie sama łapa od skrzyni jest umieszczona mniej więcej centralnie w tej tulei i podporze (to znaczy nie "leży" jakoś widocznie niżej, jakby się opuściła w tulei), jednak martwi mnie to spore przemieszczanie się skrzyni z łapą, do spowodowania którego nie trzeba wcale dużej siły. Myślę, że całość się rozwulkanizowała i wybiła na tyle, że jest tam duży luz.

    Czy ktoś z Was wymieniał ten element amortyzujący skrzynię z lewej strony - tuleję metalowo-gumową? Jak tak, to czy dało się to zrobić jedynie po wykręceniu centralnej śruby?



  • Czy ktoś z Was
    wymieniał ten element amortyzujący skrzynię z lewej strony - tuleję metalowo-gumową?
    Jak tak, to czy dało się to zrobić jedynie po wykręceniu centralnej śruby?

    Ja wymieniałem kiedyś. Są 2 sposoby: wymienić cały element metalowo-gumowy lub samą tuleję (ale do tego może być potrzebna prasa).

    A kiedy zaglądałeś do mcphersonów? Może tam masz wybite poduszki gumowe? Mi z lewej strony czasem też piszczało, po regeneracji kolumn jest cisza



  • Jeszcze możesz sprawdzić element metalowo-gumowy lewarka skrzyni biegów.


  • Admin

    Jeszcze możesz
    sprawdzić element metalowo-gumowy lewarka skrzyni biegów.

    Masz na myśli gniazdo lewarka, to pośrodku, w którym siedzi kula lewarka zmiany biegów?


  • Admin

    Ja wymieniałem
    kiedyś. Są 2 sposoby: wymienić cały element metalowo-gumowy lub samą tuleję (ale do
    tego może być potrzebna prasa).

    Wymieniałbym całość. Nie wiem, jak to jest zbudowane; ze zdjęć domyślam się, że na zewnątrz jest metalowa duża tuleja, wewnątrz druga, mała (i tu wchodzi śruba), a obie tuleje połączone są jakoś gumą. Mam rację?
    Miecho - czy da się wymienić ten element tylko poprzez wyjęcie śruby, odgięcie na siłę skrzyni w dół lub w górę, zmianę elementu na nowy, wyrównanie skrzyni i skręcenie śruby? Czy trzeba jednak odkręcać całą łapę od skrzyni lub całe mocowanie od podwozia, żeby wyjąć ten element?

    A kiedy zaglądałeś
    do mcphersonów? Może tam masz wybite poduszki gumowe? Mi z lewej strony czasem też
    piszczało, po regeneracji kolumn jest cisza

    Nic nie robione od nowości przy kolumnach. Chodzi za mną od paru lat pomysł wymiany obu McPhersonów, ale nie rozglądałem się za nówkami. Najchętniej wziąłbym fabryczne, ale nie wiem, czy jeszcze są dostępne.


  • Użytkownik archiwalny

    To chyba jednak nie
    są gumy stabilizatora.

    Po czym tak twierdzisz?Po wyglądzie?
    Wygląd może być mylny


  • Admin

    Tak - po wyglądzie. Owszem, może być mylny, więc zaraz idę je wymienić, skoro mam już nowe.
    Zwróciłem uwagę na tę tuleję gumowo-metalową, bo na tych okrągłych gumach zobaczyłem częściowo czerń zamiast brudu (czyli ślady ocierania o metal, co mogło powodować dźwięki). No i jak poruszyłem skrzynią, stwierdziłem luz.
    Jutro na spocie zobaczę, jak się sprawy mają u innych kolegów.



  • Masz na myśli
    gniazdo lewarka, to pośrodku, w którym siedzi kula lewarka zmiany biegów?

    http://zlosniki.pl/stary_zlosniki/showflat.php?Number=890393

    Pierwszy obrazek . Jak miałem to wyrobione, to czasami lekko skrzypiało przy zmianie biegów. Jak masz bardziej wyrobiony, to może bardziej skrzypi . Jak będziesz miał podniesione auto, to możesz przy okazji to pooglądać.



  • Wymieniałbym
    całość. Nie wiem, jak to jest zbudowane; ze zdjęć domyślam się, że na zewnątrz jest
    metalowa duża tuleja, wewnątrz druga, mała (i tu wchodzi śruba), a obie tuleje
    połączone są jakoś gumą. Mam rację?

    Zobacz na schemacie

    Miecho - czy da się
    wymienić ten element tylko poprzez wyjęcie śruby, odgięcie na siłę skrzyni w dół lub
    w górę, zmianę elementu na nowy, wyrównanie skrzyni i skręcenie śruby? Czy trzeba
    jednak odkręcać całą łapę od skrzyni lub całe mocowanie od podwozia, żeby wyjąć ten
    element?

    Wystarczy odkręcić element nr 16 oraz śrubę nr 21. Demontujesz całość i montujesz nowy element

    Nic nie robione od
    nowości przy kolumnach. Chodzi za mną od paru lat pomysł wymiany obu McPhersonów,
    ale nie rozglądałem się za nówkami. Najchętniej wziąłbym fabryczne, ale nie wiem,
    czy jeszcze są dostępne.

    Warto byłoby się za to wziąć. Na pewno masz zużyte wszystkie elementy, skoro nigdy nie było tam zaglądane


  • Użytkownik archiwalny

    Jutro na spocie
    zobaczę, jak się sprawy mają u innych kolegów.

    U mnie jest podobnie


  • Admin

    http://zlosniki.pl/stary_zlosniki/showflat.php?Number=890393
    Pierwszy obrazek
    . Jak miałem to wyrobione, to czasami lekko skrzypiało przy zmianie biegów. Jak
    masz bardziej wyrobiony, to może bardziej skrzypi . Jak będziesz miał
    podniesione auto, to możesz przy okazji to pooglądać.

    To nie to. Jak pisałem, skrzypi z przodu po lewej stronie, podczas zakręcania, hamowania, wysprzęglania. Skrzypienie występuje "napadowo" (pojawia się i znika).
    Nie skrzypi w okolicach środka auta, nie skrzypi podczas zmiany biegów.


  • Admin

    Zobacz na schemacie

    Czyli jednak łapę trzeba odkręcać.


  • Admin

    U mnie jest podobnie

    Dzięki, Slavo!
    Czyli ten element może być w porządku...

    Dziś wymieniłem obie gumy pod obejmami drążka stabilizatora i dwie okrągłe gumki między lewym wahaczem a drążkiem. Postanowiłem, że w tygodniu kupię jeszcze dwie takie i zmienię przy prawym wahaczu - niech będzie nowy komplet. Już zacząłem podlewać penetrantem gwint, którym zakończony jest stabilizator...
    Cholera, może być z nim problem - nigdy nie był odkręcany. Gwint podżarty przez rdzę. Mam nadzieję,ze nie skończy się urwaniem stabilizatora.
    Zdziwiony jestem, że na połączeniu wahacz-drążek stabilizatora nie ma nakrętki koronowej, blokowanej zawleczką - choć w książce o tym mowa. Nakrętka zwykła, galwanizowana na żółto (nie zapieka się), połączona z podkładką... ale nie ma koronki. Skręciłem ją najmniejszym momentem obrotowym 35Nm i... zostało ze dwa milimetry do otworu na zawleczkę. Dodałem więc podkładkę między nakrętkę a zawleczkę, żeby miała ona sens istnienia...
    Po raz pierwszy używałem dziś smaru miedzianego. Ciekawe, czy tak samo, jak grafitowy, zapewni łatwą "odkręcalność" gwintów po latach...

    Krótka jazda próbna - nie skrzypi. No, ale przed jazdą też nie skrzypiało... Trzeba poobserwować, a potem się ewentualnie martwić. A tymczasem chyba rozejrzę się za McPhersonami...


Log in to reply