Duże spalanie


  • Użytkownik archiwalny

    Witam wydaje mi się że moje tico za dużo pali co w pierwszej kolejności sprawdzić ewentualnie wyregulować/wymienić.



  • tzn ile konkretnie na setkę?
    jak w mieście 7L/100km to jest ok.
    w trasie poniżej 5L/100km też jest ok.

    jak więcej to podstawowo
    1. filtr powietrza
    2. Luzy zaworowe
    3. Świece i kable
    4. Kąt zapłonu oraz stan kopułki i palca
    5. Ciśnienie w kołach
    6. EGR
    7. układ odpowietrzania skrzyni korbowej
    8. katalizator
    9. kompresja
    10. hamulce
    11. gaźnik czyszczenie i regulacja


  • Użytkownik archiwalny

    A w ogłoszeniu pisali, że spalanie poniżej 4 litrów xD


  • Moderator

    A w ogłoszeniu
    pisali, że spalanie poniżej 4 litrów xD

    Da się jedź 100km na piątym biegu 70-80 km/h bez choćby jednych świateł i będzie poniżej 4 przy czystych filtrach i ogólnie dobrym stanie auta (opony, łożyska, hamulce).

    No i do autora wątku: podpisuje się za pierwszą odpowiedzią.


  • Użytkownik archiwalny

    tzn ile konkretnie
    na setkę?
    jak w mieście
    7L/100km to jest ok.
    w trasie poniżej
    5L/100km też jest ok.
    jak więcej to
    podstawowo
    1. filtr powietrza
    2. Luzy zaworowe
    3. Świece i kable
    4. Kąt zapłonu oraz
    stan kopułki i palca
    5. Ciśnienie w
    kołach
    6. EGR
    7. układ
    odpowietrzania skrzyni korbowej
    8. katalizator
    9. kompresja
    10. hamulce
    11. gaźnik
    czyszczenie i regulacja

    nie sprawdzałem ile pali ale wydaje mi się że wcześniej mogłem zrobić więcej kilometrów
    filtr powietrza jest nowy a świece przewody i kopułka wydają się dobre bo pali od strzała, odpowietrzenie skrzyni korbowej jest, EGR na ciepłym silniku widać że chodzi a z gaźnikiem to jest coś nie tak bo na ssaniu ma wysokie obroty że aż wyje a na wolnych obrotach nierówno chodzi tak jak by miał zgasnąć. Ktoś mi mówił że może być jakiś zawór lub czujnik ssania ale nie jestem pewny o co chodziło



  • Co do pracy na wolnych obrotach, to sprawdź wężyki podciśnieniowe. U mnie też prawie gasnął na wolnych obrotach, i okazało się, że jeden wężyk był pęknięty. Jak stoisz przed autem, to z lewej strony, obok gaźnika, masz kilka szarych wężyków. 2 z nich idą w dół i są podłączone do gaźnika. U mnie jeden był pęknięty i powodował takie objawy.

    Co do obrotów na ssaniu. Może wystarczy je tylko wyregulować? Od dawna masz z tym problem?


  • Moderator

    no to w pierwszej kolejności posprawdzaj wężyki przy gaźniku czy nie popękały.
    Gaźnik sam z siebie nie zaczyna mieć wyższych obrotów na ssaniu bez czyjejś ingerencji. W odwrotną stronę owszem


  • Użytkownik archiwalny

    jutro posprawdzam wężyki. A przy gaźniku to nie wiem, wężyk odpowietrzający skrzynie korbową jest pęknięty tej rurce ale myślę że to niema nic wspólnego


  • Moderator

    jutro posprawdzam
    wężyki. A przy gaźniku to nie wiem, wężyk odpowietrzający skrzynie korbową jest
    pęknięty tej rurce ale myślę że to niema nic wspólnego

    wpływa na nierówna pracę silnika na obrotach jałowych



  • wężyk odpowietrzający skrzynie korbową jest pęknięty tej rurce ale myślę że to niema nic >wspólnego

    Jeżeli nie jest mocno pęknięty, to zawsze możesz go spróbować czymś zakleić (chociażby taśmą izolacyjną) i dowiesz się, czy może jednak ma coś wspólnego .

    Posprawdzaj najlepiej wszystkie wężyki. W Tico jest ich mnóstwo, a wystarczy, że jeden pękną.
    U mnie jak był wężyk pęknięty, to na wolnych obrotach wydawało się, jak by na jeden cylinder nie palił. Po wyjęciu kabla pierwszego cylindra, nie było żadnej zmiany. Po ucięciu pękniętego kawałka wężyka i nałożeniu go na swoje miejsce, wszystko wróciło do normy .


  • Użytkownik archiwalny

    To szaleństwo Ale w sumie raz się wybrałem w trase to uparcie jechałem 90km/h cały czas i spalił mi 5,2 litra LPG. Za to na benzynie pali mi jakieś 20l/100km



  • To szaleństwo
    Ale w sumie raz się wybrałem w trase to uparcie jechałem 90km/h cały czas i spalił
    mi 5,2 litra LPG. Za to na benzynie pali mi jakieś 20l/100km

    Ile benzyny!? :O. To przez ustawienie gaźnika, żeby mało na LPG palił, czy coś innego?



  • świece przewody i kopułka wydają się dobre bo pali od strzała,
    a świecie wyciągnąć i obejrzeć, kable zmierzyć omomierzem, kopułkę rozebrać i sprawdzić stan w razie potrzeby przeczyścić.

    EGR na ciepłym silniku widać że chodzi
    a przeczyścić też nie zaszkodzi, manual znajdziesz na forum.

    gaźnikiem to jest coś nie tak bo na ssaniu ma wysokie obroty że aż wyje a na wolnych
    obrotach nierówno chodzi tak jak by miał zgasnąć. Ktoś mi mówił że może być jakiś
    zawór lub czujnik ssania ale nie jestem pewny o co chodziło
    Obroty na ssaniu tico fabryczne ma około 3000 więc musi wyć.
    Jeśli nie były ruszane obroty biegu jałowego, to może wystarczy za zębatki psiknąć smarem.
    Podciśnienia tak jak koledzy piszą też sprawdź, najprostsza metoda, odłączasz wężyk i sprawdzasz czy jest różnica.



  • Ja kiedyś czytałem, że na ssaniu powinno mieć ok. 2000obr . Nie sprawdzałem nigdy u siebie (nie mam obrotomierza) i nie chcę wprowadzać nikogo w błąd. Ale mam na tyle duże obroty na ssaniu, że wyjeżdżam z garażu bez dodawania gazu. Nigdy ssania nie regulowałem, tak jest od nowości. Tak jak pisałem, nie chcę nikogo wprowadzać w błąd, więc jeżeli się mylę, to mnie poprawcie .

    z gaźnikiem to jest coś nie tak bo na ssaniu ma wysokie obroty że aż wyje
    Może jakiś filmik? Bo "wyje" to trochę pojęcie względne .


  • Użytkownik archiwalny

    Gaźnik niedawno wymieniłem i nic to nie zmieniło Ale jeżdżę tylko na LPG i się nie przejmuję


  • Użytkownik archiwalny

    Sprawdziłem przewody i są całe, ale zauważyłem że nie chodzi przepustnica podczas dodawania gazu. Jak myślicie tak powinno być czy coś jest nie tak


  • Moderator

    Sprawdziłem
    przewody i są całe, ale zauważyłem że nie chodzi przepustnica podczas dodawania
    gazu. Jak myślicie tak powinno być czy coś jest nie tak

    zapewne chodzi Ci o tę która otwiera się wraz ze wzrostem temperatury
    (gdy jest otwarta masz wyłączone ssanie,
    jeżeli zamknięta na ciepłym już silniku to silnik chodzi cały czas na ssaniu)



  • dokładnie, właściwa przepustnica znajduje się niżej.


  • Użytkownik archiwalny

    wczoraj wyczyściłem zawór EGR i jakby mnie spalił na ciepłym silniku, ale na luzie i wolnych obrotach dalej nierówno pracuje. Popytam się mechaników czy któryś podjął by się regulacji obrotów. Po przeczytaniu kilku postów zastanawiam się nad sprawnością termicznego kompensatora biegu jałowego, ale nie wiem jak to wygląda i gdzie to się znajduje



  • to są 3 cylindry, silnik jest niewyważony zawsze będzie się trząść.
    tak jak napisałem w moim 1 poście w tym temacie, gaźnik zostaw na koniec. Najpierw eliminuj listę i obowiązkowo sprawdź podciśnienia, wtedy dopiero możesz udać się do majstra od gaźnika żeby ewentualnie zabrał się za gaźnik, czyszczenie i regulacja. A nie samo podniesienie obrotów biegu jałowego. Będziesz spał spokojniej że mniej trzęsie ale nie rozwiążesz problemu którego dotyczy tytuł tematu.


Zaloguj się, aby odpowiedzieć
 

Wygląda na to, że twoje połączenie z Zlosniki.pl zostało przerwane. Proszę czekać, gdy staramy się je odnowić.