Szumy, zgrzyty na wolnym biegu.


  • Użytkownik archiwalny

    Witam! Próbowałem szukać rozwiązania mojego problemu, ale nie znalazłem. Od pewnego czasu moje Tico ma dziwną przypadłość. Na zimnym silniku, po zapaleniu gdzieś z komory silnika dobiegają dziwne szumy, zgrzyty, "chrobotania". Gdy wciśnie się pedał sprzęgła wszystko cichnie, po puszczeniu pedału sprzęgła zgrzytanie powraca. Kiedy silnik się nagrzeje zgrzytania nie słychać. Pojawia się znowu kiedy silnik wystygnie (najczęściej rano po całonocnym postoju). Mechanik zdiagnozował mi, że to docisk sprzęgła. Wymieniłem całe sprzęgło (tarcza, docisk, łożysko) na nowe Valeo. Wymieniłem przy okazji olej w skrzyni i uszczelniacze. Nie pomogło... Dalej to samo niepokojąco brzmiące chrobotanie na zimnym silniku. Auto ma ponad 200tyś, skrzynię wymieniałem po 160tyś, na taką, która rzekomo miała przejechane 43tyś. Sama skrzynia wydaje się pracować bez zarzutów, wszystkie biegi wchodzą dobrze. Ktoś ma pomysł co to może być?


  • Admin

    Problem wielokrotnie opisywany na forum.

    Diagnoza: ten typ tak ma (zimą szczególnie na zimnym silniku).

    Rozwiązanie: głośniej radio włączyć.

    Prawda jest taka, że o ile pamiętam nie doszliśmy do tego skąd to chrobotanie jest (na pewno ze skrzyni). Jest to absolutnie bezproblemowe (miałem 3 Tico, każde chrobotało i każde przejechało masę kkm). Mechanik widać za mało ma wiedzy na temat Tico


  • Użytkownik archiwalny

    Dzięki za szybką i uspokajającą odpowiedź Pocieszam się tylko tym, że stan docisku wskazywał na to, że sprzęgło i tak za jakiś czas wymagało by wymiany.


  • Użytkownik archiwalny

    tak ja mam znów tico i jest tak samo w poprzednim też było słychać takie dzwięki:)


  • Użytkownik archiwalny

    Mam to samo
    Olej w skrzyni w mroźne dni gęstnieje i łożyska w skrzyni szumią


  • Użytkownik archiwalny

    Potwierdzam, mam to samo ;p
    Właściwie to też chciałem coś z sprzęgłem robić, a widzę że to nie tu problem leży.
    Mnie się dzieje od początku kiedy mam moje Tico - 14k km temu.


  • Użytkownik archiwalny

    W Tico tak już jest że szumi. Z tego co mi znajomy mechanik opowiadał to chodzi o łożysko wyciskowe w skrzyni (chyba tak się nazywa)


  • Użytkownik archiwalny

    Hmmmm łożysko wyciskowe zwane oporowe to chyba ze strony sprzęgła?


  • Admin

    Mam to samo
    Olej w skrzyni w
    mroźne dni gęstnieje i łożyska w skrzyni szumią

    A u mnie tego nie ma - przebieg prawie 170 kkm, nic ze skrzynią nie robione. Jedynie w rzeczywiście bardzo mroźny dzień chwilkę poszumi tuż po odpaleniu, ale to wyraźnie słychać, jakby się gęsty olej przelewał.
    Polecam dobry olej syntetyczny (koniecznie rzadki syntetyk). Dużo go w skrzynię nie wchodzi, kilkadziesiąt tysięcy się przejeździ.


  • Moderator

    A u mnie tego nie
    ma - przebieg prawie 170 kkm, nic ze skrzynią nie robione. Jedynie w rzeczywiście
    bardzo mroźny dzień chwilkę poszumi tuż po odpaleniu, ale to wyraźnie słychać, jakby
    się gęsty olej przelewał.
    Polecam dobry olej
    syntetyczny (koniecznie rzadki syntetyk). Dużo go w skrzynię nie wchodzi,
    kilkadziesiąt tysięcy się przejeździ.

    Ja też tego nie mam. Może faktycznie producent ma rację zalecając wymianę oleju w skrzyni co 20 tys. km? Pytanie do osób które mają ten objaw - jak często wymieniacie olej w skrzyni?


  • Użytkownik archiwalny

    197kkm bez wymiany


  • Użytkownik archiwalny

    przez minimum 20 tys. kilometrów ja nic nie robiłem, a nie wiem kiedy poprzedni właściciel to robił


Zaloguj się, aby odpowiedzieć
 

Wygląda na to, że twoje połączenie z Zlosniki.pl zostało przerwane. Proszę czekać, gdy staramy się je odnowić.