tylny spryskiwacz


  • Użytkownik archiwalny

    mam taki kolejny problem nie dzila mi tylni spryskiwacz co moze byc jego przyczyna?


  • Użytkownik archiwalny

    mam taki kolejny problem nie dzila mi tylni spryskiwacz co moze byc jego przyczyna?

    Przedni działa?
    Płyn w zbiorniczku jest? <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Przedni działa?
    Płyn w zbiorniczku jest?

    przedni dziala bez zazutu plyn jest a tylni naciskam i nic


  • Użytkownik archiwalny

    przedni dziala bez zazutu plyn jest a tylni naciskam i nic

    Mógł rozpiąć się wężyk przy wejściu na dysze przy tylnej klapie, zobacz sobie, niestety po drodze nie wiem czy wężyk jest w jednym kawałku czy gdzieś łączony to ci nie doradze.
    Pozdrawiam


  • Użytkownik archiwalny

    mam taki kolejny problem nie dzila mi tylni spryskiwacz co moze byc jego przyczyna?

    Zapewne pękł wężyk.Sprawdź w czarnej gumowej "harmonijce".Znajduje się on koło prawego zawiasu klapy bagażnika.Ja mam właśnie tam pęknięty i przymierzam się do wymiany.

    Poza tym temat był omawiany już.Warto poszukać. <img src="/images/graemlins/waytogo.gif" alt="" />



  • przedni dziala bez zazutu plyn jest a tylni naciskam i nic

    A pompkę słychać? Na dworzu było w miarę ciepło?

    Na początek właśnie ten przewód sprawdź i pogrzeb igłą w dyszy. Potem będzie tylko gorsza robota <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    mam taki kolejny problem nie dzila mi tylni spryskiwacz co moze byc jego przyczyna?

    naciskaj do skutku, tzn poproś kogoś żeby naciskał a ty poszukaj wycieków, najlepiej stań na suchym miejscu bo może gdzieś lać, niedawno było o tym w wątku ktoś pisał że mu smierdziało płynem w środku auta i gdzieś w okolicach prawego przedniego siedzenia mokły dywaniki bo tam gdzieś sikało, u mojej narzeczonej jest dziura w wężyku na zagięciu przy zawiasie tylniej klapy i leje się poprostu do auta więc łatwo było zauważyć, może być też zatkana dysza więc wyjmij ją delikatnie jakoś i odepnij od wężyka, przy okazji możesz dmuchnąć w nią i obczaić czy powietrze spyla gdzieś czy idzie do zbiorniczka i bulgocze.
    pozdro, napisz co wyczarowałeś


  • Użytkownik archiwalny

    U mnie przyczyną była zapchana tylna dysza spryskiwacza + późniejsze rozłącznie się wężyka właśnie przy końcu. Kupiłem nową całą końcówkę ( jakies 9 zł mnie kosztowało) i jest ok



  • mam taki kolejny problem nie dzila mi tylni spryskiwacz co moze byc jego przyczyna?

    Zacznijmy od tego, czy słychać pracę pompki, bo bez tej informacji bawimy się w zgadywankę <img src="/images/graemlins/cfaniaczek.gif" alt="" />


  • Użytkownik archiwalny

    Zacznijmy od tego, czy słychać pracę pompki, bo bez tej informacji bawimy się w zgadywankę

    słuszna uwaga Sharky, co prawda kolega napisał że przód działa bez problemu, ale przecież to zupełnie osobne włączniki, więc problem może leżećpo stronie klawisza:)


  • Admin

    słuszna uwaga Sharky, co prawda kolega napisał że przód działa bez problemu,
    ale przecież to zupełnie osobne włączniki, więc problem może leżećpo
    stronie klawisza:)

    Nie tylko osobne włączniki, ale również osobne pompki. Tak - tył i przód posiadają inną pompę. Na szczęście są takie same - jeśli więc "wysiądzie" ta ważniejsza, na przód, to szybko można zamienić kabelki i korzystać dalej z przedniego spryskiwacza, rezygnując z tylnego. <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Nie tylko osobne włączniki, ale również osobne pompki. Tak - tył i przód posiadają inną pompę.
    Na szczęście są takie same - jeśli więc "wysiądzie" ta ważniejsza, na przód, to szybko
    można zamienić kabelki i korzystać dalej z przedniego spryskiwacza, rezygnując z tylnego.

    kurcze fakt Leo, a nie pomyslałem o tym, a to przecież trywialne że muszą być osobne bo żadnych elektrozaworków niema, a sikamy oddzielnie tu bądź tu:)


  • Użytkownik archiwalny

    naciskaj do skutku, tzn poproś kogoś żeby naciskał a ty poszukaj wycieków, najlepiej stań na

    suchym miejscu bo może gdzieś lać, niedawno było o tym w wątku ktoś pisał że mu smierdziało
    płynem w środku auta i gdzieś w okolicach prawego przedniego siedzenia mokły dywaniki bo
    tam gdzieś sikało, u mojej narzeczonej jest dziura w wężyku na zagięciu przy zawiasie
    tylniej klapy i leje się poprostu do auta więc łatwo było zauważyć, może być też zatkana
    dysza więc wyjmij ją delikatnie jakoś i odepnij od wężyka, przy okazji możesz dmuchnąć w
    nią i obczaić czy powietrze spyla gdzieś czy idzie do zbiorniczka i bulgocze.
    pozdro, napisz co wyczarowałeś

    U mnie tylny spryskiwacz nie działa też, kiedyś to był przewód zapchany albo pęknięty tam przy klapie, się zrobiło i działał, za to w przeciągu ostatniego roku nie działał znowu, raz przyciskam ten przycisk i pompka pracuje, a potem czuć spryskiwacz w aucie i coś mokro na wycieraczce pasażera okazało się że właśnie cieknął w okolicach środka auta a dokładniej za tymi wajchami od powietrza itd. do tej pory to jakoś nie zrobione i się nie używa tylnego spryskiwacza <img src="/images/graemlins/smile.gif" alt="" />



  • Zapewne pękł wężyk.Sprawdź w czarnej gumowej "harmonijce".Znajduje się on koło prawego zawiasu
    klapy bagażnika.Ja mam właśnie tam pęknięty i przymierzam się do wymiany.

    Obstawiam to samo <img src="/images/graemlins/waytogo.gif" alt="" />



  • kurcze fakt Leo, a nie pomyslałem o tym, a to przecież trywialne że muszą być osobne bo żadnych elektrozaworków
    niema, a sikamy oddzielnie tu bądź tu:)

    To nie jest takie oczywiste <img src="/images/graemlins/bzik.gif" alt="" />
    Sam zamontowaną mam pompkę z Astry, gdzie tylko jedna sztuka obsługuje spryskiwacz przedniej i tylnej szyby <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    To nie jest takie oczywiste
    Sam zamontowaną mam pompkę z Astry, gdzie tylko jedna sztuka obsługuje spryskiwacz przedniej i
    tylnej szyby

    no to jakim sposobem jest podział wylewania płynu w takiej pompce? jakieś zaworki?
    czy może jednak to są dwa silniczki w jednej obudowie?


  • Użytkownik archiwalny

    Witam.

    Na 200% (jeśli działa pompka?) przyczyną jest pęknięcie wężyka w tylnek klapie. Sam to przerabiałem, naprawa nie jest trudna, tylko trzeba uważać ze sprężynką podczas wkładania jej do nowej rurki.

    http://zlosniki.pl/showflat.php?Cat=&...=&vc=1.

    Powodzenia.


  • Użytkownik archiwalny

    Witam.
    Na 200% (jeśli działa pompka?) przyczyną jest pęknięcie wężyka w tylnek klapie.

    nie przesadzaj z tymi %% bo wężyk mógł strzelić wszędzie, więc dopóki nie zobaczysz gdzie sie leje to nie ma co rozkopywać na ślepo



  • nie przesadzaj z tymi %% bo wężyk mógł strzelić wszędzie, więc dopóki nie zobaczysz gdzie sie
    leje to nie ma co rozkopywać na ślepo

    To prawda, jednak na początek zwróciłbym uwagę na te właśnie newralgiczne miejsce, dostęp stosunkowo prosty. U mnie przerwanie nastąpiło właśnie tam, do naprawy użyłem kawałka kołka rozporowego - fragmentu, gdzie nie ma jeszcze tych nacięć, nasunąłem na to obie części wężyka, podkleiłem i działa, odpukać, do dziś.

    pzdr


  • Użytkownik archiwalny

    u mojej narzeczonej jest dziura w wężyku na zagięciu przy zawiasie
    tylniej klapy i leje się poprostu do auta więc łatwo było zauważyć
    No u mnie też była dziurwa na zgięciu tylnej klapy <img src="/images/graemlins/szok.gif" alt="" /> ale zauważyłem, że sie po klapie lało to zaraz otworzyłem, wyjąłem wężyk, pojechałem na stację, kupiłem taki sam i gitarka jak narazie <img src="/images/graemlins/bravo.gif" alt="" /> <img src="/images/graemlins/bravo.gif" alt="" />


Log in to reply