Jak wymienić linkę sprzęgła ?


  • Użytkownik archiwalny

    Chyba nie ma takiego tematu więc chciałbym sie dowiedzieć jak sie zabrać za lineczke od sprzęgła.
    Mam juz kupioną ale nie mam pomysłu jak ją wymienic <img src="/images/graemlins/oslabiony.gif" alt="" />


  • Użytkownik archiwalny


  • Użytkownik archiwalny

    http://klubtico.org/cms/index.php?option...p;amp;Itemid=25

    a jakoś bardziej łopatologicznie ktoś umiałby to napisać? <img src="/images/graemlins/zakrecony.gif" alt="" />


  • Użytkownik archiwalny

    a jakoś bardziej łopatologicznie ktoś umiałby to napisać?

    masz kanał /
    bo bez kanału to kiepsko

    1 demontujesz akumulator
    2 demontujesz osłonę miski olejowej - albo skrzyni biegów nie pamiętam
    to wszystko by dostęp był łatwiejszy
    3 wchodzisz pod auto i odpinasz linek od sworznia skrzyni biegów - klucz 10 albo 8 - najczęściej sie tnie bo rdza daje popalić a i kręcenia od groma
    4 wchodzisz do kabiny i odpinasz linkę od pedału sprzęgła - kiepski dostęp - trochę tej linki trzeba wybrać by zlazło to z czepienia
    5 w komorze silnika odkręcasz 2 śruby co pancerz trzymają - klucze 13 albo 17
    6 odpinasz wszystkie zapinki - takie druciane co trzymają linkę w pancerzu
    montaż nowej
    1 zakładasz linkę na te druciane zapinki
    2 zakładasz linkę na trzpień przy pedale
    3 przykręcasz pancerz do blachy - tam gdzie przechodzi z komory silnika do pedału
    4 zakładasz linkę na cięgno w skrzyni biegów - wstępnie regulujesz
    5 montujesz osłonę i akumulator
    I jak wszystko ok to kończysz robotę wypijając piwo albo jeszcze bawisz sie w regulacje
    to tak łopatologicznie filozofij większej w tym nie ma


  • Użytkownik archiwalny

    masz kanał /
    bo bez kanału to kiepsko
    1 demontujesz akumulator
    2 demontujesz osłonę miski olejowej - albo skrzyni biegów nie pamiętam
    to wszystko by dostęp był łatwiejszy
    3 wchodzisz pod auto i odpinasz linek od sworznia skrzyni biegów - klucz 10 albo 8 - najczęściej
    sie tnie bo rdza daje popalić a i kręcenia od groma
    4 wchodzisz do kabiny i odpinasz linkę od pedału sprzęgła - kiepski dostęp - trochę tej linki
    trzeba wybrać by zlazło to z czepienia
    5 w komorze silnika odkręcasz 2 śruby co pancerz trzymają - klucze 13 albo 17
    6 odpinasz wszystkie zapinki - takie druciane co trzymają linkę w pancerzu
    montaż nowej
    1 zakładasz linkę na te druciane zapinki
    2 zakładasz linkę na trzpień przy pedale
    3 przykręcasz pancerz do blachy - tam gdzie przechodzi z komory silnika do pedału
    4 zakładasz linkę na cięgno w skrzyni biegów - wstępnie regulujesz
    5 montujesz osłonę i akumulator
    I jak wszystko ok to kończysz robotę wypijając piwo albo jeszcze bawisz sie w regulacje
    to tak łopatologicznie filozofij większej w tym nie ma

    Bardzo fajna instrukcja, dziękuje <img src="/images/graemlins/uklon.gif" alt="" /> <img src="/images/graemlins/smile.gif" alt="" />

    Ja z racji tego, że nie posiadam kanału musiałem troszke inaczej sie do tego zabrac :

    Podniosłem lewe przednie koło na lewarku tyle ile sie dało, odkręciłem je a później tak jak kolega wyżej.
    Obeszło się jednak bez odkręcania osłony skrzyni biegów <img src="/images/graemlins/goodvibes.gif" alt="" />

    ps. do wsztystkich śrubek pasuje klucz nr 10 <img src="/images/graemlins/jezor.gif" alt="" />


  • Użytkownik archiwalny

    Bardzo fajna instrukcja, dziękuje
    Ja z racji tego, że nie posiadam kanału musiałem troszke inaczej sie do tego zabrac :
    Podniosłem lewe przednie koło na lewarku tyle ile sie dało, odkręciłem je a później tak jak
    kolega wyżej.
    Obeszło się jednak bez odkręcania osłony skrzyni biegów
    ps. do wsztystkich śrubek pasuje klucz nr 10

    rok temu wymieniałem - wiec rozmiaru kluczy nie pamiętałem


  • Użytkownik archiwalny

    rok temu wymieniałem - wiec rozmiaru kluczy nie pamiętałem

    od wymiany nie minął nawet tydzień, a linka znowu działa bardzo topornie... <img src="/images/graemlins/oslabiony.gif" alt="" /> ciekawe co mogło sie jej stać?
    Nie wydaje mi sie ze mogłem ją źle poprowadzić, albo popełnić jakikolwiek błąd przy montażu...
    Była niby oryginalna z Kimoto... moze felerna?
    Miał tak ktoś kiedyś zeby nowa linka prawie od razu źle pracowała? <img src="/images/graemlins/confused.gif" alt="" />


  • Użytkownik archiwalny

    od wymiany nie minął nawet tydzień, a linka znowu działa bardzo topornie... ciekawe co mogło
    sie jej stać?
    Nie wydaje mi sie ze mogłem ją źle poprowadzić, albo popełnić jakikolwiek błąd przy montażu...
    Była niby oryginalna z Kimoto... moze felerna?
    Miał tak ktoś kiedyś zeby nowa linka prawie od razu źle pracowała?

    Miałem podobny przypadek. Kilka dni po wymianie nowa linka zaczęła pracować znacznie gorzej niż stara. Wpuściłem pomiędzy pancerz a linkę trochę WD40 - pomogło. Robię to teraz profilaktycznie co parę miesięcy - wpuszczam płyn do pancerza od strony pedału sprzęgła. Linka pracuje prawidłowo.


  • Użytkownik archiwalny

    Była niby oryginalna z Kimoto... moze felerna?

    Po moich przygodach z wahaczami z Kimoto ośmielę się podejrzewać, że ta firma sprzedaje towar oryginalny... tyle, że mało podobny do oryginału <img src="/images/graemlins/cfaniaczek.gif" alt="" />
    Od wymiany mojej linki minęło już 5 lat i pracuje bez zarzutu. No, ale ona nie była z Kimoto... <img src="/images/graemlins/skromny.gif" alt="" />


  • Użytkownik archiwalny

    Miałem podobny przypadek. Kilka dni po wymianie nowa linka zaczęła pracować znacznie gorzej niż
    stara. Wpuściłem pomiędzy pancerz a linkę trochę WD40 - pomogło. Robię to teraz
    profilaktycznie co parę miesięcy - wpuszczam płyn do pancerza od strony pedału sprzęgła.
    Linka pracuje prawidłowo.

    Właśnie wróciłem z garażu, wymontowałem ją, pszesmarowałem i założyłem jeszcze raz, niestety nie pomogło. Mam filmik na którym słychać jak NOWA linka pracuje już po przesmarowaniu <img src="/images/graemlins/oslabiony.gif" alt="" />

    Oto link(ważny przez miesiąc od dziś):

    http://www.sendspace.pl/file/QB5j7beL/

    Za chwile bede pisał maila do kimoto i sie zapytam czy wiedzą co sprzedają, normalnie ręce opadają...


  • Użytkownik archiwalny

    Po moich przygodach z wahaczami z Kimoto ośmielę się
    podejrzewać, że ta firma sprzedaje towar
    oryginalny...

    Koreański nie oznacza Oryginalny. W tych sklepach sprzedawane są koreańskie zamienniki oryginalnych części, są to zamienniki bardzo podobne do tych naszych - polskich.


  • Użytkownik archiwalny

    Właśnie wróciłem z garażu, wymontowałem ją, pszesmarowałem i założyłem jeszcze raz, niestety nie
    pomogło. Mam filmik na którym słychać jak NOWA linka pracuje już po przesmarowaniu
    Oto link(ważny przez miesiąc od dziś):
    http://www.sendspace.pl/file/QB5j7beL/
    Za chwile bede pisał maila do kimoto i sie zapytam czy wiedzą co sprzedają, normalnie ręce
    opadają...

    Jeśli dobrze założona to bym ją reklamował - te dodatkowe mocowania druciane pozakładałeś
    nie pamiętam jakiej firmy ja wymieniałem ale kupowana w sklepie ASO w Bytomiu - jak na dzień dzisiejszy zona nie marudzi w tym zakresie marudzi w zakresie tłumika bo głośno chodzi


  • Użytkownik archiwalny

    Jeśli dobrze założona to bym ją reklamował - te dodatkowe mocowania druciane pozakładałeś
    nie pamiętam jakiej firmy ja wymieniałem ale kupowana w sklepie ASO w Bytomiu - jak na dzień
    dzisiejszy zona nie marudzi w tym zakresie marudzi w zakresie tłumika bo głośno chodzi

    A ile tych mocowań być powinno? Ja znalazłem tylko jedno <img src="/images/graemlins/bzik.gif" alt="" /> bo tak była stara linka poprowadzona. Po za tym to chyba nic tam sie nie da spartolić <img src="/images/graemlins/hmm.gif" alt="" />
    Jutro bede miał nową linke z innego źródła i zobaczymy jak ona bedzie pracowała.


  • Użytkownik archiwalny

    A ile tych mocowań być powinno? Ja znalazłem tylko jedno bo tak była stara linka poprowadzona.
    Po za tym to chyba nic tam sie nie da spartolić
    Jutro bede miał nową linke z innego źródła i zobaczymy jak ona bedzie pracowała.

    Mocowań są 2albo 3 szt.
    Teoretycznie nie można nic spartolić ale ....... a nuż widelec masz ją gdzieś skręconą pancerz za mocno zgięty


Log in to reply