Gaśnie na wolnych obrotach (zwłaszcza na zimnym silniku)


  • Użytkownik archiwalny

    Znowu mi gaśnie auto, tym razem tylko na wolnych obrotach (wcześniej gasło podczas jazdy, nawet szybkiej, ale już wymieniony był aparat zapłonowy i tak się nie dzieje). Zwłaszcza jest problem na zimnym silniku, ale na rozgrzanym też jest nie najlepiej. Wygląda na to, że ssanie albo nie działa albo działa za słabo. Pomyślałem, że może wystarczy podkręcić wolne obroty (skład mieszanki był niedawno regulowany więc jest raczej ok). Jeśli dodaje cały czas gazu przy odjeżdzaniu z parkingu to mi nie zgaśnie, ale obawiam się że w zimie może to nie wystarczyć. Jakieś propozycje ?


  • Użytkownik archiwalny

    Wygląda na to, że

    ssanie albo nie działa albo działa za słabo. Pomyślałem, że może wystarczy podkręcić wolne
    obroty (skład mieszanki był niedawno regulowany więc jest raczej ok). Jeśli dodaje cały
    czas gazu przy odjeżdzaniu z parkingu to mi nie zgaśnie, ale obawiam się że w zimie może to
    nie wystarczyć. Jakieś propozycje ?
    Witam.Ja miałem ten sam problem niedawno ,jeżdziłem całe lato na LPG bez odpalalania na benzynie .Zapaskudził mi się gażnik nieprzeciętnie,o pracy na wolnych obrotach na Pb niebyło mowy.Dolałem preparatu do Pb który czyści kanały w gażniku.Poskutkowało.Co do działania ssania to najwięcej się dowiesz z tematu :Gażnik i śrubki regulacyjne :Temat ten znaduje się na forum.Po drugie sprawa filterków i zaworu odcinającego paliwo wolnych obrotów.Pozdrawiam.


  • Użytkownik archiwalny

    Znowu mi gaśnie auto, tym razem tylko na wolnych obrotach (wcześniej gasło podczas jazdy, nawet
    szybkiej, ale już wymieniony był aparat zapłonowy i tak się nie dzieje). Zwłaszcza jest
    problem na zimnym silniku, ale na rozgrzanym też jest nie najlepiej. Wygląda na to, że
    ssanie albo nie działa albo działa za słabo. Pomyślałem, że może wystarczy podkręcić wolne
    obroty (skład mieszanki był niedawno regulowany więc jest raczej ok). Jeśli dodaje cały
    czas gazu przy odjeżdzaniu z parkingu to mi nie zgaśnie, ale obawiam się że w zimie może to
    nie wystarczyć. Jakieś propozycje ?

    Powyższe objawy wskazują mi na uszkodzony termoelement woskowy w gaźniku <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    Dolałem preparatu do Pb który czyści kanały w gażniku.Poskutkowało.

    Podziel się wiedzą którego konkretnie dolałeś i ile czasu trzeba było czekać na wyniki jego działania.

    Dzięki,
    pozdrawiam,


  • Użytkownik archiwalny

    Powyższe objawy wskazują mi na uszkodzony termoelement woskowy w gaźniku

    Właśnie dziś naprawiłem gaźnik u dobrego mechanika (specjalisty od gaźników). Okazało się, że brakowało na jednym z wężyków podciśnienia, był podciągnięty gaz, żeby nie gasł na wolnych obrotach (a mimo to prawie gasł)... Ogólnie powiedział, że jakiś amator bawił się gaźnikiem. Teraz pracuje na wolnych obrotach idealnie, a odpala w ułamku sekundy. Wiem już do kogo będę jeździł z takimi problemami jak gaśnięcie silnika...


  • Admin

    Właśnie dziś naprawiłem gaźnik u dobrego mechanika (specjalisty od
    gaźników). Okazało się, że brakowało na jednym z wężyków podciśnienia,
    był podciągnięty gaz, żeby nie gasł na wolnych obrotach (a mimo to
    prawie gasł)...

    Dlaczego "brakowało podciśnienia"? Pęknięty wężyk był? <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    ja też miałem podobnie, poprzedni właściciel auta dał do naprawy (nie wiem co) i były pomieszane rurki podciśnień w gaźniku (2 pomylone). Dopiero na podstawie porównania z innym tikaczem ustawiłem jak powinno być i wszystko wróciło do normy. Przyznam, że sprawdzałem jeszcze raz na podstawie zdjęć tu zamieszczonych (tj. na forum). Jedno jest ciekawe. Zmiany konstrukcyjne zastosowane w tico nie są uwzględnione w książce p. Trzeciaka. Jedna rurka pozostaje wolna. Jest ona obok zaworka PCV i połączona jest z "mechanizmem" powietrza dodatkowego (czarna puszka prawa strona od filtra powietrza).


  • Użytkownik archiwalny

    Dlaczego "brakowało podciśnienia"? Pęknięty wężyk był?

    Raczej nie, bo nie widziałem, żeby wymieniał cokolwiek, chyba coś było poprzestawiane, jak mi powiedział "ktos nie znający się na rzeczy bawił się gaźnikiem". Nie wiem czy to zrobił poprzedni elektromechanik czy to było zrobione zanim kupiłem używane auto (przed trzema laty, a rocznik 1998). Ktoś tak kombinował, żeby jeździł, ale rozregulował gaźnik.


  • Użytkownik archiwalny

    Wygląda na to, że
    Witam.Ja miałem ten sam problem niedawno ,jeżdziłem całe lato na LPG bez odpalalania na
    benzynie .Zapaskudził mi się gażnik nieprzeciętnie,o pracy na wolnych obrotach na Pb
    niebyło mowy.Dolałem preparatu do Pb który czyści kanały w gażniku.Poskutkowało.Co do
    działania ssania to najwięcej się dowiesz z tematu :Gażnik i śrubki regulacyjne :Temat ten
    znaduje się na forum.Po drugie sprawa filterków i zaworu odcinającego paliwo wolnych
    obrotów.Pozdrawiam.

    Również byłbym ciekaw jakiego preparatu użyłeś i jak długo trzeba go używać.


  • Użytkownik archiwalny

    Długo się nie nacieszyłem, znowu robi się podobnie jak wcześniej, gaśnie jak odjeżdżam z parkingu rano. Jadę znowu do tego samego mechanika, dziwne, że wytrzymało to 2 dni tylko... Wygląda na to, że coś tam się chyba słabo trzyma, bo wczoraj jechałem po dziurach...


  • Użytkownik archiwalny

    Daj mi proszę namiar na człowieka...Zerkinij na PW. Pozdrawiam <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Dokładnie mam to samo i przyznam, ze nie moge dac sobie z tym rady! Wymieniłem reduktor na nowy (poprzedni miał ponad 100 tys km i juz nie reagował). Ponoć to wina gaźnika-ale czy tak jest! Na benzynie obroty wariują i na gazie też ostatnio. Robiłem regulację/analizę i wyniki ponoć OK. Ale siena tym kompletnie nie znam...Druga sprawa-pali dość dużo-nigdy mi tyle gazu nie połykał wozik.
    Oto wyniki badań...z których nic nie wiem-mam wydruk.
    PONOć TO NA NISKICH OBROTACH:
    CO-0,19%
    CO2-0,80%
    HC-158PPM
    O2-9,71%
    NO-0PPM
    OBROTY-0
    TEMP-0
    CO KOR.2,87%
    LAMBDA---

    A TO NA WYSOKICH:
    CO-0,16%
    CO2-13,31%
    HC-293PPM
    O2-0,80%
    NO-0PPM
    OBROTY-0
    TEMP-0
    CO KOR.-0,17%
    LAMBDA-1,022

    Wiecie coś z tego? Dobre wyniki czy nie bardzo? Pozdrawiam i dziekuje za info <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Daj mi proszę namiar na człowieka...Zerkinij na PW. Pozdrawiam

    To jest w Częstochowie, ul.Wolności 67/69 - naprawdę dobry fachowiec.
    Byłem u niego 2 raz, poprawił mi, działa znowu dobrze, dopytałem, że popsuło mi się szybko, bo coś tam odbija (sięgał głęboko ręką od lewej strony gaźnika patrząc na aut z przodu). Dzieje się tak, gdy za bardzo gazujemy na wolnych obrotach. Staram się teraz jeździć ostrożniej.


  • Użytkownik archiwalny

    U mnie jest cos podobnego, ale pozwole sobie opisac mój problem:

    Po właczeniu silnika pracuje on równo kilka sekund i robi "kich-prych" i gaśnie, wcześniej gdy dodawałem mu gazu nie gasł. Obecnie jest tak, ze gdy zaczyna mi przygasać wciskajac pedał gazu nawet na maxa silnik nie reaguje, dławi sie i gaśnie. Wyglada to tak jak by nie dostawał wogóle paliwa. Głównie dzieje sie tak gdy jest wilgotno lub jest lekki mróz. Odkad mam ten samochód w wiekszości mi gasł, ale ratowałem sie dodaniem właśnie gazu, teraz i to "padło"...
    Szczerze piszac to nie pamietam gdybym odpalił autko i aby silnik sam pracował bez gaśniecia. Wcześniej wymieniłem kable, świece i palec kopułki i było tak samo, no może troche lepiej...

    Macie jakieś propozycje co do tego problemu...???

    I czy jest sens jechać do ASO aby oni mi sparwdzili co to może być, oczywiscie bez naprawy tego u nich...

    Z góry Dziekuje za wszelką Pomoc...!


  • Użytkownik archiwalny

    Macie jakieś propozycje co do tego problemu...???
    I czy jest sens jechać do ASO aby oni mi sparwdzili co to może być, oczywiscie bez naprawy tego
    u nich...

    Do ASO nie jedz, drogo i niewiele pomagają. Jedź do jakiegoś speca od gaźnika, który sprawdzi dokładnie gaźnik zrobi regulację wolnych obortów. Może też być przyczyną moduł zapłonowy (ale to się sprawdza na końcu, bo jest drogi). U mnie w Cz-wie jest taki spec, ale rozumiem, że nie będziesz jechał tu aż z Białegostoku <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    Fakt, jechać aż tak daleko nie bede,
    chyba masz racje, bede musial zregenerowac gaźnik, i od tego zacznę... Znajomy tez mi to doradzał, tylko czy gaźnik może blokować brak reakcji na dodawanie gazu ...??

    Dziekuje



  • chyba masz racje, bede musial zregenerowac gaźnik, i od tego zacznę...

    Czy masz świadomość, że gaźnik jest ostatnim elementem, w którym należy szukać przyczyny usterki a jego rozregulowanie może skończyć się koniecznością zakupu drugiego, a on tani nie jest <img src="/images/graemlins/oslabiony.gif" alt="" />


  • Użytkownik archiwalny

    Czy masz świadomość, że gaźnik jest ostatnim elementem, w którym należy szukać przyczyny usterki
    a jego rozregulowanie może skończyć się koniecznością zakupu drugiego, a on tani nie jest

    Moim zdaniem jest to pierwsza rzecz jaka nalezy zrobic, pod warunkiem, ze u dobrego fachowca, pelna regulacja gaznika (ze sprawdzeniem innych elementow elektrycznych rowniez) kosztuje 50 zl. Oczywiscie mozna samemu takie rzeczy sprawdzic czy wymienic jak swiece, kable WN... Ale jesli juz do mechanika to wlasnie do regulacji gaznika. A jesli to przyczyna bylby modul zaplonowy to koszt bylby ok 300 zl - wiec ja wolalbym najpierw sprawdzic dobrze gaznik.



  • Moim zdaniem jest to pierwsza rzecz jaka nalezy zrobic, pod warunkiem, ze u dobrego fachowca, pelna regulacja
    gaznika (ze sprawdzeniem innych elementow elektrycznych rowniez) kosztuje 50 zl.

    Z doświadczenia powiem, że dosłownie w pojedynczych przypadkach winny był gaźnik, mimo że pierwotnie wskazywało się na ten element. To urządzenie jest na tyle bezawaryjne, że należy dokładnie sprawdzić wszystkie inne rzeczy, a dopiero na samym końcu zabierać się za niego, ale u dobrego gaźnikowca.


  • Użytkownik archiwalny

    Moim zdaniem jest to pierwsza rzecz jaka nalezy zrobic,
    pod warunkiem, ze u dobrego fachowca, pelna

    Nie zgadzam się. Uważam że najpierw należy sprawdzić wszystkie inne elementy i jeśli wszystko jest oki to dopiero przystąpić do regulacji gaźnika czy też czyszczenia. Nawet w instrukcji serwisowej jest wyraźnie napisane, że do regulacji gaźnika należy przystąpić tylko jeśli wszystkie inne elementy są sprawne a mimo to występują nieprawidłowości w funkcjonowaniu silnika.

    to wlasnie do regulacji gaznika. A jesli to
    przyczyna bylby modul zaplonowy to koszt bylby ok
    300 zl - wiec ja wolalbym najpierw sprawdzic dobrze
    gaznik.

    Jeśli sprawdzisz moduł zapłonowy i okaże się że jest uszkodzony to po co regulować gaźnik? Natomiast gdy winny jest moduł, a Ty zaczniesz regulować gaźnik to co Ci to da? Skoro przykładowo nie uruchomisz silnika by podpiąć go do analizatora spalin.


Log in to reply