Dziwne piski, nie można włączyć alarmu, ani zamknąć auta pilotem


  • Użytkownik archiwalny

    Witam, mam dość dziwny i nietypowy problem,

    Gdy wkładam kluczyk do stacyjki to rozlega się pisk, ten pisk znika gdy przekręcę kluczyk w pozycje on, odpalę silnik, lub wyciągnę porostu kluczyk, do tego nie mogę włączyć alarmu pilotem, tz dźwięk jest ale centralny zamek nie zamka drzwi, ani nie włącza alarmu, jednak da się zamknąć ręcznie, tz wsadzić kluczyk do drzwi i przekręcić ;p, tak więc zamakanie nie działa, ale za to mogę pilotem otworzyć drzwi bez problemu, tak więc aby zamknąć auto muszę porostu robić to kluczem, i bez alarmu, dobrze ze chociaż mogę je otworzyć, pilotem normalnie...
    ... dodam jeszcze, nigdy tak się nie działo

    ps, proszę mi wybaczyć moja łamaną polszczyznę...

    Auto to Suzuki Swfit MK4 1.3 z 1997 roku,


  • Użytkownik archiwalny

    moze masz walnięty ktoryś czujnik zamkniętych drzwi takie cycki u dołu drzwi


  • Użytkownik archiwalny

    +1

    sprawdź czy ten dzwiek nie dobiega z okolicy nóg pasażera, takie jasno niebieskie pudełeczko do niego dochodzi kostka i jest to połączone z tymi czujnikami w drzwiach, jak ta kostkę odłączysz to nie bedzie piszczeć, ale to przypomina tez o wyłączeniu świateł po zgaszeniu auta.


  • Użytkownik archiwalny

    tak ten dźwięk dochodzi z tej kostki, gdy wyjmę kabel przestaje ale to nie naprawia problemu, nadal nie mogę zamakając drzwi, włączyć alarmu , swift raczej nie ma takiego czegoś jak przypominanie o światłach, przynajmniej mój, nagrałem filmik mniej więcej jaki ten pisk jest

    http://www.youtube.com/watch?v=VqDIymfoMSA

    +1
    sprawdź czy ten
    dzwiek nie dobiega z okolicy nóg pasażera, takie jasno niebieskie pudełeczko do
    niego dochodzi kostka i jest to połączone z tymi czujnikami w drzwiach, jak ta
    kostkę odłączysz to nie bedzie piszczeć, ale to przypomina tez o wyłączeniu świateł
    po zgaszeniu auta.


  • Użytkownik archiwalny

    sprawdź te czujniki w drzwiach bo to napewno one sa walnięte,

    wlacz swiatła z kluczykiem w stacyjce ale bez zapłonu i otwórz drzwi i bedzie piszczeć jednostajnym dźwiękiem


  • Użytkownik archiwalny

    sprawdź te
    czujniki w drzwiach bo to napewno one sa walnięte,
    wlacz swiatła z
    kluczykiem w stacyjce ale bez zapłonu i otwórz drzwi i bedzie piszczeć jednostajnym
    dźwiękiem

    sprawdziłem i nic, a co to twojego tricku z kluczykiem i światłami i drzwiami, sprawdzałem właśnie przez sekundą nie działa piszczy jak piszczał,

    ja myślę ze to nie przez czujniki bo, kiedyś dało się zamknąć i włączyć alarm jak miałem drzwi otwarte,



  • tak ten dźwięk
    dochodzi z tej kostki, gdy wyjmę kabel przestaje ale to nie naprawia problemu, nadal
    nie mogę zamakając drzwi, włączyć alarmu , swift raczej nie ma takiego czegoś jak
    przypominanie o światłach, przynajmniej mój, nagrałem filmik mniej więcej jaki ten
    pisk jest
    http://www.youtube.com/watch?v=VqDIymfoMSA

    Przecież to ewidentny dźwięk niezamkniętych drzwi...

    EDIT: Filmik nagrywałeś przy otwartych czy zamkniętych drzwiach???


  • Użytkownik archiwalny

    Przecież to
    ewidentny dźwięk niezamkniętych drzwi...

    dokladnie


  • Użytkownik archiwalny

    przy zamkniętych, ale nigdy wcześnie go nie miałem... no i jak pisałem kiedyś miałem otwarte wszystkie drzwi i alarm dało się włączyć, a zamek centralny zamakał drzwi, mimo ze były otwarte na oścież


  • Użytkownik archiwalny

    Ja bym się upierał na te cycki koło drzwi, bo u mnie jest to samo. Weź sobie zaświeć jeszcze to światełko koło lusterka co jest, zobacz czy zgaśnie przy zamkniętych drzwiach.


  • Użytkownik archiwalny

    Kryzy zażegnany, okazało się ze czujnik w bagażniku się odkręcił i nie stykał, (czujniki w drzwiach będę i tak wymieniał bo wszystkie są popękane, i zniszczone, dziękuje za pomoc wszystkim....


Log in to reply