[Mk3 1.3 8V sedan] Brak wspomagania hamulców



  • Witam!

    Mam problem ze swoim sedanikiem. Mianowicie "zgubiłem" gdzieś wspomaganie hamulców. Pedał hamulca jest twardy i trzeba mocno przycisnąć, żeby auto się zatrzymało. Autko ostatnio mało jeździ i widać mu to nie służy... Co to może być? Serwo nieszczelne, pompa padła, czy jakiś przewód podciśnienia dziurawy? Wiem, że należy po prostu podnieść maskę i pogrzebać, ale może to jakaś typowa usterka w Swifcie i będę miał trochę łatwiejsze zadanie...

    Z góry dzięki za podpowiedzi <img src="/images/graemlins/uklon.gif" alt="" />


  • Użytkownik archiwalny

    Witam!
    Mam problem ze swoim sedanikiem. Mianowicie "zgubiłem" gdzieś wspomaganie hamulców. Pedał
    hamulca jest twardy i trzeba mocno przycisnąć, żeby auto się zatrzymało. Autko ostatnio
    mało jeździ i widać mu to nie służy... Co to może być? Serwo nieszczelne, pompa padła, czy
    jakiś przewód podciśnienia dziurawy? Wiem, że należy po prostu podnieść maskę i pogrzebać,
    ale może to jakaś typowa usterka w Swifcie i będę miał trochę łatwiejsze zadanie...
    Z góry dzięki za podpowiedzi

    Sprawdz zaciski hamulcowe, mogly zardzewiec jesli za czesto nie uzywasz autka.


  • Użytkownik archiwalny

    Sprawdz zaciski hamulcowe, mogly zardzewiec jesli za czesto nie uzywasz autka.

    Na 90 procent cos nie tak z wezykiem ktory jest polaczony z kolektorem... obejrzyj go dokladnie i zwoc uwage ktora strona go wsadzasz bo to ma znaczenie...


  • Użytkownik archiwalny

    Swift Ci daje znak,żebyś zadbał o niego przed zlotem i zaczął znowu nim jeździć <img src="/images/graemlins/cfaniaczek.gif" alt="" /> <img src="/images/graemlins/biglaugh_.gif" alt="" />



  • Na 90 procent cos nie tak z wezykiem ktory jest polaczony z kolektorem... obejrzyj go dokladnie
    i zwoc uwage ktora strona go wsadzasz bo to ma znaczenie...

    Będę musiał to obczaić jak podjadę do rodziców (autko stoi sobie w garażu) <img src="/images/graemlins/wink.gif" alt="" />
    Dzięki za podpowiedzi. Jak uporam się z problemem, to dam znać co to było <img src="/images/graemlins/uklon.gif" alt="" />


  • Użytkownik archiwalny

    A może wiecie co to może być:

    Wszystkie zaciski sa OK nowy plyn nowe klocki, tarcze, nowy plyn, odpowietrzane kilka razy (dla pewnosci) i dalej jest tak ze auto zaczyna mieć hamulce dopiero jak uklad hamulcowy porzadnie dostanie po dupie (osiagnie temperature)wtedy wystarczy liznac pedal hamulca i autko hamuje wysmienicie. Na zimno z kolei ciezko zblokowac kola - dziwne ale prawdziwe <img src="/images/graemlins/frown.gif" alt="" /> i o co tu chodzi?


  • Użytkownik archiwalny

    o co tu chodzi?

    Jakie masz klocki i tarcze?



  • A może wiecie co to może być:
    Wszystkie zaciski sa OK nowy plyn nowe klocki, tarcze, nowy plyn, odpowietrzane kilka razy (dla
    pewnosci) i dalej jest tak ze auto zaczyna mieć hamulce dopiero jak uklad hamulcowy
    porzadnie dostanie po dupie (osiagnie temperature)wtedy wystarczy liznac pedal hamulca i
    autko hamuje wysmienicie. Na zimno z kolei ciezko zblokowac kola - dziwne ale prawdziwe i
    o co tu chodzi?

    A czy tarcze i klocki już się dotarły?


  • Użytkownik archiwalny

    A czy tarcze i klocki już się dotarły?

    Tarcze i klocki sie juz dawno dotarly Klocki EBC Greenstaff ale nie wydaje mi sie zeby to byla wina klockow (tarcze i klocki przejechaly jakies 3tys km wiec chyba dotarte)

    roznica miedzy zimnym hamulcem a rozgrzanym jest taka jak auto z hamulcami a auto bez hebli <img src="/images/graemlins/frown.gif" alt="" />



  • Tarcze i klocki sie juz dawno dotarly Klocki EBC Greenstaff ale nie wydaje mi sie zeby to byla
    wina klockow (tarcze i klocki przejechaly jakies 3tys km wiec chyba dotarte)
    roznica miedzy zimnym hamulcem a rozgrzanym jest taka jak auto z hamulcami a auto bez hebli

    Aż muszę w swoim sprawdzić, czy jak rozgrzeję hamulce to będzie lepiej hamować... Oby tylko to sprawdzanie nie skończyło się w bagażniku poprzedzającego auta <img src="/images/graemlins/myjzeby.gif" alt="" />


  • Użytkownik archiwalny

    Witam!
    Mam problem ze swoim sedanikiem. Mianowicie "zgubiłem" gdzieś wspomaganie hamulców. Pedał hamulca jest twardy i
    trzeba mocno przycisnąć, żeby auto się zatrzymało. Autko ostatnio mało jeździ i widać mu to nie służy... Co to
    może być? Serwo nieszczelne, pompa padła, czy jakiś przewód podciśnienia dziurawy? Wiem, że należy po prostu
    podnieść maskę i pogrzebać, ale może to jakaś typowa usterka w Swifcie i będę miał trochę łatwiejsze zadanie...
    Z góry dzięki za podpowiedzi

    Sprawdź zaworek na przewodzie, który daje podciśnienie z kolektora ssącego, bo możliwe, że jest uszkodzony i przepuszcza paliwo zawarte w mieszance paliwowo-powietrznej.


  • Użytkownik archiwalny

    A może wiecie co to może być:
    Wszystkie zaciski sa OK nowy plyn nowe klocki, tarcze, nowy plyn, odpowietrzane kilka razy (dla
    pewnosci) i dalej jest tak ze auto zaczyna mieć hamulce dopiero jak uklad hamulcowy
    porzadnie dostanie po dupie (osiagnie temperature)wtedy wystarczy liznac pedal hamulca i
    autko hamuje wysmienicie. Na zimno z kolei ciezko zblokowac kola - dziwne ale prawdziwe i
    o co tu chodzi?

    mam to samo <img src="/images/graemlins/tongue.gif" alt="" />

    po butowaniu o wiele lepiej hamuje niz na zimnym <img src="/images/graemlins/pad.gif" alt="" />


  • Użytkownik archiwalny

    Sprawdź zaworek na przewodzie, który daje podciśnienie z kolektora ssącego, bo możliwe, że jest
    uszkodzony i przepuszcza paliwo zawarte w mieszance paliwowo-powietrznej.

    oj kolega sie zakrecil troche z ta mieszanka <img src="/images/graemlins/zakrecony.gif" alt="" />


  • Użytkownik archiwalny

    oj kolega sie zakrecil troche z ta mieszanka

    Dlaczego niby ? <img src="/images/graemlins/smile.gif" alt="" /> Sugerujesz, że mijam się z prawdą ? <img src="/images/graemlins/smirk.gif" alt="" />


  • Użytkownik archiwalny

    Dlaczego niby ? Sugerujesz, że mijam się z prawdą ?

    no to chyba ja sie zakrecilem <img src="/images/graemlins/bzik.gif" alt="" /> <img src="/images/graemlins/jezor.gif" alt="" />


  • Użytkownik archiwalny

    Miałem tak samo jak auto stało i wydaje mi się że pordzewiały zaciski oraz szczęki.
    Po kilku mocniejszych hamowaniach było OK.
    Teraz auto jeździ znacznie częściej i zdaża się w/w sytuacja tylko po wilgotnym weekendzie a tak to problemu nie ma.
    Dodam że przy słabych hamowaniach zawsze słyszałem dziwne "tarcie" z tylnych kół.

    Ostatnio miałem w służbówce problem z hamulcami - okazało się że łożysko koła przedniego się rozsypało (zero szumów) i piasta się ruszała przez co rozpychała zaciski.
    Pierwsze hamowanie - pedał w podłodze - ustawiało koło w pionie a dopiero drugie było mocne tak jak powinno. Po czym zaś piasta się przesuwała i rozpychała tłoczek.



  • Miałem tak samo jak auto stało i wydaje mi się że pordzewiały zaciski oraz szczęki.
    Po kilku mocniejszych hamowaniach było OK.

    No to na razie będę musiał trochę autem pojeździć, żeby się wszystko rozruszało...
    Potwierdza się odwieczna prawda, że samochód niejeżdżony niszczeje szybciej niż regularnie eksploatowany <img src="/images/graemlins/beksa.gif" alt="" />



  • Witam!

    Odgrzewam temat, bo ostatnio zacząłem znów na co dzień używać Swifta.

    Wymieniłem pompę hamulcową (dzięki dla kolegi Młodyboruch) w komplecie z serwem, co za tym idzie wymieniłem płyn i odpowietrzyłem układ. I niestety dalej pedał co prawda jest wysoko, ale strasznie twardy. Podciśnienie do serwa dociera, ale widocznie jest za słabe. Sprawdziłem przewód podciśnienia idący od kolektora dolotowego do serwa i przy wyjściu z kolektora przewód był jakby trochę spuchnięty i przytkany farfoclami z gumy, ale i to nie przyniosło efektu. Czego jeszcze szukać, bo już nie wiem...
    Na razie mimo tego defektu wybrałem się do Karpacza - hamulce są, tylko trzeba trochę mocniej depnąć - na szczęscie nogi mam silne <img src="/images/graemlins/hehe_.gif" alt="" />

    Pomocy! <img src="/images/graemlins/uklon.gif" alt="" />


  • Użytkownik archiwalny

    Na razie mimo tego defektu wybrałem się do Karpacza - hamulce są, tylko trzeba trochę mocniej
    depnąć - na szczęscie nogi mam silne
    Pomocy!

    chyba najlepiej się wybrać do jakiegoś mechanika,który się zna na tym..nie ma co kombinować z tak ważną rzeczą jaką są hamulce <img src="/images/graemlins/niewiem.gif" alt="" />



  • chyba najlepiej się wybrać do jakiegoś mechanika,który się zna na tym..nie ma co kombinować z
    tak ważną rzeczą jaką są hamulce

    nie wierzę mechanikom... Kazaliby wymienic pół auta, a i tak nie trafią w sedno sprawy.
    A taki co by trafił zedrze ze mnie skórę. A ASO to już w ogóle odpada <img src="/images/graemlins/wsciekly1.gif" alt="" />


Log in to reply