(Gti Mk3)Wysiadło coś z elektryki-auto nie odpala


  • Użytkownik archiwalny

    Witam!
    Mam problem z moja suzą Gti Mk3 rocznik 92'.Awaria nastapiła w momencie kiedy ostro wchodziłem w lewy zakręt-nagle po wyjsciu z zakrętu auto zaczeło sie dławić i po chwili zgasło.Próbowałem je jeszcze odpalic ale odpalało tylko na chwile-niecała sekunde i gasło tak jak by mu brakowało paliwa. <img src="/images/graemlins/niewiem.gif" alt="" /> nie wiem czy to istotne ale kilka dni wczesniej wysiadło mi ogrzewanie-nie leciało ciepłe powietrze tylko cały czas zimne <img src="/images/graemlins/tongue.gif" alt="" />.Później zholowałem fure do mechanika-stwierdził na szybko ze nie ma iskry na swiecach i ze to na pewno elektryka,wiec co robić-zholowałem do elektryka.Pan elektryk stwierdził ze to komputer jest ciachnięty.Dzień pózniej dowiedziałem sie ze dał ten komputer do jakiegos swojego elektryka,który podobno w nim nie dłubał-choc do srodka zajrzał <img src="/images/graemlins/oslabiony.gif" alt="" />.Spytałem ile taka naprawa i diagnoza będzie kosztować-krzyknoł ze jakies 900 do 1000 zeta <img src="/images/graemlins/crazy.gif" alt="" />wiec powiedziałem zeby mi tego kompa sprowadził spowrotem bo moze ktos inny mi to zrobi taniej.Hostoria jest jeszcze dłuzsza wiec będe konczył,wreszcie samochód zholowałem do innego goscia i on podpioł inny komputer od swifta Gti Mk3 i nic-auto nie odpaliło-pózniej wzioł mój komputer i wsadził do tego drugiego sprawnego swifta i tez nie odpalił <img src="/images/graemlins/niewiem.gif" alt="" />.Dodam tylko na sam koniec ze okazało sie -zeby tego wszystkiego jeszcze było mało- ze nie swieci mi sie kontrolka od check engine(czy jak sie to pisze <img src="/images/graemlins/jezor.gif" alt="" />).Wasza ocena mojego przypadku bedzie dla mnie bardzo wazna.
    Z góry dziękuje za chocby przeczytanie tego przydługiego tekstu <img src="/images/graemlins/20.gif" alt="" /> i podzielenie sie refleksjami.
    Pozdrawiam!!

    A moze jeszcze jedno pytanko: kto wie na bank czy komputer z Gti Mk2 będzie działał pod moim Gti Mk3?? słyszałem z wiarygodnych zródeł ze musiał bym szukac komputera o takim samym numerze bo tylko taki da rade. <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    jesli zapala na moment i od razu gasnie to moze warto zaczac diagnoze od ukladu paliwowego..byc moze przy duzym przechyle w zakrecie a raczej przy duzej sile odsrodkowej pompa zassala jakis shit z dna baku i sie cos przytkalo <img src="/images/graemlins/niewiem.gif" alt="" /> gdyby padl komp albo elektryka tzn gdyby nie bylo iksry to nie ma szans zeby chociaz na chwile silnik zalapal <img src="/images/graemlins/myjzeby.gif" alt="" />


  • Użytkownik archiwalny

    Mój kumpel miał podobnie. Najpierw wysiadło ogrzewanie potem przestało dawać iskre. Z tego co pamiętam poluzowała mu się jakaś wtyczka z wiązki kabli przy bezpiecznikach. Poprostu ją wsadził mocniej i wszystko działało. W jego przypadku mechanicy tagże stawiali na komp. Popatrz po kablach może będzie podobnie.


  • Użytkownik archiwalny

    Witam,
    najpierw sprawdź bezpieczniki, czy wszystkie ok. Kontrolka check engine nie musi się zapalać (może być spalony bezpiecznik zasilający komputer) Bezpiecznik ten znajduje się pod maską.


  • Użytkownik archiwalny

    Z góry dziękuje za chocby przeczytanie tego przydługiego
    tekstu i podzielenie sie refleksjami.
    Pozdrawiam!!

    ktora z opisanych czynnosci to byla wizyta w Inter-tuningu ?
    Ta za 1000 zl czy ta pozniej ?
    Widzialem Twoje auto, pytalem sie czyje i co jest grane <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Witam,
    najpierw sprawdź bezpieczniki, czy wszystkie ok.

    Dobrze mówisz. Oprócz bezpieczników sprawdź przewód który idzie od aku do puszki z bezpiecznikami. Ja miałem podobna sytuacje. Gdy w czasie kjs samochód podskoczył w tym momencie zerwało uchwyt aku a na zakręcie bateria sie przechyliła i przewód sie poluzował.
    Samochód o dziwo jechał dalej !!!!!! bo prąd szedł z alternatora, ale po wyłączeniu już nie odpaliłem. Po przekręceniu kluczyka zero reakcji, jedynie takie rzeczy jak światła działały czy brzęczyk otwartych drzwi.

    Powodzenia w szukaniu!!!


  • Użytkownik archiwalny

    Witam,
    najpierw sprawdź bezpieczniki, czy wszystkie ok. Kontrolka check engine nie musi się zapalać
    (może być spalony bezpiecznik zasilający komputer) Bezpiecznik ten znajduje się pod maską.

    Może być tez przekaźnik walnięty - mi kiedyś po prostu podczas jazdy zgasł silni, po wymianie przekaźnika wszystko było oki


  • Użytkownik archiwalny

    ktora z opisanych czynnosci to byla wizyta w Inter-tuningu ?
    Ta za 1000 zl czy ta pozniej ?
    Widzialem Twoje auto, pytalem sie czyje i co jest grane

    Witaj!
    Ta wizyta która by mnie tyle kosztowała to była wizyta u Pana Muchy na Wyczerpach w servisie Boscha-TAK NA MARGINESIE TO Z CAŁEGO SERCA NIE POLECAM TEGO ELEKTRYKA-nieuprzejma obsługa,ceny z kosmosu i najwyrazniej chęć zdarcia z "frajera" ile sie da najwięcej <img src="/images/graemlins/wsciekly1.gif" alt="" />

    Aha Panowie!powiedzcie mi czy inny komp-dokładnie od mk2-będzie smigac na mojej mk3??[mam możliwość kupic takowy nawet od użytkownika tego forum] Pan Mucha wzioł bez konsultacji ze mna kompa do jakiegos swojego elektryka i niby mieli naprawiac-jak sie dowiedziałem ze to będzie tyle kosztować(700-1000 PLN)to zażądałem zeby mi tego kompa nie robili tylko przywiezli spowrotem bo ktos mi to moze taniej zrobi i przywieżli-na pierwszy rzut oka wszystko oki-a pózniej okazało sie ze musieli cos "życzliwi" panowie od Muchy napsocic w środku(w końcu nie dałem sie zrobić w balona) bo komputer pompuje paliwo cały czas przy przekręceniu kluczyka w pozycje 1 a zaraz po awarii, kiedy próbowałem auto odpalać to przy kazdym przekręceniu kluczyka było słychać charakterystyczne puknięcie jak napompowało sie paliwo.

    Teraz właśnie stoi moja suza w Inter Tuningu i chłopaki robią co mogą ale moja suza i historia związana z tą awaria jest bardzo długa i zakręcona <img src="/images/graemlins/tongue.gif" alt="" /> Ale sie nie poddaje i wreszcie wyciągne fure z tej awarii i znowu będzie sobie pomykać po Częstochowie <img src="/images/graemlins/gris.gif" alt="" />



  • Mój kumpel miał podobnie. Najpierw wysiadło ogrzewanie
    potem przestało dawać iskre. Z tego co pamiętam
    poluzowała mu się jakaś wtyczka z wiązki kabli przy
    bezpiecznikach. Poprostu ją wsadził mocniej i
    wszystko działało.

    Musiało to być w innym aucie, bo sterowanie ogrzewaniem (ciepłe/zimne) w Swifcie jest mechaniczne i prądowi nic do tego. No chyba, że nawiew.



  • Witam!

    Witaj. Z uwagi na to, że pierwsze objawy wystąpiły bezpośrednio po jakimś przeciążeniu, zacząłbym od szukania przerw gdzieś w instalacji. Może jakaś głupia wtyczka <img src="/images/graemlins/niewiem.gif" alt="" /> (oby).
    Tak się zastanawiam. Czy odłączając wtyczkę od zegarów (a przez to kontrolki Check Engine) silnik odpali. Nigdy nie testowałem, a wiem, że w niektórych autach zanim silnik odpali sterownik przeprowadza test kontrolki. Ale czy w Swifcie tak jest <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    Teraz właśnie stoi moja suza w Inter Tuningu i chłopaki
    robią co mogą ale moja suza i historia związana z
    tą awaria jest bardzo długa i zakręcona

    no ostatnio jak u nich bylem to stal caly parking aut ... wiec oni sie roznie zaimuja tymi autami

    Ale sie
    nie poddaje i wreszcie wyciągne fure z tej awarii i
    znowu będzie sobie pomykać po Częstochowie

    szkoda ze wczesniej nie wiedzialem ze cos jest nie tegens ... moze cos bym pomogl, kogos polecil

    Jak bede miec kiedys wolne w tygodniu to moze sie spotkamy.
    Co do kompa - walcz o swoje, bo mogli cos powalic, a oni Ci sie nie przyznaja do tego ...


  • Użytkownik archiwalny

    Tak się zastanawiam. Czy odłączając wtyczkę od zegarów (a przez to kontrolki Check Engine)
    silnik odpali.

    Odpali <img src="/images/graemlins/smile.gif" alt="" /> Jeździłem 2 dni bez licznika <img src="/images/graemlins/smile.gif" alt="" /> Później skasuj sobie błędy bo Ci wskaże że licznik masz uszkodzony hehe


  • Użytkownik archiwalny

    zastanawiam się czy nie poszlo jakieś przepięcie które uszkodziło zarówno kompa jak i instalację elektryczną. wówczas Twój komp by nie działał i inny w Twoim aucie również. Może wrto by pomierzyć miernikiem wszyskie styki wtyczki od kompa zarówno w twoim jak i w jakimś zdrowym egzemplarzu.


  • Użytkownik archiwalny

    Moja suza zmieniła mechanika,elektromechanika wiec zobaczymy co kolejny spec zdziała/miejmy nadzieje ze wreszcie robota chocby drgnie do przodu <img src="/images/graemlins/uklon.gif" alt="" /> jak sie cosik zmieni to napisze <img src="/images/graemlins/waytogo.gif" alt="" />
    Pozdróweczki!


  • Użytkownik archiwalny

    zastanawiam się czy nie poszlo jakieś przepięcie które uszkodziło zarówno kompa jak i instalację
    elektryczną. wówczas Twój komp by nie działał i inny w Twoim aucie również. Może wrto by
    pomierzyć miernikiem wszyskie styki wtyczki od kompa zarówno w twoim jak i w jakimś zdrowym
    egzemplarzu.

    Byłeś bliski kolego bo rzeczywiscie poszło jakieś przepięcie na wiązce kabli i uszkodziło komputer-tyle wiem w kazdym bądz razie moja suza znów NA CHODZIE POMYKA PO ŚWIĘTYM MIEŚCIE!!! hehe <img src="/images/graemlins/bravo.gif" alt="" /> jak ją odbierałem od elektryka naprawioną to sie cieszyłem jak dziecko po prawie 2 miesięcznym rozstaniu <img src="/images/graemlins/pub2.gif" alt="" /> a tak na marginesie to elektryk stwierdził ze brakuje mi w aucie jednej części-czujnika połozenia przepustnicy <img src="/images/graemlins/oslabiony.gif" alt="" /> nie wiecie czasem kto ma cosik takiego na zbyciu albo gdzie oprócz serwisu sie takie cosik kupi??
    Pozdrawiam swiftowych braci!! <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    a tak na marginesie to elektryk stwierdził ze brakuje mi w
    aucie jednej części-czujnika połozenia przepustnicy nie wiecie czasem kto ma cosik
    takiego na zbyciu albo gdzie oprócz serwisu sie takie cosik kupi??
    Pozdrawiam swiftowych braci!!

    ze co <img src="/images/graemlins/szok.gif" alt="" />

    cos ten mechanik nieteges <img src="/images/graemlins/screwy.gif" alt="" />


Log in to reply