wymiana aparatu zapłonowego favorit 92r.


  • Użytkownik archiwalny

    Witam
    Panowie doszło do tego, iż frytka nie sprawuje sie zaciekawiej raz pali mniej raz wiecej obroty skacza na jałowym, wychodzi na to za aparacik do wymiany gaznik byl robiony regulacja czyszczony itd, zaworki tez regulowane i szpecu zaprzyjazniony stwierdzil ze aparat ma luzy i cos kiepsko smiga to podcisnieniowe cacko przy nim, wiec mam zamair go wymienic, pytanko tylko takie czy aparat trzeba wymienić tak jak to opisał Sz.P. Jałowiecki w swojej książce, tzn. ustawic 1 tłok na koncu suwu itd. ? Czy poprostu mozna wywalic stary aparat zapamiętując polożenie palca i włożyć nowy w tym samym położeniu co sadzicie ?
    Pozdrawiam


  • Użytkownik archiwalny

    Jak chciałem naprawić luzy na sprzęgiełku, to przez pomyłkę wyciągnąłem cały aparat razem z trybikiem. Nie zastanawiałem się w jakim położeniu są tłoki, i dało się to potem zamontować z powrotem, ale oczywiście zapamiętałem położenie palca rozdzielacza.


  • Użytkownik archiwalny

    Jak chciałem naprawić luzy na sprzęgiełku, to przez pomyłkę wyciągnąłem cały aparat razem z
    trybikiem. Nie zastanawiałem się w jakim położeniu są tłoki, i dało się to potem zamontować
    z powrotem, ale oczywiście zapamiętałem położenie palca rozdzielacza.
    I chodzi rozumiem ?:) czyli ja tez tak zrobie ze zobacze polozenia palca i wrzuce nowy, jak nie ebdzie smigac bede się bawił metodą Jałowieckiego.
    Pozdrawiam


  • Użytkownik archiwalny

    I chodzi rozumiem ?:) czyli ja tez tak zrobie ze zobacze
    polozenia palca i wrzuce nowy

    No ja tak zrobiłem, i nawet jeździł potem <img src="/images/graemlins/wink.gif" alt="" />
    Ale i tak pojechałem na regulację zapłonu, bo samemu nie mogłem sobie z tym poradzić, ale mogło się rozstroić bo rozbierałem cały aparat, czyściłem i nasmarowałem go.


  • Użytkownik archiwalny

    No ja tak zrobiłem, i nawet jeździł potem
    Ale i tak pojechałem na regulację zapłonu, bo samemu nie mogłem sobie z tym poradzić, ale mogło
    się rozstroić bo rozbierałem cały aparat, czyściłem i nasmarowałem go.

    ja sobie naprawiłem jakis stary stroboskop ktory dostałem i zobacze co z tego wyjdzie zajme sie tym jutro albo w sobote i dam znac bo czeka mnie jeszcze wymiana zaworka od nagrzewnicy bo strasznie cieknie z tamtad;]


  • Użytkownik archiwalny

    ja sobie naprawiłem jakis stary stroboskop ktory dostałem i zobacze co z tego wyjdzie zajme sie
    tym jutro albo w sobote i dam znac bo czeka mnie jeszcze wymiana zaworka od nagrzewnicy bo
    strasznie cieknie z tamtad;]

    Mozna oczywiscie zrobic tak jak napisal Jalowiecki ale jezeli luzujesz jedna srube ta od usawienia zaplonu i wyciagniesz aparat do gory to pod spodem jest sprzegelko z niecentrycznie ustawionymi otworami. Nie mozna wlozyc tego inaczej niz tak jak bylo po prostu wkladasz aparat potem lekko krecisz palcem zeby sprzegielko zaskoczylo i gotowe mozna jeszcze zaznaczyc sobie na obudowie kreske tak zeby usawic kat taki jak byl. A jesli wyciagniesz calosc tzn z zebatka to pod spodem przekladni jest taki walek z nacieciem tak ze tez inaczej trudno jest wlozyc trzeba tylko pamietac zeby nie obrocic o 180 stopni. Oczywiscie lampa byla by juz przy wyciaganiu przekladni wskazana. Jezeli aparat jest w dobrym stanie technicznym a problemem sa luzy to koledzy opisywali sposob naprawy tego tzn wyciagalo sie koleczek ze sprzegielka rozwiercalo otwor i wkladalo trzpien z wiertla 4.1 lub 4.2 mm w zaleznosci od zuzycia trzeba pilnowac zeby nie zamienic sprzegla o 180 stopni.
    Powodem plywajacych obrotow na jalowym i trudnosci z odpaleniem moze byc tez lewe powietrze zasysane spod gaznika lub weza od serwo hamulcow.


  • Użytkownik archiwalny

    Witam. Ustaw palec na pierwszym garnuszku,tam powinien być znacznik,przynajmniej tak jest u mnie.Potem nowy ustaw tak samo i i zakładaj. Powinno śmigać.


  • Użytkownik archiwalny

    ok Panowie
    Aparat wymieniony autko odpala znacznie lepiej wystarczy ze lekko zakrece i "lata" przyspieszenie tez inne <img src="/images/graemlins/smile.gif" alt="" /> , zawor w nagrzewnicy zmieniony zobaczymy czy nie wycieknie za duzo plynu <img src="/images/graemlins/gris.gif" alt="" />, odnosnie aparatu mam pytanie na starym byl jakiś simeryng, a na nowym nie ma powinien oc byc załozony ?
    A i drogi kolego odnosnie lewego powietrza to mam pytanko czy kruciec przy servie hamulcow powinien dac sie obkrecac? bo u mnie tak jest i nierat jak porusza sie slyszac roznice w pracy silnika
    Pozdr


  • Użytkownik archiwalny

    odnosnie aparatu mam pytanie na starym byl jakiś simeryng, a na nowym nie ma

    powinien oc byc załozony ?

    Ale gdzie ta uszczelka była? Skoro była, to powinna być. Napisz, gdzie ta uszczelka.

    A i drogi kolego odnosnie lewego powietrza to mam pytanko czy kruciec przy servie hamulcow
    powinien dac sie obkrecac? bo u mnie tak jest i nierat jak porusza sie slyszac roznice w
    pracy silnika
    Pozdr

    Raczej nie powinno się obkręcać, powinno być szczelnie, a jak przepuszcza powietrze, to serwo nie działa prawidłowo i silnik też pracuje nierówno, jak właśnie napisałeś.


  • Użytkownik archiwalny

    odnosnie aparatu zaznaczylem to miejsce i jak mowie w starym byl simering, a w nowym nie jak na fotce, musi on byc, podejrzewam ze olej moze walic <img src="/images/graemlins/smile.gif" alt="" /> a oto link
    <a href='http://www.sendspace.com/file/airz9c'>aparat_fav</a>
    Czym proponujesz to uszczelnic? moze jakims silikonem do okoła obkleic ?
    Pozdrawiam


  • Użytkownik archiwalny

    odnosnie aparatu zaznaczylem to miejsce i jak mowie w starym byl simering, a w nowym nie jak na
    fotce, musi on byc, podejrzewam ze olej moze walic a oto link
    aparat_fav
    Czym proponujesz to uszczelnic? moze jakims silikonem do okoła obkleic ?
    Pozdrawiam

    Tam nie rozkręcałem. Jeżeli nie ma tam rowka, to nie ma jak dać uszczelki. Dziwne, ale nie wygląda ten aparat na oryginalny - a jeżeli tak jest, to zapewne długo nie wytrzyma, niestety. Nie dawaj tam nic, chlapać olejem może pod podstawką aparatu, a nie tutaj. Myślałem, że wyjąłeś aparat wraz z podstawą, a tam jest uszczelka i musi tam być <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    to jest zamiennik ale ludzie na nich smigaja, znajomy na takim jezdzi juz troche tez czeskiej produkcji <img src="/images/graemlins/smile.gif" alt="" /> a ten oring w starym wlasnie byl na zewnatrz tez mi sie zdaje ze nie ejst potrzebny, a co sadzisz o zaklajstrowaniu tego krucca od serwa?:P


  • Użytkownik archiwalny

    to jest zamiennik ale ludzie na nich smigaja, znajomy na takim jezdzi juz troche tez czeskiej
    produkcji a ten oring w starym wlasnie byl na zewnatrz tez mi sie zdaje ze nie ejst
    potrzebny, a co sadzisz o zaklajstrowaniu tego krucca od serwa?:P

    Przy serwie trzeba uszczelnić i tyle.

    A z tydzień, czy dwa temu dyskutowałem już na temat zamienników aparatu i nie chce mi się już gadać. Mój dyskutant po zamontowaniu aparatu szybko się o tym przekonał.
    Wystarczy jednak w "szukaj" poklikać o aparatach zapłonowych.

    <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Przy serwie trzeba uszczelnić i tyle.
    A z tydzień, czy dwa temu dyskutowałem już na temat zamienników aparatu i nie chce mi się już
    gadać. Mój dyskutant po zamontowaniu aparatu szybko się o tym przekonał.
    Wystarczy jednak w "szukaj" poklikać o aparatach zapłonowych.

    Czyżbyś drogi witku pisał o mnie <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    Czyżbyś drogi witku pisał o mnie

    Pewnikiem jooo
    Bez urazy
    Napisz jak się sprawuje teraz?

    Pozdrawiam Cię drogi Kolego <img src="/images/graemlins/OK.GIF" alt="" />


  • Użytkownik archiwalny

    A i drogi kolego odnosnie lewego powietrza to mam pytanko czy kruciec przy servie hamulcow
    powinien dac sie obkrecac? bo u mnie tak jest i nierat jak porusza sie slyszac roznice w
    pracy silnika
    Pozdr

    Byłem dziś przed chwilą grzebać w wozie i sprawdziłem ten króciec - u mnie
    też się okręca (trochę w lewo i prawo), ale szczelność trzyma. Ruszam nim, ale silnik pracuje bez zmian i syczeń i innych efektów nie ma. Tam na obudowie nie ma uszczelki pod tym króćcem, widocznie on tylko przechodzi przez obudowę i szczelnie, giętko jest tam wewnątrz podłączony. Sprawdź po prostu szczelność na wężykach - tam musi być nieszczelność.

    Napisz co i jak

    Pozdrawiam


  • Użytkownik archiwalny

    Byłem dziś przed chwilą grzebać w wozie i sprawdziłem ten króciec - u mnie

    też się okręca (trochę w lewo i prawo), ale szczelność trzyma. Ruszam nim, ale silnik pracuje
    bez zmian i syczeń i innych efektów nie ma. Tam na obudowie nie ma uszczelki pod tym
    króćcem, widocznie on tylko przechodzi przez obudowę i szczelnie, giętko jest tam wewnątrz
    podłączony. Sprawdź po prostu szczelność na wężykach - tam musi być nieszczelność.

    Napisz co i jak

    Pozdrawiam

    tam jest uszczelka a przynajmniej powinna być (gumowy oring). ja u mnie miałem. króciec będzie się kręcił a jak jest za luźny i puszcza luft to trzeba go wymienić (koszt ok 5 zł), ale nie wiem czy dokupisz tą uszczelkę bo ja musiałem wykorzystać tą starą. można jeszcze poszukać w sklepach z hydrauliką


  • Użytkownik archiwalny

    tam jest uszczelka a przynajmniej powinna być (gumowy oring). ja u mnie miałem. króciec będzie
    się kręcił a jak jest za luźny i puszcza luft to trzeba go wymienić (koszt ok 5 zł), ale
    nie wiem czy dokupisz tą uszczelkę bo ja musiałem wykorzystać tą starą. można jeszcze
    poszukać w sklepach z hydrauliką

    Jak się kupuje nowy króciec to jest już z uszczelką. Warto wymienić od razu komplet tzn. króciec, wężyki i zawór zwrotny. Niewielki koszt a różnica w działaniu serwa znaczna.


  • Użytkownik archiwalny

    to jest zamiennik ale ludzie na nich smigaja, znajomy na
    takim jezdzi juz troche tez czeskiej produkcji
    Taa, pewnie taki produkcji czeskiej, ze wyprodukowali go skosnoocy "Czesi" i sprzedawny jest w cenie ok. 50-85zl <img src="/images/graemlins/mikolaj.gif" alt="" />...


  • Użytkownik archiwalny

    ok Panowie
    Aparat wymieniony autko odpala znacznie lepiej wystarczy ze lekko zakrece i "lata"
    przyspieszenie tez inne , zawor w nagrzewnicy zmieniony zobaczymy czy nie wycieknie za
    duzo plynu , odnosnie aparatu mam pytanie na starym byl jakiś simeryng, a na nowym nie ma
    powinien oc byc załozony ?
    A i drogi kolego odnosnie lewego powietrza to mam pytanko czy kruciec przy servie hamulcow
    powinien dac sie obkrecac? bo u mnie tak jest i nierat jak porusza sie slyszac roznice w
    pracy silnika
    Pozdr
    Na wstepie gratuluje wymiany aparatu co do uszczelki to u mnie na nowym tez nie bylo ale byl "rowek" wiec przelozylem ze starego aparatu byla dobra. Co do weza hamulcow co polecam (tak wyjdzie taniej) kupic sam wezyk (za zalozylem wezyk paliwowy zbrojony cena cos kolo 12 zl/m) plus oczywiscie nowe opaski zaciskowe. Przy okazji jak rozbierzesz to sprawdzisz sobie zawor zwrotny przy serwo. Czesto peka kolanko przy samym serwie. Po zmontowaniu ukladu polaczenia mozna, lekko posmarowac silikonem wysokotemperaturowym tylko uwaga smaruj zawsze kruciec na zewnatrz a nie dawaj silikonu do weza, mozna sprawdzic szczelnosc po prostu zassac ustami powietrze z konca weza przy kolektorze.
    Sprawdz sobie jeszcze wezyk podcisnieniowy mieszy kolektorem a "talerzykiem" na aparacie zaplonowym lubi byc luzny.
    Mozesz jeszcze po odpaleniu zimnego auta na ssaniu (wtedy podcisnienie w kolektorze jest wieksze) nasluchiwac pod maska czy gdzies nie swiszczy w okolicach gaznika.