Favorita gaśnie na biegu wstecznym.


  • Użytkownik archiwalny

    Witam
    Ostatnio w mojej Favoricie rocznik 92 zdarza sie coś dziwnego. Odpalam, pracuje normalnie wszystko ok, następnie włączam bieg wsteczny to gasną wszystkie kontrolki, obrotomierz i wskaźnik paliwa wskazują 0, silnik gdy trzymam nogę na gazie pracuje dalej !, natomiast zaraz po zdjęciu nogi z gazu gaśnie. Po ponownym odpaleniu - bieg wsteczny - nic sie nie dzieje - normalnie można jechać. Coś takiego wydarzyło mi się narazie 3 razy i nie zdarza się za każdym razem tylko losowo - powiedzmy raz na ok 5 użyć biegu wstecznego. Czy komuś z Was przydarzyło się coś takiego. Co mam zrobić z tym zjawiskiem ?
    Pzdr.


  • Użytkownik archiwalny

    Witam
    Ostatnio w mojej Favoricie rocznik 92 zdarza sie coś dziwnego. Odpalam, pracuje normalnie
    wszystko ok, następnie włączam bieg wsteczny to gasną wszystkie kontrolki, obrotomierz i
    wskaźnik paliwa wskazują 0, silnik gdy trzymam nogę na gazie pracuje dalej !, natomiast
    zaraz po zdjęciu nogi z gazu gaśnie. Po ponownym odpaleniu - bieg wsteczny - nic sie nie
    dzieje - normalnie można jechać. Coś takiego wydarzyło mi się narazie 3 razy i nie zdarza
    się za każdym razem tylko losowo - powiedzmy raz na ok 5 użyć biegu wstecznego. Czy komuś z
    Was przydarzyło się coś takiego. Co mam zrobić z tym zjawiskiem ?
    Pzdr.

    Ja mam takie skojarzenia - zwarcie we włączniku świateł cofania, lub na przewodzie powrotnym. Bezpiecznik wytrzymuje (8A), bo przez włącznik max 5A może pójść. W momencie zwarcia cały prąd idzie do masy i nie starcza go na inne odbiorniki/urządzenia w tym obwodzie (bezp. nr 2 : św. cof., wycieraczki spryskiwacze. Ale na tym nie koniec, bo ten bezpiecznik i jeszcze dwa inne (nr 1 i 3) dostają prąd z JEDNEGO PRZEKAźNIKA, więc zwarcie pozbawia napięcia też urządzenia z tych bezpieczników. A są to:
    Bezp. nr 1:

    • zegar/obroromierz !!!
    • awaryjne
    • klakson
    • hamowanie
    • ośw. wnętrza
    • gniazdo zapalniczki

    Bezp. nr 3:

    • kierunki
    • ośw. zestawu wskaźników, przełączników !!!
    • lampki kontrolne !!!
    • wskaźnik poz. paliwa !!!
    • wskaźnik temp. !!!
    • elektromagnes !!!

    Silnik na wolnych obrotach gaśnie z powodu tego elektromagnesu, który jak nie ma prądu, to odcina dopływ paliwa dla biegu jałowego - po to on jest.

    Tak więc ja bym sprawdził ten włącznik, który jest na dole wkręcony w skrzynię biegów. Dochodzą do niego 2 przewody. Zciągnij je, odpal silnik, zewrzyj i sprawdź, czy świecą światła cofanie i czy nie gaśnie silnik i kontrolki. Jeśli nie, to znaczy że na przewodach nie ma zwarcia, czyli sam włącznik jest podejrzany. A przewody same też dokładnie wszędzie obejrzyj, czy nie są przetarte.

    MElduj o postępach w śledztwie <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Jeszcze jedno: ja mam starszą wersję Favi - z 1991 roku, więc mam inną skrzynkę bezpieczników i przekaźników, ale bezpieczniki i obwody są raczej takie same.


  • Użytkownik archiwalny

    Tak więc ja bym sprawdził ten włącznik, który jest na dole wkręcony w skrzynię biegów. Dochodzą
    do niego 2 przewody. Zciągnij je, odpal silnik, zewrzyj i sprawdź, czy świecą światła
    cofanie i czy nie gaśnie silnik i kontrolki. Jeśli nie, to znaczy że na przewodach nie ma
    zwarcia, czyli sam włącznik jest podejrzany. A przewody same też dokładnie wszędzie
    obejrzyj, czy nie są przetarte.
    MElduj o postępach w śledztwie

    Dziś troszke jeździłem i było ok, ale jak już pisałem pojawia sie to "zjawisko" nie zawsze. W wolnej chwili spróbuje zrobić to o czym piszesz, a co do wyłącznika to mam go szukać pod samochodem nie w kabinie.
    Pzdr.


  • Użytkownik archiwalny

    Dziś troszke jeździłem i było ok, ale jak już pisałem pojawia sie to "zjawisko" nie zawsze. W
    wolnej chwili spróbuje zrobić to o czym piszesz, a co do wyłącznika to mam go szukać pod
    samochodem nie w kabinie.
    Pzdr.

    Tak, ten włącznik jest pod maską silnika w obudowie skrzyni biegów.


  • Użytkownik archiwalny

    Mozesz tylulem proby odlaczyc konektorki przy wlaczniku swiatel cofania i poobserwowac przez kilka dni, czy dziwne objawy ustapia, czy nie. Oczywiscie miej na uwadze, ze swiatla cofania nie bedza ci w tym czasie dzialaly.


  • Użytkownik archiwalny

    Witam!
    Mam podobną sytuację, ale to nie jest bieg wsteczny. Czasami, autko moje potrafi zrobić mi psikusa i pokazać "środkowy palec", czyli wszystkie wskaźniki i kontrolki gasną, ja jeszcze trzymam nogę na gazie i przez to mi autko jeszcze może jechać. Znalazłem ten problem, mam pękniętą płytę pod bezpieczniki, ale znalazłem na szrocie i muszę to zamontować. Miałem fuksa, że to jeszcze wyciągnąłem. Jeśli to podłączę to napiszę, czy działa <img src="/images/graemlins/yay.gif" alt="" />


  • Użytkownik archiwalny

    Witam
    Ostatnio w mojej Favoricie rocznik 92 zdarza sie coś dziwnego. Odpalam, pracuje normalnie
    wszystko ok, następnie włączam bieg wsteczny to gasną wszystkie kontrolki, obrotomierz i
    wskaźnik paliwa wskazują 0, silnik gdy trzymam nogę na gazie pracuje dalej !, natomiast
    zaraz po zdjęciu nogi z gazu gaśnie. Po ponownym odpaleniu - bieg wsteczny - nic sie nie
    dzieje - normalnie można jechać. Coś takiego wydarzyło mi się narazie 3 razy i nie zdarza
    się za każdym razem tylko losowo - powiedzmy raz na ok 5 użyć biegu wstecznego. Czy komuś z
    Was przydarzyło się coś takiego. Co mam zrobić z tym zjawiskiem ?
    Pzdr.
    wymień czujnik wstecznego ma zwarcie


  • Użytkownik archiwalny

    Witam!
    Mam podobną sytuację, ale to nie jest bieg wsteczny. Czasami, autko moje potrafi zrobić mi
    psikusa i pokazać "środkowy palec", czyli wszystkie wskaźniki i kontrolki gasną, ja jeszcze
    trzymam nogę na gazie i przez to mi autko jeszcze może jechać. Znalazłem ten problem, mam
    pękniętą płytę pod bezpieczniki, ale znalazłem na szrocie i muszę to zamontować. Miałem
    fuksa, że to jeszcze wyciągnąłem. Jeśli to podłączę to napiszę, czy działa

    Witam
    Fakt coś także u mnie było ze skrzynką bezpieczników (poprawiłem styki) i jest ok. Z tym że gasła na wstecznym to był przypadek chyba bo jak piszesz zaczęła także robić psikusy podczas jazdy do przodu, przeważnie po wjechaniu w jakąś dziurę czy nierówność.
    pozdrawiam.


Log in to reply