Twardy hamulec o zimnym poranku.


  • Użytkownik archiwalny

    Czesc,
    Ostatnio pojawil sie u mnie bardzo dziwny obiaw. <img src="/images/graemlins/confused.gif" alt="" /> Mianowicie kiedy rano ruszam to przy pierwszym hamowaniu wydaje mi sie, ze nie mam hamulcow. Musze naprawde mocno przycisnac, zeby zatrzymac Ticusia. Potem wszystko wraca do normy i dziala ok. Co sie wlasciwie dzieje? Plyn wymienialem pol roku temu i mam DOT3. Czy problem dotyczy pompy wspomagania? Czy tam sa jakies polaczenia elektryczne, ktore nie kontaktuja jak jest wilgotno? <img src="/images/graemlins/niewiem.gif" alt="" />
    Z gory dziekuje za pomoc.
    Jarek


  • Użytkownik archiwalny

    Czesc,
    Ostatnio pojawil sie u mnie bardzo dziwny obiaw. Mianowicie kiedy rano ruszam to przy pierwszym
    hamowaniu wydaje mi sie, ze nie mam hamulcow. Musze naprawde mocno przycisnac, zeby
    zatrzymac Ticusia. Potem wszystko wraca do normy i dziala ok. Co sie wlasciwie dzieje? Plyn
    wymienialem pol roku temu i mam DOT3. Czy problem dotyczy pompy wspomagania? Czy tam sa
    jakies polaczenia elektryczne, ktore nie kontaktuja jak jest wilgotno?
    Z gory dziekuje za pomoc.
    Jarek

    Stare i znane i chyba jeszcze nikt nie wymyślił sensownego rozwiązania <img src="/images/graemlins/skromny.gif" alt="" />


  • Użytkownik archiwalny

    Czesc,
    Ostatnio pojawil sie u mnie bardzo dziwny obiaw.
    Mianowicie kiedy rano ruszam to przy pierwszym
    hamowaniu wydaje mi sie, ze nie mam hamulcow. Musze
    naprawde mocno przycisnac, zeby zatrzymac Ticusia.
    Potem wszystko wraca do normy i dziala ok. Co sie
    wlasciwie dzieje? Plyn wymienialem pol roku temu i
    mam DOT3. Czy problem dotyczy pompy wspomagania?
    Czy tam sa jakies polaczenia elektryczne, ktore nie
    kontaktuja jak jest wilgotno?
    Z gory dziekuje za pomoc.
    Jarek

    Normalne w ticusiach. Prawie wszyscy to mają-ja też. Wystarczy po odpaleniu wdepnąć hampel do dechy, a podem jeździć. U mnie to pomaga.
    Pozdrawiam.


  • Użytkownik archiwalny

    Stare i znane i chyba jeszcze nikt nie wymyślił
    sensownego rozwiązania

    Witam,
    Nie wiem czy dobrze myśle ale można by rzucić okiem na przewód serwa - podciśnieniowy z zaworkiem <img src="/images/graemlins/smile.gif" alt="" />

    pzdr
    mic


  • Użytkownik archiwalny

    Stare i znane i chyba jeszcze nikt nie wymyślił
    sensownego rozwiązania

    Dzieki!
    pocieszyliscie mnie. Juz sie balem, ze czeka mnie wymiana pompy wspomagania. Jezdze Tikiem od marca, przejechalem 24kkm i do jesieni nie mialem nic takiego dlatego sie troche zmartwilem.
    Swoja droga to nie za bardzo normalne, zeby tak sie dzialo <img src="/images/graemlins/smile.gif" alt="" />
    Pozdrowionka!
    Jarek


  • Użytkownik archiwalny

    Czesc,

    Jak sie juz zrobi zimno to najpierw przed odpaleniem wcisnij z dwa razy pedal "gazu", odpal samochodzik, przed ruszeniem z kilka razy peadla hamulca i jazda. Jest to do przyzwyczajenia ale trzeba uwazac i niezapomniec wcisnac pedala hamulca bo po ruszeniu mozemy nie zahamowac zbyt szybko co spowoduje oplakanekonsekwencje (no moze jakies konsekwencje).


  • Użytkownik archiwalny

    Normalne w ticusiach. Prawie wszyscy to mają-ja też. Wystarczy po odpaleniu wdepnąć hampel do dechy, a podem
    jeździć. U mnie to pomaga.

    Nie demonizowalbym tego, ze wszyscy maja... Ja nie kojarze - wiec albo nie mam, albo mam, ale ledwo wyczuwalne.

    Pytanie brzmi kiedy ostatni raz cokolwiek bylo czyszczone i regulowane w ukladzie hamulcowym...


  • Użytkownik archiwalny

    Nie demonizowalbym tego, ze wszyscy maja... Ja nie
    kojarze - wiec albo nie mam, albo mam, ale ledwo
    wyczuwalne.
    Pytanie brzmi kiedy ostatni raz cokolwiek bylo
    czyszczone i regulowane w ukladzie hamulcowym...

    Tak jak pisalem poprzednio zmianialem plyn pol roku temu. Oprocz tego szczeki w zeszlym tygodniu. Nic innego nie robilem z ukladem hamulcowym.


  • Użytkownik archiwalny

    Tak jak pisalem poprzednio zmianialem plyn pol roku temu. Oprocz tego szczeki w zeszlym tygodniu. Nic innego nie
    robilem z ukladem hamulcowym.

    Przydaloby sie chocby czyszczenie bebnow i mechanizmow wewnatrz... Niestety - hamulce w Tico nie sa jego mocna strona, trzeba o nie dbac, zwlaszcza, jesli sie ma stary typ tarcz kotwicznych, bez fartucha.


  • Użytkownik archiwalny

    Witam,
    Nie wiem czy dobrze myśle ale można by rzucić okiem na
    przewód serwa - podciśnieniowy z zaworkiem
    pzdr
    mic

    Dobrze kombinuje, u mnie pomogla wymiana tego ustrojstwa <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    !!!! Zauważyłem dzis wieczorem że jak pedał hamulca jest jeszcze twardy i mało skuteczny nie dzaiłają światła stopu!! może tylko u mnie, ale nie wykluczone że obiaw sie powtórzy u kogoś ... pomacha sie pedałem kilka razy i wszystko gra i hamuje i świeci ... pozatym zastanawia mnie jak jest skonstrułowany mechanizm zapalania świateł stopu... czy ma to związek z serwem ?? <img src="/images/graemlins/confused.gif" alt="" />

    pozatym pozdro po dłuższym moim niepobycie... <img src="/images/graemlins/smirk.gif" alt="" />


  • Użytkownik archiwalny

    witam:)
    U mnie powtarza się ta historia gdy zbliża się zima. No cóż można się przyzwyczaić.


  • Użytkownik archiwalny

    Nie demonizowalbym tego, ze wszyscy maja... Ja nie
    kojarze - wiec albo nie mam, albo mam, ale ledwo
    wyczuwalne.
    Nie mówię, że wszyscy mają, ale-PRAWIE wszyscy-to jednak subtelna różnica. Pozdrawiam.

    Pytanie brzmi kiedy ostatni raz cokolwiek bylo
    czyszczone i regulowane w ukladzie hamulcowym...


  • Użytkownik archiwalny

    Nie mówię, że wszyscy mają, ale-PRAWIE wszyscy-to jednak subtelna różnica. Pozdrawiam.

    No coz - idac krok dalej, to skoro prawie wszystkie VW Golfy czy BMW serii 3 w tym kraju sa powypadkowe, to moze one takie z fabryki wychodza? <img src="/images/graemlins/hahaha.gif" alt="" />

    A powazniej - skoro jedno auto tak nie ma to znaczy, ze objaw, ktory dziwi i zastanawia nie jest normalnym...


  • Użytkownik archiwalny

    No coz - idac krok dalej, to skoro prawie wszystkie VW
    Golfy czy BMW serii 3 w tym kraju sa powypadkowe,
    to moze one takie z fabryki wychodza?
    A powazniej - skoro jedno auto tak nie ma to znaczy, ze
    objaw, ktory dziwi i zastanawia nie jest
    normalnym...
    Nie będę się sprzeczał. <img src="/images/graemlins/20.gif" alt="" />
    Wnioskowałem to "prawie" czytając posty użytkowników na tym forum, jak również opierałem się na spostrzeżeniach kilku znajomych jeżdżących tikaczami.
    Niemniej wyjątek potwierdza regułę.
    Pozdrawiam. <img src="/images/graemlins/30.gif" alt="" />


  • Użytkownik archiwalny

    ja też tak mam a ten moderatorek zawsze lubi prowadzic głupie dyskusje do niczego nie prowadzące...


  • Użytkownik archiwalny

    ja też tak mam a ten moderatorek zawsze lubi prowadzic głupie dyskusje do niczego nie
    prowadzące...

    ............ bo ten "TYP" tak ma <img src="/images/graemlins/hahaha.gif" alt="" />


  • Użytkownik archiwalny

    ja też tak mam a ten moderatorek zawsze lubi prowadzic głupie dyskusje do niczego nie prowadzące...

    Jak na razie to moje dyskusje, zdaje sie, przyniosly temu forum wiecej pozytku, niz Twoje wypowiedzi - takie jak ta w sporej czesci.

    Czep sie mnie kiedys jeszcze, jak trafisz na gorszy nastroj, to usune Ci z zycia jeden problem - klopoty z moderatorem forum Tico na zlosnikiu.


  • Użytkownik archiwalny

    Jak na razie to moje dyskusje, zdaje sie, przyniosly
    temu forum wiecej pozytku, niz Twoje wypowiedzi -
    takie jak ta w sporej czesci.
    Czep sie mnie kiedys jeszcze, jak trafisz na gorszy
    nastroj, to usune Ci z zycia jeden problem -
    klopoty z moderatorem forum Tico na zlosnikiu.

    To w końcu przestaniesz być moderatorem? <img src="/images/graemlins/hehe_.gif" alt="" />
    a tak poważnie to po prostu olewam cie


  • Użytkownik archiwalny

    To w końcu przestaniesz być moderatorem?

    Ty userem. <img src="/images/graemlins/gris.gif" alt="" />

    a tak poważnie to po prostu olewam cie

    Aha, jak juz nie mozesz wytrzymac. Ale Twoja sprawa - byles sie stosowal do regulaminu i polecen moderatora. Niczego wiecej nie wymagam <img src="/images/graemlins/OK.GIF" alt="" />