Odzyskiwanie konta

Rozpoznajesz się jako użytkownik archiwalny? Dowiedz się jak odzyskać swoje konto tutaj

Co dziś dłubałem w tico? (2016 i 2017)



  • Dzięki wielkie, teraz widzę, że u mnie jest identycznie - ten plastykowy uchwyt oprócz tego, że nie dociska do karoserii to jest jeszcze trochę poniżej, przez co ta blaszka jest trochę skręcona w dół. Ciekawe czemu tak to zrobili, a nie od razu mocowanie do karoserii tak jak od strony wiatraka?


  • Moderator

    Dlaczego dali tam blaszkę - tego nie wie nikt :) Skoro masz tak samo mocowania, to w czym jest problem?


  • Moderator

    Znalazłem ciekawe zdjęcie z częściami do micry K11. Po lewej obudowa z filtrem kabinowym w wersji bez klimy, po prawej nowa obudowa z parownikiem klimy bez filtra.
    0_1498378775007_P1140893.JPG


  • Moderator

    Wymiana tylnych amortyzatorów, jeden już hałasował na przeglądzie. KYB wymieniłem na KYB :)


  • Moderator

    Ostatnio nic się nie dzieje, niewiele latam - od zakupu dopiero 5kkm.
    Dziś wymieniłem ostatni z uszkodzonych podnośników szyb czyli prawy tył.
    Teraz tylko zostaje wybór opon na zimę ;)



  • Cała klima złożona, układ szczelny, ale ile dać czynnika R134a do Tica?? Freonu było 500g jak podają serwisówki, ale ile R134A??



  • http://www.gmclub.ro/forum/index.php/topic/4131-aer-conditionat-tico/?p=553156

    Tutaj jest odpowiedź na pytanie użytkownika który w wypadku stracił freon i zastanawia się ile dać czynnika R-134A. Dostał odpowiedź, że tyle samo czyli 500g, ale nie przekraczać 550g, czy możecie to potwierdzić?


  • Moderator

    500g max.



  • Klima działa !!!
    Z czasem zrobię jakąś fotorelację moich bojów z tym, żeby to ruszyło.


  • Moderator

    @spinerr Gratulacje :) Zbliża się kilka cieplejszych dni więc będzie okazja testować.


  • Moderator

    Gratulacje :) Opisz swoje perypetie :)



  • Dzięki :)

    Oto pierwsze wnioski i doświadczenia z działania klimy:
    -przy temperaturach ~20C na najsłabszym nawiewie klima włącza i wyłącza się regularnie, przy czym większość czasu jest wyłączona. Przy najmocniejszym nawiewie mniej więcej tyle samo czasu jest włączona co wyłączona. Temperatura silnika w czasie jazdy nie dochodzi do połowy.
    -przy upałach ~30C klima chodzi prawie non-stop na najmocniejszym nawiewie, na najsłabszym co jakiś czas się wyłącza. Ale z temperaturą silnika już nie jest tak ciekawie. Przy normalnej jeździe jest pomiędzy połową a maksem, ale wjechanie w korek/powolna jazda po około 5-10minutach powoduje przegrzanie i klima się wyłącza, przy czym obroty silnika są cały czas podwyższone. Trochę to dziwne - podwyższone obroty powodują przecież jeszcze intensywniejsze grzanie. Na zdrowy rozsądek taki efekt może wywołać zbyt duże ciśnienie i odłączenie elektromagnesu sprężarki (zawór ciśnieniowy jest podłączony szeregowo ze sprężarką i kontroler nic o tym nie wie), ale wtedy wyłączenie klimy przyciskiem powinno obroty obniżyć, a tak się nie dzieje. Czyli na pewno zbyt wysoka temperatura. I teraz pytanie czy to jest celowo zrobione czy coś jest nie tak.
    -Przy upałach po wyłączeniu silnika auta dmuchawa działa jeszcze przez ok 15 minut, znacznie dłużej niż w aucie bez klimy.
    -Sprężarka wpływa na osiągi auta - kiedy pracuje kompresor na niskich obrotach ma się wrażenie, że jest lekko zaciągnięty hamulec ręczny. Przy średnich i wyższych obrotach nie czuję różnicy.
    -Vmax. Przy jeździe po autostradach po prostej przy wciśniętym gazie ok 70-80% auto bez klimy jeździ 130km/h . Da się jechać 140 km/h, ale wtedy już trzeba >90% gazu silnik głośno pracuje, a w baku pojawia się wir... . Po włączeniu klimy 70-80% gazu wystarcza na 110-120km/h. >90% gazu 130km/h.
    -Wpływ na osiągi auta z klimą jest mniej więcej taki jakby założyć opony 155/80 za 135/80. Jeżeli ktoś próbował taki eksperyment to dokładnie tak jest odczuwalne dodanie klimy.


  • Moderator

    @spinerr powiedział w Co dziś dłubałem w tico? (2016 i 2017):

    iskiem powinno obroty obniżyć, a tak się nie dzieje. Czyli na pewno zbyt wysoka temperatura. I teraz pytanie czy to jest celowo zrobione czy coś jest nie tak.

    Przy włączonej klimie silnik mocniej się nagrzewa z co najmniej 2 powodów: obciążenie kompresorem i nagrzewający się skraplacz. Warto zdemontować zaślepkę plastikową w zderzaku - nad sprężarką.

    W korkach klimatyzację potrafi rozłączyć czujnik temperatury - czy masz podpiętą fabryczną instalację pod dodatkowy czujnik temperatury w kolektorze dolotowym?

    Ja mam dodatkowo lpg, na którym obciążenie czuć jeszcze bardziej. To tak jakby ktoś zarzucił kotwicę. Przy prędkościach powyżej 70-80km/h już tak bardzo nie czuć.

    Jak się sprawuje klima przy temperaturach rzędu 30 stopni? Wiadomo, że duży wpływ na wydajność układu ma też wilgotność powietrza.



  • Ok, faktycznie jest tam taka zaślepka - przyjrzę się temu. Nie ma potem problemów w zimie?
    Klima jest cała oryginalna (większość elementów z Rumunii) oprócz jednego przewodu, obu wiązek i osuszacza, których nie mogłem za nic sprowadzić. W dodatku wszystko jest nowe oprócz skraplacza, dolnego mocowania sprężarki i włącznika klimy.

    Niepokoją mnie 2 sprawy:
    -czujnik termiczny na kolektorze po wyłączeniu klimy, działa tak, że kontroler dalej trzyma podciśnienie na tym czarnym elektrozaworze, przez to są wysokie obroty (wyraźnie wyższe niż normalnie z klimą bo sprężarka nie obciąża silnika). Wyłączenie klimy na przycisku nic nie daje. Wysokie obroty na pewno nie ułatwiają chłodzenia. Poza tym nie mam obrotomierza przez co nie mam jak dokładnie wyregulować obroty z włączoną klimą-narazie zrobiłem tak, że brzmi podobnie jak przy wyłączonej klimie.
    -Po wyłączeniu silnika wentylator pracuje nawet przez 15 minut, żeby zbić temperaturę. Mam nadzieję, że przy miejskiej jeździe nie rozładuje akumulatora. Na pewno do wymiany jest płyn chłodzący bo obecny jest biało-szary (przypomina farbę emulsyjną), poprzedni właściciel lał chyba kranówę? Przy okazji będę musiał wymienić chłodnicę i pompę bo jak wleję czysty płyn to pewno się rozszczelni i będzie fontanna...

    Jeśli chodzi o wydajność przy 30C to nie widzę większej różnicy niż przy 20C. Dziś w aucie po południu było 42C, po włączeniu klimy i nawiewu na max po kilku minutach zrobiło się 28C. Szybciej chłodzi niż nagrzewa się w zimie przy 0C... . Na pewno nie można nawiewu kierować bezpośrednio na siebie bo L4 murowane. Woda leje się z wylotu parownika jakby ktoś szklankę wylał :).


  • Moderator

    Na zimę montuję tą zaślepkę z powrotem. No i tradycyjnie zaślepkę chłodnicy, która dodatkowo chroni skraplacz przed korozją (sól drogowa).

    Obawiam się, że wysokie obroty silnika przy wyłączonej klimie to nie wina czujnika. Może masz źle podpięte przewody podciśnienia? Czujnik ma za zadanie rozłączać układ przy zbyt wysokiej temperaturze. Czy przy wyłączonej klimie dźwignia jest w pozycji 'podnoszenia' obrotów?

    Jeśli masz kiepski płyn, niedrożną chłodnicę - to trzeba się tym zająć. Jeśli masz fabryczną chłodnicę, może spróbuj ją porządnie wypłukać, ja bym oddał na sprawdzenie szczelności. Zamienniki dostępne na rynku są marnej jakości.



  • Obawiam się, że wysokie obroty silnika przy wyłączonej klimie to nie wina czujnika. Może masz źle podpięte przewody podciśnienia? Czujnik ma za zadanie rozłączać układ przy zbyt wysokiej temperaturze. Czy przy wyłączonej klimie dźwignia jest w pozycji 'podnoszenia' obrotów?

    Gdyby tak było, to po wyłączeniu klimy przyciskiem obroty silnika powinny wzrosnąć, a tak jest tylko gdy zadziała wyłącznik temperaturowy. Stąd pytanie czy u Was jest tak samo?


  • Moderator

    Miałem kilka razy powyższą sytuację w czasie dużych upałów - powyżej 35 stopni. Raz na Węgrzech i raz w kraju, za każdym razem w korkach. Klima pracuje, silnik się przegrzewa - czujnik temperatury wyłącza klimę (rozłącza sprężarkę i regulator obrotów zmniejszający obroty na biegu jałowym obniża obroty) - a tu zdziwienie - rosną obroty silnika, jakby się rozbiegał - 2-3k obrotów. Nie mam pojęcia czym było to spowodowane, po wyjechaniu z korka i schłodzeniu silnika klima znów się włączyła.

    Zwróć uwagę, czy w sytuacji przegrzewania się wyłącza się regulator obrotów podnoszący obroty podczas pracy klimy.


  • Moderator

    @spinerr powiedział w Co dziś dłubałem w tico? (2016 i 2017):

    -Po wyłączeniu silnika wentylator pracuje nawet przez 15 minut, żeby zbić temperaturę. Mam nadzieję, że przy miejskiej jeździe nie rozładuje akumulatora. Na pewno do wymiany jest płyn chłodzący bo obecny jest biało-szary (przypomina farbę emulsyjną), poprzedni właściciel lał chyba kranówę? Przy okazji będę musiał wymienić chłodnicę i pompę bo jak wleję czysty płyn to pewno się rozszczelni i będzie fontanna...

    Doprowadź do ładu układ chłodzenia bo może to on jest jedynym winowajcą problemu z obrotami



  • Wczoraj przyglądałem się przewodom podciśnieniowym i dwie rzeczy mi nie pasują:

    -od filtra powietrza po jego prawej stronie wychodzi rurka podciśnieniowa (najcieńsza ze wszystkich rurek w filtrze) i kieruje się na dół do metalowej dwu rurki :) umieszczonej wzdłuż silnika. Z drugiej strony nie jest to do niczego podłączone ...
    Jaki jest tego sens? Na schemacie zaznaczyłem tą rurkę - występuje w parze z inną która działa z rodzielaczem zapłonu.
    0_1501144795870_proznia - tico.jpg

    -pod filtrem tam gdzie jest kompensator termiczny biegu jałowego i zawór hamowania silnikiem wystaje w prawo rurka (taki długi króciec) która do niczego nie jest podłączona. Rozumiem, że jest to rurka od tego kompensatora termicznego. Czy nie powinna ona być podłączona właśnie do filtra powietrza?



  • Co do metalowej dwururki, to jedna jest oryginalnie do niczego nie podłączona. Nie pamiętam do czego idzie druga, ale chyba do aparatu zapłonowego...
    Od kompensatora termicznego powinien iść wężyk do króćca w puszcze filtra powietrza.


Zaloguj się, aby odpowiedzieć.
 

Wygląda na to, że Twoje połączenie z Zlosniki.pl zostało przerwane. Proszę czekać, gdy staramy się je odnowić.