Termostat


  • Użytkownik archiwalny

    Witam,

    mam taki problem,od dłuższego czasu z termostatami w Tico. Przerabiałem Verneta i Vahlera, z poczatku eksploatacji było ok, z biegiem czasu pojawiał sie zawsze problem z niedogrzewaniem silnika w trasie. Podejrzewam że termostat ma problem z płynną regulacja otwarcia podczas jazdy. Mam wrażenie że do pierwszego otwarcia termostatu jest wszystko ok. Obecnie nie wiem jaki mam termostat, ale napewno jest on o podwyższonej temp. otwarcia, zamiast 82C jest 88C.W mieście temp. jest w miare dobrze utrzymywana. Chłodnica jest nowa, ogrzewanie działa. Macie jakis pomysł? może polecicie sprawdzony termostat najlepiej z allegro?pozdrawiam


  • Użytkownik archiwalny

    Mam verneta od ładnych paru lat i problemów z niedogrzaniem czy przegrzaniem nie mam. Wiadomo w mieście się częściej wentylator włącza podczas jazdy. Może po prostu trafiłeś na felerny termostat. Bym miał polecać to bym zdecydowanie polecił verneta...



  • płukanie układu było?

    Też trafiłem na felernego verneta, i z powrotem wymieniłem na standardowy po prostu dodałem na od połowy chłodnicy kawałek kartonu.


  • Użytkownik archiwalny

    płukanie było nie raz, niechce zakrywac chłodnicy bo prawidłowo silnik powinien utrzymywac stała temp. Tak mam w Matizie, tam jak sie zagrzeje silnik wskazów stoi w jednej pozycji niezależnie od warunków ruchu.



  • płukanie układu
    było?
    Też trafiłem na
    felernego verneta, i z powrotem wymieniłem na standardowy po prostu dodałem na od
    połowy chłodnicy kawałek kartonu.

    Zasłaniać chłodnicę na lato? W sezonie zimowym, to rozumiem.



  • Ja również wymieniałem chyba w tamtym roku na Verneta i problemów nie mam. Może jak inni piszą trafił się felerny egzemplarz.


Log in to reply