"Majonez" pod pokrywą zaworów



  • Czy tzw. "majonez" pod korkiem i pokrywą zaworów powoduje tylko uszkodzona uszczelka pod głowicą ? Bo wydaje mi się że nie ma innego miejsca którym płyn mógłby dostać się do oleju

    Zrzuciłem dziś głowice żeby wymienić uszczelkę i spodziewałem się jakiegoś widocznego uszkodzenia/wypłukania uszczelki ale na moje oko nic takiego nie zauważyłem.
    Zaczynam się zastanawiać czy przypadkiem nie za szybko wziąłem się za robotę
    W trzeciaku majonez i brak mocy silnika bezprecedensowo świadczą o uszkodzeniu uszczelki.

    muszę zaraz spadać do pracy w dodatku autobusem ale może ktoś bardziej doświadczony rozwieje moje wątpliwości


  • Użytkownik archiwalny

    Czy tzw. "majonez"
    pod korkiem i pokrywą zaworów powoduje tylko uszkodzona uszczelka pod głowicą ? Bo
    wydaje mi się że nie ma innego miejsca którym płyn mógłby dostać się do oleju

    Osady pod korkiem mogą powodować krótkie odcinki jazdy ale to się da zweryfikować
    przeganiając auto na dłuższej trasie - wtedy majonez zniknie.
    Co do takich osadów pod pokrywą, to wygląda jednak na poważniejszą sprawę.
    Czy ubywało płynu chłodniczego?
    Odma jest sprawna?


  • Użytkownik archiwalny

    w głowicy pod mocowaniem aparatu zapłonowego jest element gdzie płyn chłodniczy jest oddzielony od oleju cienka ścianką, uszczelnienie jest na uszczelce. może tam Ci płyn ucieka do oleju, pisze pobieżnie bo rok temu robiłem u siebie remont i też mi tam na tej uszczelce płyn szedł do oleju. Nie pamietam dokładnie jak to wyglądało w Trzeciaku to masz na stronie 43 pozycja 12.


  • Użytkownik archiwalny

    U mnie raz był właśnie pełno tego nie tylko pod pokrywą zaworów ale nawet pływało w oleju. Myślałem, także że padła uszczelka. Ale okazało się, że tyle tego badziewia miałem na oleju orlen platinium. Gdy zaś na innych typu GM czy elf było normalnie tylko trochę.



  • Tak to wygląda:


    najgorszy był 3 cylinder, i t wlasnie nad nim na pokrywie biały "majonez"



  • Użytkownik archiwalny

    Sprawdź jeszcze:

    • czy silnik osiąga prawidłową temperaturę, termostat nie walnięty itp. rzeczy
    • czy masz przedmuchy w silniku (jeśli nie ubywa płynu chłodniczego)
    • czy po wymianie oleju efekt się zmniejsza/zanika/pozostaje bez zmian?


  • Dobra więc na temat samego działania:

    -Jak było zimno strasznie długo się nagrzewał, termostat wymieniany 2 razy 82 stopnie
    -Od około listopada jak na dworze była minusowa temp. to przy pierwszym odpaleniu dość sporo białego dymu przez 10 - 20 sekund. Jak było powyżej zera nie kopcił. (wyglądało mi to na uszczelniacze zaworowe po których porostu przy niskiej temp. ścieka trochę oleju do cylindra)

    Płynu raczej nie ubywało w widocznym stopniu, od wymiany termostatu może jakieś max 250ml ubyło.

    Na pewno brał olej Przez całą zimę dolałem mu około 1L - 1,5L max. dlatego całą zimę remontuje drugi silnik który posiadam żeby go wrzucić na zamianę jak się zrobi cieplej więc trochę mnie ta awaria "wyprzedziła".

    Dwa miesiące temu urwał się "przewód powietrza dodatkowego" który był zaślepiony na puszce na po urwaniu również na "zasobniku" przed filtrem ale to raczej nie ma żadnego wpływu.

    Od jakiegoś czasu ( kilka dni) słuchać było wewnątrz kabiny przy dodawaniu gazu "syczenie", tak jakby wężyk od podciśnienia był strzelony ale wszystkie sprawdziłem.
    Pod maska w chwili zwiększania obrotów dźwięk moim zdaniem dochodził z okolicy 3 cylindra/rozdzielacza zapłonu. Mi "przedmuch" w silniku kojarzy się z dziura między cylindrami (np. metalowy pierścień uszkodzony na uszczelce głowicy).

    Podczas jazdy Gaz w podłodze, obroty max 2,5k, prędkość max 30km/h, Wjazd pod górkę wygląda jakbyś z tyłu wiózł teściową a na dachu jej całe mieszkanie... Ogólny brak mocy.

    Jedyne czego żałuje to że nie sprawdziłem ciśnienia sprężania przed rozebraniem silnika, (wszystko przez to że do garażu mam 2km a już 4 raz mi się nie chciało wracać, tym bardziej jak połączyłem brak mocy silnika, z białym dymem i majonezem pod korkiem byłem przekonany na 99% że to uszczelka, ale spodziewałem się wizualnego uszkodzenia uszczelki tymczasem po zdjęciu głowicy uszczelka jak na moje oko nie wyglądała jakby miała przelot miedzy płynem a olejem na żadnym kanale lub komorami spalania.

    • czy po wymianie
      oleju efekt się zmniejsza/zanika/pozostaje bez zmian?

    Co do tego to nie wiem silnik stoi rozpołowiony, ale po tym co zobaczyłem na klawiaturze olej i filtr na 100% do wymiany.
    Pytanie tylko czy ryzykować i wymieniać olej po wymianie uszczelki, czy przed złożeniem jeszcze poszukać ewentualnego uszkodzenia w innym miejscu, no i gdzie to miejsce może być.
    Samochód jest mi bardzo potrzebny i za dużo czasu nie mam.



  • Czy ubywało płynu
    chłodniczego?
    Raczej nie

    Odma jest sprawna?

    Jeśli odmą nazywasz wężyk z zaworkiem odpowietrzającym klawiaturę to tak jest sprawny



  • oki dziś sprawdzę, mam komplet uszczelek do całego silnika bo jeszcze nie zdarzyłem ich założyć do remontowanego więc na pewno takową posiadam w razie czego (pewnie po rozkręceniu będzie przyklejona i się uszkodzi.



  • Ja leje "Mobil 1" od momentu kupna czyli już 2 lata, wcześniej przez 3 lata lałem go do poprzedniego tikacza i takich cudów nigdy nie miałem.


  • Użytkownik archiwalny

    kolego dolewasz oleju? bo skrajne komory spalania niewygladaja ciekawie. przyjrzyj sie dokładnie uszczelce, czy gdzies nie ma przerwy pomiedzy kanałem olejowym a chłodzacym.


  • Użytkownik archiwalny

    -Od około listopada
    jak na dworze była minusowa temp. to przy pierwszym odpaleniu dość sporo białego
    dymu przez 10 - 20 sekund. Jak było powyżej zera nie kopcił. (wyglądało mi to na
    uszczelniacze zaworowe po których porostu przy niskiej temp. ścieka trochę oleju do
    cylindra)

    Biały dym to raczej płyn chłodzący niż olej. Gdyby palił sam olej, to by kopcił na
    siwo-niebiesko no i zapaszek jest charakterystyczny.

    Płynu raczej nie
    ubywało w widocznym stopniu, od wymiany termostatu może jakieś max 250ml ubyło.
    Na pewno brał olej

    Skoro brał olej, to przy braku wycieków oleju palił też olej, a płyn chłodniczy tylko maskował palenie oleju.

    Dwa miesiące temu
    urwał się "przewód powietrza dodatkowego" który był zaślepiony na puszce na po
    urwaniu również na "zasobniku" przed filtrem ale to raczej nie ma żadnego wpływu.
    Od jakiegoś czasu
    ( kilka dni) słuchać było wewnątrz kabiny przy dodawaniu gazu "syczenie", tak jakby
    wężyk od podciśnienia był strzelony ale wszystkie sprawdziłem.
    Pod maska w chwili
    zwiększania obrotów dźwięk moim zdaniem dochodził z okolicy 3 cylindra/rozdzielacza
    zapłonu.

    Sprawdź jeszcze raz wszystkie przewody podciśnieniowe. O ile mnie pamięć nie zawodzi, to
    puszka na rurze powietrza dodatkowego miała zawór sterowany tym samym podciśnieniem co
    podciśnieniowy regulator wyprzedzenia zapłonu. Sprawdź działanie tego regulatora.
    Tak naprawdę warto wymienić wszystkie przewody np. na silikonowe i mieć spokój.

    Mi "przedmuch" w silniku kojarzy się z dziura między cylindrami (np.
    metalowy pierścień uszkodzony na uszczelce głowicy).

    Jeśli to nie uszczelka głowicy, to możesz mieć przedmuch spalin przez uszczelniacze lub pierścienie. W spalinach jest dużo pary wodnej i majonez gotowy.



  • Też się przeraziłem jak zobaczyłem co się tam dzieje, ale raczej jest to spadek po poprzednim właścicielu, tak samo jak wymieniony rozrząd z pompą wody ale bez rolki naciągacza ...

    Ogólnie to już uszczelka wymieniona i przy okazji rozrząd zrobiłem
    Autko odpala ale z garażu już wczoraj przed pracą wyjechać nie zdążyłem. Dziś będzie jazda próbna


  • Użytkownik archiwalny

    "Dołu" nie ruszałeś?
    Głowice obrabiałeś?



  • Co masz na myśli przez ruszanie dołu?

    Z bloku musiałem zeskrobać delikatnie nożykiem pozostałości uszczelki i przeszlifowałem papierkiem 1200 zapodanym na płaskownik coby było równo w miarę. Głowica to samo.
    potem czyszczonko do wyglądu w miarę dopuszczalnego i sprawdzenie na szybie.
    Ledwo dało się wsadzić szczelinomierz 0,05 ale większego już nie więc jest w miarę równo.

    Ogólnie autko działa, doszło mu sporo koni :D:D

    Ciśnienie sprężania na każdym cylindrze 120KPa czyli idealne ( w zeszłym roku jak mierzyłem ledwo dochodziło do 100KPa)

    Zobaczymy po kilku dniach użytkowania czy nic się nie wysypie ale ogólnie jestem zadowolony.


  • Użytkownik archiwalny

    Co masz na myśli
    przez ruszanie dołu?

    Pierścienie,panewki


  • Użytkownik archiwalny

    chodziło koledze czy wymieniałes pierścienie na tłokach. na zdjeciach te komory spalania nie wygladały ciekawie, chyba że Ci olej szedł do komór przez UPG. Coś wiem na ten temat, bo robiłem silnik w Tico, w Matizie też mam podobny problem. tj zapiczone pierscienie tłokowe



  • UPG? rozwiń skrót po nie gryzę

    Nie wyciągałem silnika ale tylko sama głowice zrzuciłem. Co do reszty to planuje za jakieś 2-3tyg. wymienić cały silnik na regenerowany a tego sobie powoli odremontować, potrzebuje wozidełka żeby dojeżdżać do pracy więc musiałem to szybko ogarnąć.

    Ogólnie to w tym temacie chciałem się tylko zorientować czy jest inne miejsce prócz uszczelki głowicy którędy płyn może się dostać do oleju, teraz już wiem że jest taka opcja.
    Dziękuje wszystkim za wsparcie i zainteresowanie.


  • Użytkownik archiwalny

    UPG - uszczelka pod głową



  • proste


Zaloguj się, aby odpowiedzieć
 

Wygląda na to, że twoje połączenie z Zlosniki.pl zostało przerwane. Proszę czekać, gdy staramy się je odnowić.