Znikające hamulce


  • Użytkownik archiwalny

    Witajcie.
    Otóż mam problem.
    Znika mi hamulec. Dzieje sie tak podczas jazdy w korkach jak autko porządnie sie rozgrzeje, wtedy pedał hamulca wpada do podłogi, po chwili jak podpompuje jest lepiej. Aż potem znowu sie tak dzieje. Czasem też nie mam hamulca rano jak autko stoi całą noc. Musze wtedy troche podpompować aby zadziałały.
    Przed wystąpieniem tej usterki jakieś 6mieś temu wymieniałem pompe hamulcową na nową oraz cylinderki z tyłu.
    Po wystąpieniu usterki wymieniłem bebnym szczęki, klocki, przewody hamulcowe i korektor siły hamowania.
    Układ odpowietrzałem, chociaz muszę przyznać że są problemy z odpowietrzaniem tyłu.
    Co to moze więc być? Już prawie wszystko z układem hamulcowym wymieniłem a dalej problem z hamulcem.



  • Układ odpowietrzałem, chociaz muszę przyznać że są problemy z odpowietrzaniem tyłu.
    A dokladniej co jest nie tak przy odpowietrzaniu tyłu?


  • Użytkownik archiwalny

    A dokladniej co jest nie tak przy odpowietrzaniu tyłu?

    słabe ciśnienie. z przodu ciśnienie jest potężne, a z tyłu raz wyleci kilka kropel, a raz nawet coś wiecej. Tak jakby tył nie trzymał ciśnienia. Przy odpowietrzaniu raz niby jest cisnienie, a po kilku chwilach już nie ma.



  • słabe ciśnienie. z przodu ciśnienie jest potężne, a z tyłu raz wyleci kilka kropel, a raz nawet
    coś wiecej. Tak jakby tył nie trzymał ciśnienia. Przy odpowietrzaniu raz niby jest
    cisnienie, a po kilku chwilach już nie ma.
    Mnie to wygląda na problem z pompą hamulcową, ale może niech wypowiedzą się użytkownicy bardziej zaawansowani...


  • Użytkownik archiwalny

    Mnie to wygląda na problem z pompą hamulcową, ale może niech wypowiedzą się użytkownicy bardziej
    zaawansowani...

    tylko ze pompa prawie nowa, oryginał z polmozbytu. oczywiście jest prawdopodobieństwo, że jest felerna



  • tylko ze pompa prawie nowa, oryginał z polmozbytu. oczywiście jest prawdopodobieństwo, że jest
    felerna

    a zaworek podcisnienia serwa byl wymieniany?


  • Użytkownik archiwalny

    a zaworek podcisnienia serwa byl wymieniany?

    a gdzie go szukać?


  • Użytkownik archiwalny

    a gdzie go szukać?

    prosze manual Manual


  • Użytkownik archiwalny

    a zaworek podcisnienia serwa byl wymieniany?

    Wadliwa praca zaworka objawia się twardym pedałem hamulca czyli brakiem wspomagania. Opisywane objawy są jednak bliżej zapowietrzenia układu... <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    Wadliwa praca zaworka objawia się twardym pedałem hamulca czyli brakiem wspomagania. Opisywane
    objawy są jednak bliżej zapowietrzenia układu...

    Ale autor napisał że czasami rano musi pod pompować bo auto nie hamuje a to wynika z zaworka może min. to jest winne


  • Użytkownik archiwalny

    Ale autor napisał że czasami rano musi pod pompować bo
    auto nie hamuje a to wynika z zaworka może min. to
    jest winne

    No jasne,że musi podpompować, bo ma pedał w podłodze. Gdy zaworek jest uszkodzony, to pedał jest wysoko <img src="/images/graemlins/bzik.gif" alt="" />


  • Użytkownik archiwalny

    Co to moze więc być? Już prawie wszystko z układem hamulcowym wymieniłem a dalej problem z
    hamulcem.

    Czy nie zauważyłeś może wycieku płynu hamulcowego z pompy od strony serwa ?


  • Użytkownik archiwalny

    Czy nie zauważyłeś może wycieku płynu hamulcowego z pompy od strony serwa ?

    Nie nie zauważyłem, specjalnie zwróciłem na to uwagę, bo wcześniejsza pompa właśnie puszczala.

    Pojawił sie kolejny problem. Wymieniłem wczoraj serwo i od wczoraj tikuś nie chce jeździć. 80 max 90km/h i koniec. Strasznie mułowaty sie zrobił. Czy to wina serwa? w koncu po jego wymianie coś sie skaszaniło zaś.


  • Użytkownik archiwalny

    Nie nie zauważyłem, specjalnie zwróciłem na to uwagę, bo wcześniejsza pompa właśnie puszczala.

    Tak, przypominam sobie że o tym pisałeś. Trudno teraz zakładać że ta zakupiona ,nowa pompa jest felerna.Jeżeli możesz zrobić próbę: wykręć przewód hamulcowy(prowadzący na tył)z korektora i zobacz jak z niego wypływa płyn(wyeliminujesz w ten sposób uszkodzenie korektora.Jeżeli płyn nie będzie jednak wypływał normalnie to wykręć z pompy przewód hamulcowy prowadzący na tył,wkręć w to miejsce inny i sprawdź po naciśnięciu pedału czy jest z niego normalny wypływ płynu(do butelki).Może to ten
    przewód biegnący na tył jest zatkany ?

    Pojawił sie kolejny problem. Wymieniłem wczoraj serwo i od wczoraj tikuś nie chce jeździć. 80
    max 90km/h i koniec. Strasznie mułowaty sie zrobił. Czy to wina serwa? w koncu po jego
    wymianie coś sie skaszaniło zaś.

    Na początek sprawdź serwo-wciśnij pedał hamulca i trzymając go odpal silnik. Zaobserwuj czy w momencie odpalenia silnika pedał się dodatkowo obniżył.Jeżeli nie to albo serwo jest uszkodzone,albo
    przewód podciśnieniowy(ten z wężykiem)nie pracuje prawidłowo(może go wymieniałeś i przez nieuwagę założyłeś go odwrotnie).Zwróć uwagę na przewody podciśnieniowe serwa, gdyż ich stan ma wpływ na pracę silnika(mam na myśli fałszywe powietrze).
    Czy to serwo które założyłeś kupowałeś na Allegro? Myślę że Twoje serwo nie było złe.


  • Użytkownik archiwalny

    Serwo zamontowałem używane, ale tak jak poprzednie przeszło próbę "trzeciaka" (tak to nazwę, bo właśnie tak pisze o tym w swojej książce owy Trzeciak).
    Przewodów nie wymieniałem tylko odłaczyłem ten z serwa i podłączyłem spowrotem.

    Co do pompy. Korektor wymieniłem na nowy i za nim ciśnienie jest takie samo jak w tyle, czyli raz jest a raz nie ma.
    Aktualnie szukam tego wężyka podciśnienia z zaworkiem, ale w sklepach znaleźć tego nie mogę. Nie wiem czy w nim problem, ale juz szukam wszędzie.

    Wszystko wskazuje, ze to wina pompy, ale nie mam jak jej w pewny sposób sprawdzić.
    Układ hamulcowy jest szczelny, w innym przypadku podczas odpowietrzania i pompowania powinien pojawić się wyciek.

    W ostatnim czasie w same części do układu hamulcowego włożyłem jakieś 300zł a efektu nie ma. Tikusia chce sprzedać, ale do czasu jak nie znajdę innego autka, muszę czymś jeździć.


  • Użytkownik archiwalny

    Wszystko wskazuje, ze to wina pompy, ale nie mam jak jej w pewny sposób sprawdzić.

    Mnie cały czas niepokoi przewód pompa-reduktor. Czy nie jest on przypadkowo zatkany.
    Jak go sprawdzisz, to bedziesz miał potwierdzenia co do stanu pompy.Ja zawsze jestem zwolennikiem
    wykonania max. sprawdzenia a dokonywanie zakupów części realizować dopiero po znalezieniu usterki.

    W ostatnim czasie w same części do układu hamulcowego włożyłem jakieś 300zł a efektu nie ma.

    Głównie chodzi o zakup pompy i serwa. Moim zdaniem mogłeś kupić reparaturkę pompy.A serwa nie trzeba było wymieniać do czasu naprawy układu hamulcowego. Układ hamulcowy nie ma żadnego przełożenia na układ wspomagający hamulce.Przecierz odpowietrzanie układu hamulcowego wykonuje się na wyłączonym silniku,kiedy serwo nie pracuje.

    Tikusia chce sprzedać, ale do czasu jak nie znajdę innego autka, muszę czymś jeździć.

    Czy te kłopoty z układem hamulcowym tak Cię zniechęciły do Tico ?


  • Użytkownik archiwalny

    Mnie cały czas niepokoi przewód pompa-reduktor. Czy nie jest on przypadkowo zatkany.

    Kupiłem i zamontowałem nowy przewód hamulcowy, tylko że byłem przekonany, że idzie jeden przewód z pompy bezpośrednio do korektora, ale sie zdziwiłem, bo przewód jest łączony.

    Głównie chodzi o zakup pompy i serwa. Moim zdaniem mogłeś kupić reparaturkę pompy.

    Pompa to zakup zeszłoroczny. Cała kasa poszła, na klocki, bębny, szczęki, przewody itp. Dobrze ze za robocine nie musze płacić.
    Jakoś nie mam zaufania do reperaturek.

    Czy te kłopoty z układem hamulcowym tak Cię zniechęciły do Tico ?

    Same Tico mi sie nawet podoba. mam je już z 3 lata i zrobiłem ponad 50tyś km. Ale nie podoba mi sie to że ciągle trza w niego dokładać. Zawieszenie na naszych drogach bardzo cierpi i jest nietrwałe. No i od początku ciągle problemy z hamulcami.
    Poza tym rodzina sie powiększa, więc z musu baba mnie męczy o coś większego.


  • Użytkownik archiwalny

    Kupiłem i zamontowałem nowy przewód hamulcowy, tylko że byłem przekonany, że idzie jeden przewód
    z pompy bezpośrednio do korektora, ale sie zdziwiłem, bo przewód jest łączony.

    Zgadza się, jest taki łącznik na przegrodzie czołowej.A który odcinek przewodu kupiłeś ?Czy była możliwość wypróbowania pompy?

    Pompa to zakup zeszłoroczny. Cała kasa poszła, na klocki, bębny, szczęki, przewody itp.

    Czasami takie zaskórniaki sie przydają <img src="/images/graemlins/wink.gif" alt="" />A te elementy które wymieniłeś są zawsze potrzebne bez
    względu na markę samochodu, tylko czasami sporo droższe niż do Tico, gdyż o układ hamulcowy musimy
    wszyscy dbać.

    Dobrze ze za robocine nie musze płacić. Jakoś nie mam zaufania do reperaturek.

    Ja też staram sie robić wszystko co się da we własnym zakresie.Można w ten sposób sporo zaoszczędzić
    no i za jakość odpowiadam sam przed sobą.

    Same Tico mi sie nawet podoba. mam je już z 3 lata i zrobiłem ponad 50tyś km. Ale nie podoba mi
    sie to że ciągle trza w niego dokładać.

    Nie wiem czy kupisz samochód do którego nie trzeba dokładać.Byle to były w miarę minimalne kwoty.

    Zawieszenie na naszych drogach bardzo cierpi i jest nietrwałe.

    Myślisz że w innych samochodach jest trwalsze ? Nie zapominaj tylko o wydatkach !

    No i od początku ciągle problemy z hamulcami.

    Fakt , mogły by być lepsze,ale taka to uroda Tico.

    Poza tym rodzina sie powiększa, więc z musu baba mnie męczy o coś większego.

    No to najlepsze życzenia <img src="/images/graemlins/uklon.gif" alt="" />To jest argument nie do obalenia <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    Pozwolę sobie odświeżyć troszkę temat, zresztą aż taki stary nie jest Mam pytanko może dwa o ten wężyk z tym zaworem, zresztą mowa jest o nim.
    Ostatnio jakiś dziwny ten hamulec się zrobił, taki troszkę twardszy. Z zimę nie raz musiałem kilka razy właśnie naciskać hamulec aby zaskoczył, poczytałem troszkę na forum i sprawdziłem to pod odpaleniu auta pedał się robi miększy, i tutaj moje pytanko, nawet jeśli pedał się robi miększy to może oznaczać że ten zaworek nawala ? i muszę sprawdzić czy tak się robi za każdym razem czy tylko po kilku odpaleniach auta lub naciśnięciu hamulca.

    Hamulce ważne więc warto to zrobić aby dobre były, szczególnie że koszt tego wężyka ok 15-20 zł ale w necie gdzieś widziałem nawet za 40 <img src="/images/graemlins/shocked.gif" alt="" />


  • Użytkownik archiwalny

    Hamulce ważne więc warto to zrobić aby dobre były,
    szczególnie że koszt tego wężyka ok 15-20 zł ale w
    necie gdzieś widziałem nawet za 40

    Temat wałkowany setki razy (a może i więcej). Weź, poczytaj, wnioski wyciągnij, a jeśli będziesz miał jeszcze jakieś obiekcje, to podejdź do pierwszego lepszego sklepu z częściami do DAEWOO, zakup przewód z zaworkiem, wymień i się przekonasz...

    A te 40 PLN to lekka przesada <img src="/images/graemlins/bzik.gif" alt="" />


Log in to reply