Zawór PCV temat stary ale jary... zużyty?


  • Użytkownik archiwalny

    Wymieniłem zawór PCV pod koniec kwietnia 2008. Silnik na jałowym biegu chodzi dość głośno i nierówno. Wczoraj przy okazji dokonywania czynności serwisowych w moim bolidzie postanowiłem jeszcze raz przyrzec się zaworkowi właśnie ze względu na pracę silnika. Po zdjęciu czarnego przewodu gumowego w zaworku wyczułem dość spore podciśnienie a ku mojemu zdziwieniu po zatkaniu go palcem silnik zaczął wyraźnie ciszej pracować (nadal wyczuwalne były minimalne nierówności w pracy).

    Teraz pytanie <img src="/images/graemlins/smile.gif" alt="" /> Czy to możliwe żeby w sumie "prawie" nowy zawór był już rozkalibrowany i zasysał za dużo powodując tym samym głośną pracę silnika?


  • Użytkownik archiwalny

    Wymieniłem zawór PCV pod koniec kwietnia 2008. Silnik na jałowym biegu chodzi dość głośno i
    nierówno. Wczoraj przy okazji dokonywania czynności serwisowych w moim bolidzie
    postanowiłem jeszcze raz przyrzec się zaworkowi właśnie ze względu na pracę silnika. Po
    zdjęciu czarnego przewodu gumowego w zaworku wyczułem dość spore podciśnienie a ku mojemu
    zdziwieniu po zatkaniu go palcem silnik zaczął wyraźnie ciszej pracować (nadal wyczuwalne
    były minimalne nierówności w pracy).

    ja ten zawór mam ten sam od lutego 2008 jak kupiłem tico, a kto i kiedy wczesniej go wymieniał to nie wiem, raz go wyjąłem latem przepłukałem w benzynie, podmuchałem w obie strony, stwierdziłem ze działa i założyłem i sie jeździ

    Teraz pytanie Czy to możliwe żeby w sumie "prawie" nowy zawór był już rozkalibrowany i zasysał
    za dużo powodując tym samym głośną pracę silnika?


  • Użytkownik archiwalny

    stwierdziłem ze działa i założyłem i sie jeździ

    U mnie też jeździ <img src="/images/graemlins/wink.gif" alt="" /> Pytanie czy nie działa za dobrze i zamiast się zalepić olejem czy coś... jest czysty i puszcza więcej niż powinien.


  • Użytkownik archiwalny

    U mnie też jeździ Pytanie czy nie działa za dobrze i zamiast się zalepić olejem czy coś...
    jest czysty i puszcza więcej niż powinien.

    nie zauważam żadnych skutków ubocznych, stwerdzam że wszystko działa jak należy. A nie będe wszystkiego czyścić i wymieniać zanim padnie bo musiałbym całe życie spędzić z autem.


  • Admin

    Teraz pytanie Czy to możliwe żeby w sumie "prawie" nowy zawór był już
    rozkalibrowany i zasysał za dużo powodując tym samym głośną pracę
    silnika?

    Myślę, że może mieć wadę fabryczną - to przecież niewykluczone. Najlepiej byłoby sprawdzić pracę silnika wkładając jakiś inny zawór (dla porównania po prostu).


  • Użytkownik archiwalny

    Myślę, że może mieć wadę fabryczną - to przecież niewykluczone. Najlepiej byłoby sprawdzić pracę
    silnika wkładając jakiś inny zawór (dla porównania po prostu).

    Nooo... pomysł dobry <img src="/images/graemlins/smile.gif" alt="" /> , niestety nie mam w pobliżu żadnego sąsiada z tico <img src="/images/graemlins/niewiem.gif" alt="" /> no chyba że w matizach też jest coś takiego... Pewnie przyjdzie mi po prostu kupić nowy. Całe szczęście że drogi ten zaworek nie jest.


  • Użytkownik archiwalny

    witam wszystkich.
    Też mam taki drobny problem z nierówną pracą silnika na biegu jałowym i mam takie pytanko odnośnie tego nieszczęsnego zaworka PCV. Czym grozi jego całkowite zatkanie?? Bo tak z ciekawości dziś odpaliłem silnik i jak się już rozgrzał zatkałem palcami te dwa gumowe przewody w kształcie Y wychodzące z pokrywy zaworów i jak ręką odjął silnik nagle zaczął równo pracować (było wyczuwalne wyraźne podciśnienie). Teraz aż mnie kręci żeby to zatkać <img src="/images/graemlins/gris.gif" alt="" /> ale czy to czymś nie grozi??


  • Użytkownik archiwalny

    witam wszystkich.
    Też mam taki drobny problem z nierówną pracą silnika na biegu jałowym i mam takie pytanko
    odnośnie tego nieszczęsnego zaworka PCV. Czym grozi jego całkowite zatkanie?? Bo tak z
    ciekawości dziś odpaliłem silnik i jak się już rozgrzał zatkałem palcami te dwa gumowe
    przewody w kształcie Y wychodzące z pokrywy zaworów i jak ręką odjął silnik nagle zaczął
    równo pracować (było wyczuwalne wyraźne podciśnienie). Teraz aż mnie kręci żeby to zatkać
    ale czy to czymś nie grozi??

    to nie masz podpiętych tych przewodów? Mógłbyś zrobić zdjęcie, żeby było jasne o które Ci chodzi?


  • Użytkownik archiwalny

    Przewody wszystkie mam podpięte <img src="/images/graemlins/hehe_.gif" alt="" />
    Tylko do celów testowych odłączyłem je i zatkałem palcami <img src="/images/graemlins/gris.gif" alt="" />
    A chodzi mi dokładnie o ten wężyk zaznaczony czerwonymi kółeczkami. W momencie zatkania ich, silnik zaczął równiutko pracować i moje pytanie brzmi czy coś sie stanie jak sie permamentnie zatka tutaj te wężyki??

    Z przyczyn czysto lenistwowych posłużyłem się fotką użytkownika sebbastian mam nadzieje że sie nie obrazi <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Czym grozi jego całkowite zatkanie??

    Wszystk to co powinno być spalon (po zatkaniu drogi PCV)pojdzie przez gaznik,
    a to nie są czyste rzeczy.


  • Użytkownik archiwalny

    Czym grozi jego całkowite zatkanie??
    Wszystk to co powinno być spalon (po zatkaniu drogi PCV)pojdzie przez gaznik,
    a to nie są czyste rzeczy.

    Innymi słowy lepiej tego nie robić, to w takim razie czy winą nierównych obrotów na biegu jałowym może być ciągle ten zawór PCV?? Jest możliwość że puszcza po prostu za dużo powietrza i takie mam przez to objawy ??
    Bo takie elementy jak kopułka rozdzielacza, przewody WN, filtr powietrza wykluczam bo mam je funkiel nówka prawie nie śmigane <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Innymi słowy lepiej tego nie robić, to w takim razie czy winą nierównych obrotów na biegu
    jałowym może być ciągle ten zawór PCV??

    Czy sprawdziłeś podcisnienie w rurce za zaworem PCV ?


  • Użytkownik archiwalny

    Czy sprawdziłeś podcisnienie w rurce za zaworem PCV ?

    Podciśnienie jest wyczuwalne i za zaworem PCV jak i przed zaworem w miejscach pokazanych na fotce w czerwonych kółeczkach.


  • Użytkownik archiwalny

    Podciśnienie jest wyczuwalne i za zaworem PCV jak i przed zaworem w miejscach pokazanych na
    fotce w czerwonych kółeczkach.

    A skład mieszanki i zapłon masz w porządku ?


  • Użytkownik archiwalny

    Innymi słowy lepiej tego nie robić, to w takim razie czy winą nierównych obrotów na biegu
    jałowym może być ciągle ten zawór PCV?? Jest możliwość że puszcza po prostu za dużo
    powietrza i takie mam przez to objawy ??
    Bo takie elementy jak kopułka rozdzielacza, przewody WN, filtr powietrza wykluczam bo mam je
    funkiel nówka prawie nie śmigane

    W moim przypadku nierówna praca silnika została zniwelowana dzięki regulacji zaworów (silnik teraz chodzi równo a autko ma większego kopa <img src="/images/graemlins/gris.gif" alt="" />) zalecam wyregulować zawory! TO POMAGA!


  • Użytkownik archiwalny

    Teraz aż mnie kręci żeby to zatkać ale czy to czymś nie grozi??

    Jak zatkasz te dwa przewody to całość zostanie Ci pod pokrywą głowicy,
    czyli w silniku. Sprawdź sobie inne parametry takie jak zapłon, zawory
    lub skład mieszanki.


  • Użytkownik archiwalny

    Jak zatkasz te dwa przewody to całość zostanie Ci pod pokrywą głowicy,
    czyli w silniku. Sprawdź sobie inne parametry takie jak zapłon, zawory
    lub skład mieszanki.

    Skład mieszanki myśle że jest OK bo na nie tak dawnym przeglądzie nie stwierdził diagnosta żadnych nieprawidłowości jeśli idzie o spaliny. Co do zapłonu i zaworów to jedno jak i drugie było regulowane z 2 lata temu po wymianie rozrządu. eeeeh w wolnej chwili będe musiał się pofatygować do jakiegoś mechanika. Dzięki za rady.



  • .... Co do zapłonu i zaworów to jedno jak i drugie było regulowane z 2 lata temu po wymianie
    rozrządu. eeeeh w wolnej chwili będe musiał się pofatygować do jakiegoś mechanika. Dzięki za rady.

    Jeśli chodzi o luzy zaworowe, to na podstawie doświadczenia i wypowiedzi ludzi na forum warto je sprawdzać co 10kkm, a obowiązkowo max. co 20kkm.


  • Użytkownik archiwalny

    Z przyczyn czysto lenistwowych posłużyłem się fotką użytkownika sebbastian mam nadzieje że sie
    nie obrazi

    Nie obrazi się <img src="/images/graemlins/wink.gif" alt="" />

    Zawór PCV wymieniłem niedawno i zauważyłem duża poprawę w dynamice jazdy. Po wymianie sprawdziłem stary zawór i wydaje mi się, że powinien działać, jednak na nowym silnik jeździ lepiej. Przede wszystkim, jak przyspieszam na niższych obrotach to nie zrywa tak, jak to miało miejsce przed wymianą.


  • Użytkownik archiwalny

    Vini vidi ........eee wino??? eee chyba nie tak ;-) - nie ważne w każdym razie w końcu wymieniłem zaworek PCV bo Ticolot miał wszelkie objawy które wskazywały że czas to zrobić - dławił się na jałowym biegu, na 2 biegu przy niskich obrotach bądź też po zdjęciu nogi z gazu "kangurzył" no i silnik nie specjalnie równo pracował. Po wymianie wszystko jak ręką odjął - z tymże musze się przyznać że popełniłem diagnostycznego "babola" bo chcąc wszystko za jednym zamachem załatwić i nie zbyt długo grzebać przy aucie w niedziele ( samosąd sąsiadów wracających z kościoła ??? <img src="/images/graemlins/wink.gif" alt="" /> wymieniłem na raz i zaworek PCV i kable WN- także ciężko stwierdzić co było główną przyczyną ww. objawów no i wymiana czego przyniosła taką poprawę. Nic, następnym razem przemyślę swoje postępowanie <img src="/images/graemlins/gris.gif" alt="" />Pozdrawiam


Log in to reply