Awaria, zgrzyty, stuki podczas skręcania


  • Użytkownik archiwalny

    Witam
    Od wczoraj mam problem z tico, podczas wykonywania skrętu (głównie w lewo, ale czasami efekt występuje również podczas skrętu w prawo) słyszalne są dziwne i głośne zgrzyty. Efekt występuje niezależnie od tego czy jadę na biegu czy też wcisnę pedał sprzęgła, głównie podczas manewrowania na parkingu, ale również w zakręcie gdy występuje dość duże obciążenie na koła, czyli jak wchodzę gwałtowniej w zakręt. Gdy skręcę koła mocniej na parkingu to nawet podczas bardzo wolnej jazdy występuje zgrzyt.

    Zapraszam do obejrzenia 3 filmów na których uwieczniłem opisywany efekt.

    Filmy do ściągnięcia w formacie 3gp

    Proszę o jakieś sugestie. Zaglądałem pod samochód, ale nie widzę nic niepokojącego. Postaram się sprawdzić jutro czy nie ma luzów na łożyskach.

    Efekt występuje od około 2-3 dni i z tego co widzę szybko się pogarsza.


  • Użytkownik archiwalny

    Witam, jak na moje ucho to posypał się któryś z przegubów zewnętrznych. Ale może to być też łożysko więc sprawdź czy nie masz luzów na którymś kole.


  • Użytkownik archiwalny

    Witam, jak na moje ucho to posypał się któryś z
    przegubów zewnętrznych. Ale może to być też łożysko
    więc sprawdź czy nie masz luzów na którymś kole.

    <img src="/images/graemlins/hmm.gif" alt="" /> Przeguby były wymienione dokładnie 40 tys km temu. Tak szybko by się zużyły?


  • Użytkownik archiwalny

    Przeguby były wymienione dokładnie 40 tys km temu. Tak szybko by się zużyły?

    Jeżeli oslona przegubu jest pęknięta to nie potrzeba wiele czasu, żeby przegub poszedł.


  • Użytkownik archiwalny

    Sprawdziłem osłony gumowe. Są OK.


  • Użytkownik archiwalny

    Sprawdziłem osłony gumowe. Są OK.
    U mnie jest podobnie i to sa dwojakie interpretacje bo... efekt troche jak przegub ale ... mam wymienione i efekt tez jest to jest od łożyska wprowadza luz w przegub i przegub chupie mimo iż jest sprawny <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Ja mam podobne zjawisko i jest to sworzeń wahacza lub jak twierdzi mój mechanik łożysko amortyzatora.Po jeździe po deszczu, kałużach czasami przechodzi <img src="/images/graemlins/rotfl.gif" alt="" /> ale z czasem już mniej.


  • Użytkownik archiwalny

    ale jaja a ja myślałem ze to tylko u mnie taka jazda

    <img src="/images/graemlins/pad.gif" alt="" /> ja mam na to sposób zakup sobie jakieś wd 40 pryśnij po sworzniach gałkach i w miejscu mocowania wahacza do podłużnicy u mnie po takim zabiegu ustępuje.Tez u mnie bywało ostro przy skręcaniu i jak jeździłem po nierównych drogach to też lubiało zgrzytnąć jak prysne to wd 40 to jest spokój na dość długo a i tak nie długo wymieniam ten wahacz razem z przegubem.Pozdr <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    Ja mam podobne zjawisko i jest to sworzeń wahacza lub
    jak twierdzi mój mechanik łożysko amortyzatora.Po
    jeździe po deszczu, kałużach czasami przechodzi
    ale z czasem już mniej.

    <img src="/images/graemlins/hmm.gif" alt="" /> No, to jest ciężka sprawa <img src="/images/graemlins/smile.gif" alt="" /> Jeśli chodzi o przeguby to wątpię żeby były uszkodzone, a to właśnie z powodu osłon gumowych które są jeszcze dobre, tylko lekko popękane z wierzchu i suche. Łożyska w sumie też są nie dawno zmieniane, bo jakieś 10 tys km temu. Wahacze mają jakieś dwa miesiące, były zmienione oba.
    Prawdopodobne wydaje się uszkodzenie mocowań McPersonów, ale wydaje mi się, że wtedy dźwięki wydobywały by się podczas kręcenia kierownicą. A u mnie nawet jeśli kierownica jest w jednej pozycji to zgrzyta.
    Zauważyłem że zgrzyta wtedy gdy występuje większe obciążenie na koła, tzn. gdy np. gwałtowniej wchodzę w zakręt.
    Spróbuje popsikać newralgiczne punkty tym WD40, zobaczymy co się stanie. Jeszcze nie jeździłem w tym stanie po deszczu, więc nie wiem czy efekt ustaje, zobaczymy jak to będzie po WD40.

    Dziś zrobiłem próbę przegubów. Skręciłem koła i ostro ruszyłem z jedynki, dźwięk wystąpił tylko przez chwilę na początku, a potem cisza.



  • Witam
    Od wczoraj mam problem z tico, podczas wykonywania skrętu (głównie w lewo, ale czasami efekt występuje również
    podczas skrętu w prawo) słyszalne są dziwne i głośne zgrzyty. Efekt występuje niezależnie od tego czy jadę na
    biegu czy też wcisnę pedał sprzęgła, głównie podczas manewrowania na parkingu, ale również w zakręcie gdy
    występuje dość duże obciążenie na koła, czyli jak wchodzę gwałtowniej w zakręt. Gdy skręcę koła mocniej na
    parkingu to nawet podczas bardzo wolnej jazdy występuje zgrzyt.

    Coś głośne te zgrzyty - moim zdaniem nie ma co kombinować tylko najnormalniej w świecie pojechać na stację diagnostyczną i przedstawić sprawę fachowcowi. Najlepiej poprosić go do środka, aby posłuchał efektu, a po tym niech już szuka. Takie badanie będzie kosztowało ok. 20zł i powinno dać się zlokalizować usterkę niż szukać na "czuja".
    Ja tak już robię od kilku lat i praktycznie zawsze udało się zlokalizować uszkodzenie, a przy tym miałem przebadane całe zawieszenie, układ kierowniczy i hamulcowy. Ostatnio miałem stuki w Astrze podczas pokonywania progów spowalniających lub podczas wjazdu na krawężnik. Wszystko wydawało się być OK, jednak po dłuższym badaniu na stacji diagnostycznej okazało się, że powstał luz na wahaczu przednim i wystarczyło dosłownie dokręcić jedną śrubę o pół obrotu i jest spokój. Badanie kosztowało 20zł, a ja mam teraz przynajmniej spokój i dokładnie znam przyczynę stuków.


  • Użytkownik archiwalny

    Coś głośne te zgrzyty - moim zdaniem nie ma co
    kombinować tylko najnormalniej w świecie pojechać
    na stację diagnostyczną i przedstawić sprawę
    fachowcowi.

    Myślałem o tym, jednak szkoda mi 20 zł <img src="/images/graemlins/devil.gif" alt="" />, przynajmniej na razie. Póki co szukam samodzielnie z pomocą Forumowiczów. Właśnie wróciłem do domu od tiktaka, ściągnąłem koło i zauważyłem że lewy zacisk gdy nim poruszam, zgrzyta. Lekko podsmarowałem, tak by nie zanieczyścić klocków i tarcz, zgrzytanie zacisku ustąpiło, ale zgrzyty (te głośne) są nadal, czyli praktyczni nic się nie zmieniło w tej materii. Ale poszerzyła się moja wiedza na temat stanu tico.
    Przeprowadziłem następujący test. Jadąc na drugim biegu z większą prędkością na wprost, zacząłem hamować dość mocno, ale by nie blokować kół i nie zrzucając na luz, zaczęło zgrzytać, więc nawet jak jadę na wprost to dźwięk występuje podczas obciążenia przegubów.
    Zlokalizowałem wstępnie źródło dźwięku i jest to prawa strona z przodu, więc wychodzi na to że to PRZEGUB się kończy, przy okazji też się już wkurzyłem bo zobaczyłem że gumowe osłony na przegubach kulowych wahaczy są porozrywane, a to przecież nowe wahacze, bo mają ze 2-3 miesiące
    Nie wiem czy je reklamować, bo nie zakładał ich żaden serwis tylko Ja, a paragonu już nie mam.


  • Użytkownik archiwalny

    u mnie podobny efekt powodowała tez pęknieta blasza od trzymania klocków w zacisku miała wyłamany języczek i latała powodujac zgrzyty sprawdz to . u mnie było to wyrażne przy hamowaniu co natomiast do wchodzenia szybciej w zakrety i zgrzytów to miałem problem z łożyskiem


  • Użytkownik archiwalny

    Blaszki są OK, sprawdziłem. Pojechałem na przegląd i się dowiedziałem co jest nie tak.

    1. Lewa poduszka silnika, do wymiany
    2. Gumy drążka stabilizacyjnego do wymiany, popękały, jedna nawet całkiem
    3. Sworzeń wahacza prawego do wymiany, w praktyce wahacz do wymiany na już, a lewy już nie długo.
    4. Amortyzatory z tyłu się skończyły
    5. Mocowania MCPersonów do wymiany, ale to już wiedziałem od dawna <img src="/images/graemlins/wink.gif" alt="" />

    Pierwszy raz na przeglądzie diagnosta powiedział że mam bardzo dobre hamulce z tyłu i sprzodu
    <img src="/images/graemlins/winner.gif" alt="" />

    Wymienię w sobotę wahacz i gumy i zobaczymy co się stanie. Amory muszą poczekać, tak samo jak mocowania MCPersonów. Podszkę pod silnikiem postaram się wymienić w przyszłym tygodniu.



  • Blaszki są OK, sprawdziłem. Pojechałem na przegląd i się dowiedziałem co jest nie tak.

    ... a jednak widzisz, że czasami warto pojechać na fachowe badania, niż bawić się w zgadywanie.


  • Użytkownik archiwalny

    ... a jednak widzisz, że czasami warto pojechać na
    fachowe badania, niż bawić się w zgadywanie.

    Więc tak, poszedłem za zaleceniami diagnosty i kupiłem wahacz i gumy stabilizatora. Wymieniłem gumy, a wahacz nie pasuje!!! Normalnie to jest już skandal!!!
    Wahacz do Tico nie pasuje do Tico. Sworzeń wahacza wystaje ponad mocowanie w zwrotnicy i ociera o przegub. Po wymianie, zgrzyty nadal występują. Następne do sprawdzenia to mocowania McPersonów.

    Sprawdziłem łożyska i nie ma luzów na kole.

    Szukam wątku z opisem naprawy mocowań.


  • Użytkownik archiwalny

    Wahacz do Tico nie pasuje do Tico.

    Może głupie to co powiem, ale być może sprzedawca usłyszał "TIPO" (fiat;) ) Ja miałem raz taką pomyłkę <img src="/images/graemlins/biglaugh_.gif" alt="" />


  • Użytkownik archiwalny

    Może głupie to co powiem, ale być może sprzedawca usłyszał "TIPO" (fiat;) ) Ja miałem raz taką
    pomyłkę

    Podobno te wahacze co są w sklepach niby-oryginały do Tico, są troszkę dłuższe i jest problem z ich montażem <img src="/images/graemlins/hmm.gif" alt="" /> <img src="/images/graemlins/bzik.gif" alt="" />


  • Użytkownik archiwalny

    Podobno te wahacze co są w sklepach niby-oryginały do
    Tico, są troszkę dłuższe i jest problem z ich
    montażem

    Ten który teraz kupiłem jest znów krótszy od tych które wymieniałem te 3 miesiące temu, więc znów zbieżność się rozeszła. Natomiast sworzeń jest za długi.


  • Użytkownik archiwalny

    Hmmm wychodzi na to że problem się rozwiązał sam <img src="/images/graemlins/smile.gif" alt="" />
    Zgrzytanie ustąpiło w dwa dni po wymianie wahacza i gum stabilizatora. Teraz nic nie stuka i nie zgrzyta. Systemy samoregenerujące tico pracują wyśmienicie <img src="/images/graemlins/hahaha.gif" alt="" />
    Póki co jestem na etapie kupowania części do mocowań McPersonów. Ciężko z tym <img src="/images/graemlins/screwy.gif" alt="" /> I to mnie wkurza, zjeździłem 3 hurtownie i nigdzie nie mają wszystkiego czego potrzebuję.

    Poza tym znalazłem nowego blacharza <img src="/images/graemlins/smile.gif" alt="" /> który zreperował mi podszybie <img src="/images/graemlins/smile.gif" alt="" /> <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    Zamieszczam linka do 2 fotek pokazujący zbyt długi sworzeń wahacza.

    Załączniki


Log in to reply