Nie chce odpalic


  • Użytkownik archiwalny

    Po przejechaniu ok 2km. i zgaszeniu nie chce odpalic i trzeba go mocno pociagnac zeby zapalil z popychu nie zapali co moze byc przyczyna.Dodam ze jak przejade wiecej pali .


  • Użytkownik archiwalny

    Po przejechaniu ok 2km. i zgaszeniu nie chce odpalic i trzeba go mocno pociagnac zeby zapalil z
    popychu nie zapali co moze byc przyczyna.Dodam ze jak przejade wiecej pali .

    Witam serdecznie na forum!
    Może akumulator+jeszcze coś? Nadeszły takie zimne poranki. Napisz czy coś już sprawdzałeś, czegoś szukałeś, coś wymieniałeś. I jeżeli mogę pokusić się o jedną uwagę: stosuj polskie znaki (ą,ę) i przecinki. Tak napisany post jest nieczytelny. Pozdrawiam.


  • Użytkownik archiwalny

    Witam serdecznie na forum!
    Może akumulator+jeszcze coś? Nadeszły takie zimne poranki. Napisz czy coś już sprawdzałeś,
    czegoś szukałeś, coś wymieniałeś. I jeżeli mogę pokusić się o jedną uwagę: stosuj polskie
    znaki (ą,ę) i przecinki. Tak napisany post jest nieczytelny. Pozdrawiam.

    Dzieje się to tylko tak wygląda jak jest na ssaniu.Może się zalewa czy coś takiego.



  • stosuj polskie
    znaki (ą,ę) i przecinki. Tak napisany post jest nieczytelny. Pozdrawiam.

    Nie jest konieczne stosowanie polskich znaków w internecie.
    Tak samo, jak w SMSach.
    Rażące są tylko błędy ortograficzne.
    Tak mnie uczyli moderatorzy "Zlosnika".
    Tak też stanowi "Netykieta".


  • Użytkownik archiwalny

    Nie jest konieczne stosowanie

    Witam!
    Owszem nie jest konieczne, ja się nie czepiam, ale sam zauważ, zdanie napisane przez Ciebie bez znaków " > Razace sa tylko bledy ortograficzne."
    Jak to brzmi...

    Tak mnie uczyli moderatorzy "Zlosnika".
    Tak też stanowi "Netykieta".

    Wiem, wiem internet rządzi się swoimi prawami, ale nie po to nasze panie od języka polskiego męczyły sie latami, abyśmy stawiali te zawijaski.

    No dobra <img src="/images/graemlins/20.gif" alt="" /> mi się już "dostało", teraz pomóż koledze w rozwiązniu problemu <img src="/images/graemlins/hehe_.gif" alt="" />



  • Po przejechaniu ok 2km. i zgaszeniu nie chce odpalic ...

    Również witam serdecznie na FORUM <img src="/images/graemlins/cfaniaczek.gif" alt="" />



  • Nie jest konieczne stosowanie polskich znaków w internecie.
    Tak samo, jak w SMSach.
    Rażące są tylko błędy ortograficzne.
    Tak mnie uczyli moderatorzy "Zlosnika".
    Tak też stanowi "Netykieta".

    Stachu, to się zmienia.
    Netykieta powstała w prahistorycznych czasach, kiedy nie było jednolitego kodowania polskich znaków. Aby uniknąć "krzaczków" wprowadzono uproszczenie, że poza standardem ISO 8859-2 z polskimi znakami można było pisać bez polskich ąćńź itp.
    Czasy się zmieniły i teraz śmiem twierdzić, że 99% Polaków używa jednolitego standardu kodowania znaków i nie ma z tym żadnego problemu.
    Już niektóre fora i to często te bardziej wymagające i szanujące się wymagają pisania poprawną polszczyzną z zastosowaniem polskich czcionek, zasadami ortografii i gramatyki.
    Przykład pierwszy z brzegu - elektroda.pl --> spróbuj tam napisać bez polskich liter i zachowania chociażby interpunkcji - zaraz dostaniesz ostrzeżenie i w przypadku braku poprawy możesz z tego forum po prostu wylecieć.
    Akurat ja to popieram, bo szanuję nasz język ojczysty i staram się w miarę możliwości poprawnie komponować zdania.
    Zastanawia mnie, dlaczego inni userzy nie szanują polskiego języka i polskich zasad pisowni <img src="/images/graemlins/niewiem.gif" alt="" />

    Mam nadzieję, że niedługo i na Zlosniku zaczną obowiązywać podobne zasady, bo obecnie nie widzę naprawdę podstaw, aby nie szanować naszego języka i nie stosować naszych zasad pisowni.


  • Użytkownik archiwalny

    Czasy się zmieniły i teraz śmiem twierdzić, że 99% Polaków używa jednolitego standardu kodowania
    znaków i nie ma z tym żadnego problemu.
    Uważaj bo... Piszę systemy typu CMS dla różnych ludzi/placówek i kodowanie to najwieksza zmora- strasznie trudno zachowac kompatybilność, zwłaszcza, jeżeli kadry używają windows (kodowanie cp-1250) a uzytkownicy UTF-8 (jedyny i słuszny standard w dzisiejszych czasach)...

    Po przejechaniu ok 2km. i zgaszeniu nie chce odpalic i trzeba go mocno pociagnac zeby zapalil z
    popychu nie zapali co moze byc przyczyna.Dodam ze jak przejade wiecej pali.
    Nie wiem czy dobrze zrozumialem ten tekst... ale moj znajomy miał podobnie gdy... miał dziurę w baku.. zamiast paliwa zasysało mu jakoś powietrze i co 2km postój... co nie koniecznie to musi być awarią w twoim aucie...



  • Uważaj bo... Piszę systemy typu CMS dla różnych ludzi/placówek i kodowanie to najwieksza zmora- strasznie trudno
    zachowac kompatybilność, zwłaszcza, jeżeli kadry używają windows (kodowanie cp-1250) a uzytkownicy UTF-8
    (jedyny i słuszny standard w dzisiejszych czasach)...

    Co innego specjalnie pisane oprogramowanie, a co innego popularne systemy operacyjne wykorzystywane do współpracy z internetem.
    Zobacz, że teraz min. 95% ludzi w Polsce ma albo Windows, albo którąś dystrybucję Linuksa, gdzie spokojnie mogą pisać poprawnie polskie litery w sieci, w tym również na forach internetowych.
    Oczywiście są ludzie przebywający poza granicami kraju, gdzie korzystają ze sprzętu, jaki jest dostępny. W tym przypadku pisanie bez polskich znaków jest jak najbardziej usprawiedliwione, a nawet wskazane.


  • Użytkownik archiwalny

    Co innego specjalnie pisane oprogramowanie(...)
    kurde,off-topic <img src="/images/graemlins/wink.gif" alt="" /> odpisze PW <img src="/images/graemlins/smile.gif" alt="" /> ale w skrocie- to nie takie trywialne, jak sie wydaje ;/


  • Użytkownik archiwalny

    Dzieje się to tylko tak wygląda jak jest na ssaniu.Może się zalewa czy coś takiego.

    Czyli rano po nocy, niezależnie od temperatury otoczenia, pierwsze odpalenie bezproblemowo?
    Jak przejedziesz krótki dystans a ssanie jeszcze jest załączone i go zgasisz to wtedy są problemy z ponownym odpaleniem?
    W chwili gdy silnik osiągnie normalną temperaturę i ssanie się wyłączy możesz go odpalić bezproblemowo?

    1 WYMIEŃ FILTR POWIETRZA - sprawdź czy czasem nie jest zażucony/zabrudzony olejem, jednak dla sprawdzenia najpierw wyjmij filtr i przetestuj jak to jest bez filtra, czy nadal są kłopoty z odpalaniem.
    2 Sprawdź przerwy na swiecach (kiedy je wymieniałeś?) - ja np na zimę zawsze zmniejszam przerwę między stykami do max 0,7 mmm.



  • Po przejechaniu ok 2km. i zgaszeniu nie chce odpalic i trzeba go mocno pociagnac zeby zapalil z
    popychu nie zapali co moze byc przyczyna.Dodam ze jak przejade wiecej pali .

    Za malo danych , zeby w jakis zposob pomoc .....

    ps co to za samochod <img src="/images/graemlins/hmm.gif" alt="" />

    ps 2 a moze mas instalacje gazowa <img src="/images/graemlins/hmm.gif" alt="" /> jak masz to moze wiem o co chodzi <img src="/images/graemlins/smile.gif" alt="" />

    ps 3 przemysl o co ci chodzi i co chcesz osiagnac bo jak narazie pochwaliles sie ze ci jakies auto niedomaga , moze jakies magiczne slowo miedzy wierszami <img src="/images/graemlins/cfaniaczek.gif" alt="" /> , no i wiecej danych <img src="/images/graemlins/pad.gif" alt="" />

    pozdrawiam


  • Użytkownik archiwalny

    samochodow z paskiem rozrzadu nie pali sie z popychu,bo mozna mu krzywde zrobic. przyczyn nie palenia moze byc od groma,wiec radze sprawdzac wszystko po koleji. poczawszy od iskry na swiecach, filtrach,kablach wn,wezykach podcisnienia, aparacie zaplonowym do innych regulacji..

    pozdrawiam


Log in to reply