Brak wolnych obrotów na PB


  • Użytkownik archiwalny

    Witam po dłuższej nieobecności na forum.Mam problem tego rodzaju.Całe lato odpalałem i jeżdziłem na LPG.Ostatnio skończył mi się LPG więc przełączyłem na PB.I od tego momentu zaczeły się schody,silnik pracuje na ssaniu a na wolnych obrotach gaśnie.Czytałem na forum wypowiedzi kolegi Leo i innych na temat preparatu który dolewa się do paliwa by oczyścić gażnik .Dolałem i efekt 30 %.Śruba regulacji wolnych obrotów wkręcona do maxa a silnik trzesie się ipracuje nie równo.W czasie jazdy silnik pracuje normalnie pierwsze skrzyżowanie i silnik gaśnie.Wymieniłem filtr paliwa ,sprawdziłem zapłon.Czy ktośc z uczestników forum miał taki przypadek ? Z góry dziękuje za okazaną pomoc .


  • Użytkownik archiwalny

    dysze cale? zaworki sprawne i czyse? a moze masz gdzies zapchane przewody paliwowe lub jakis syf w zbiorniku i podlazi pod smoka?


  • Użytkownik archiwalny

    Całe lato odpalałem i jeżdziłem na LPG.

    no własnie tu jest problem .. błąd .. czasem trzeba sie przełączyć na Pb..

    Czytałem na forum wypowiedzi kolegi Leo i innych na temat preparatu który dolewa się do paliwa by oczyścić gażnik .Dolałem i efekt 30 %.

    ja dolewam takiego środka co jakiś czas i jest w miare ok (miałem ten sam problem)

    W czasie jazdy silnik pracuje normalnie pierwsze skrzyżowanie i silnik
    gaśnie.

    w czasie pracy na LPG gaźnik pełni rolę tylko przepustnicy .. dawkuje gaz .. dysze i inne podzespoly gaźnika w mniejszym stopniu pracują niż na Pb. Najprawdopodobniej dysza się zasyfiła jakimś brudem .. dpróbuj pojeżdzić z tym środkiem do czyszczenia na Pb przez jakiś czas.. jeśli to nie pomoże .. to tylko czyszczenie gaźnika przez rozebranie an części może pomóc..


  • Użytkownik archiwalny

    Najprawdopodobniej dysza się
    zasyfiła jakimś brudem .. dpróbuj pojeżdzić z tym środkiem do czyszczenia na Pb przez jakiś
    czas.. jeśli to nie pomoże .. to tylko czyszczenie gaźnika przez rozebranie an części może
    pomóc..
    Witam.Sprawdziłem wydajność pompy paliwa jest okey.Zawór odcinający paliwo sprawny,dysze dostępne po zdjęciu filtra powietrza predmuchane.Śrubę regulacji wolnych wykreciłem o dwa obroty i wkręcalem z powrotem silnik po tej czynności zaczął pracować bardziej równomiernie .Przed tą operacją zauważyłem zsunięty wężyk z rurki widocznej na fotce DSC00216.Po jeżdzie próbnej silnik pracuje w miarę równomiernie i nie gaśnie pod światłami.Tak jak kolega pisał będe musiał stosować ten środek dłużej .Co do rozbiórki gażnika to uważam tę czynność jako ostateczność.Z ruskiej strony w necie zciągnołem ten gażnik w częściach ,to gdy na te fotki patrzę to mi się włosy na głowie jeżą.Przy okazji mam pytanie do uczestników forum ;czy ktość ma inny sposób na regulację wolnych obrotów oprócz krótkiego wkrętaka.W moim tico między przegrodą przednią a gażnikiem znajdują przewody wodne idące do parownika.Mam pytanie czy przy elektrozaworze na fotce DSC00215 na wolnym króćcu powinien znajdować się jakiś przewód? Pozdrawiam


Log in to reply