Witam wszystkich *DELETED* *DELETED*


  • Użytkownik archiwalny

    Wiadomość skasowana przez andreas45


  • Użytkownik archiwalny

    Od pewnego czasu , gdy jadę ok. 10 min. zaczyna się nagrzewać przełacznik zespolony po stronie
    lewej , przy przełaczniku dźwigienki od świateł . Dziś jechałem tylko na postojowych i było
    ok. Przełącznik zespolny wymieniałem 1,5 roku temu na nowy . Pomocy

    kolego lepiej szybko zmień temat zanim Leo przybędzie .. temat ma zawierać krótki opis problemu ... a nie "witam wszystkich" nazwij " grzejący się przełącznik zespolony" albo jakoś innaczej ..
    a co do tematu posprawdzaj połączenia może coś zaśniedziało albo obluzowało się ..


  • Użytkownik archiwalny

    kolego lepiej szybko zmień temat zanim Leo przybędzie .. temat ma zawierać krótki opis problemu
    ... a nie "witam wszystkich" nazwij " grzejący się przełącznik zespolony" albo jakoś
    innaczej ..

    widzę że koledzy na forum Tico też pilnują porządku <img src="/images/graemlins/biglaugh_.gif" alt="" />

    a co do tematu posprawdzaj połączenia może coś zaśniedziało albo obluzowało się ..

    A bezpiecznika nie wywala? Najczęściej grzanie się elementów instalacji elektrycznej to objaw jakiegoś delikatnego zwarcia. Na naszych dziurach często obluzowują się styki itp. Radzę podokręcać wszystkie połączenia i może to coś pomoże. Warto też zajrzeć do samych reflektorów, może tam tkwi problem <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    kolego lepiej szybko zmień temat zanim Leo przybędzie ..

    Leo "wpadnie" to koledze wszystko "wyjaśni"... <img src="/images/graemlins/rotfl.gif" alt="" />


  • Użytkownik archiwalny

    Leo "wpadnie" to koledze wszystko "wyjaśni"...

    już nie róbmy z Leo takiego tyrana ..bo kolegę zrazimy i więcej nas nie odwiedzi na kąciku.. <img src="/images/graemlins/zakrecony.gif" alt="" /> normalnie jest łagodny jak baranek .. miałem okazję poznać osobiście <img src="/images/graemlins/skromny.gif" alt="" />


  • Admin

    widzę że koledzy na forum Tico też pilnują porządku

    To chyba dobrze, prawda? <img src="/images/graemlins/skromny.gif" alt="" />
    Porządek jest nie dla mnie, lecz dla wszystkich - dlatego każdy z nas powinien o niego zadbać. <img src="/images/graemlins/waytogo.gif" alt="" />

    A bezpiecznika nie wywala? Najczęściej grzanie się elementów instalacji
    elektrycznej to objaw jakiegoś delikatnego zwarcia. Na naszych dziurach
    często obluzowują się styki itp. Radzę podokręcać wszystkie połączenia
    i może to coś pomoże. Warto też zajrzeć do samych reflektorów, może tam
    tkwi problem

    W Tico piętą achillesową jest włącznik świateł, usytuowany w przełączniku zespolonym pod kierownicą. IMO tu leży przyczyna - ale szczegóły już we właściwym wątku <img src="/images/graemlins/gris.gif" alt="" /> (czyli TU ).


  • Admin

    już nie róbmy z Leo takiego tyrana ..bo kolegę zrazimy i więcej nas nie
    odwiedzi na kąciku.. normalnie jest łagodny jak baranek .. miałem
    okazję poznać osobiście

    No i... obaliłeś mity.
    <img src="/images/graemlins/sciana.gif" alt="" /> <img src="/images/graemlins/pad.gif" alt="" /> <img src="/images/graemlins/wino.gif" alt="" />
    <img src="/images/graemlins/gris.gif" alt="" /> <img src="/images/graemlins/20.gif" alt="" />

    Ale wątek zamknę, coby jeszcze cosik nie przeciekło... <img src="/images/graemlins/rotfl.gif" alt="" />


Log in to reply