nie chce zapalić ... sprawdzone chyba wszystko... ratujcie!!!


  • Użytkownik archiwalny

    mam tico '98, 140 tys km, benzyna, regularny serwis,
    przeglądam forum od paru godzin, nie moge znaleźć odpowiedzi do tej pory na "mój" problem...bynajmniej nie dla tego że wolno czytam...poprostu wszystko już zostało przerobione /wskazówki użytkowników/
    problem: po przejechaniu ok 5 km maszyna zgasła...pięknie kręci ale nie zapali za nic...
    co zostało sprawdzone/zmienione: sparwdzony pasek rozrządu - ok, sprawdzone zawory - ok, paliwo dostaje, kopółka ap. zapłonowego została oczyszczona i nic więc kupiłem nową + palec, dlaej nic, wymieniłem świece i kable WN, dalej kicha, na cewce wygląda na to że wszystko jest ok,
    Panowie ratujcie...gdzie szukać???


  • Użytkownik archiwalny

    Sprawdz styki na cewce po jej lewej stronie patrzac od przodu samochodu. Mnie tez nie chcial palic a wystraczylo te styki wyczyscic i bylo juz ok


  • Użytkownik archiwalny

    Sprawdz styki na cewce po jej lewej stronie patrzac od przodu samochodu. Mnie tez nie chcial
    palic a wystraczylo te styki wyczyscic i bylo juz ok

    sparwdzałem...wyglądają na dobre...pozatym kolega mierzył swoim tajniackim urządzeniem i okazuje się że jest ok


  • Użytkownik archiwalny

    sparwdzałem...wyglądają na dobre...pozatym kolega mierzył swoim tajniackim urządzeniem i okazuje
    się że jest ok

    u mnie tez niby bylo ok. Wez szczypce i zacisnij mocnej zlaczki, bo moga nie kontaktować. A sprawdzales czy jest iskra na świecy???


  • Użytkownik archiwalny

    u mnie tez niby bylo ok. Wez szczypce i zacisnij mocnej zlaczki, bo moga nie kontaktować. A
    sprawdzales czy jest iskra na świecy???

    tak sprawdzałem...jest iskra...
    jeszcze spróbuje zacisnąć te złączki...jak coś to dam znać


  • Użytkownik archiwalny

    koledzy...
    każda wskazówka może okazać się cenna...dajcie proszę znać jak znacie temat...no chyba że mój tico to jakis rodzynek...już sam nie wiem gdzie szukać...


  • Użytkownik archiwalny

    koledzy...
    każda wskazówka może okazać się cenna...dajcie proszę znać jak znacie temat...no chyba że mój
    tico to jakis rodzynek...już sam nie wiem gdzie szukać...

    Taka ot diagnoza, skoro wszystko z zapłonem ok, to wychodzi, że coś na lini paliwo-powietrze nie bangla. Może coś sie zapchał przewód paliwowy któryś. Dla pewności co sie da bez większego rozkręcania gaźniora to pooglądać poprzedmóchiwać, ew spróbować z samostartem zapalić, jak zapali to na pewno coś na ww lini.


  • Użytkownik archiwalny

    Taka ot diagnoza, skoro wszystko z zapłonem ok, to wychodzi, że coś na lini paliwo-powietrze nie
    bangla. Może coś sie zapchał przewód paliwowy któryś. Dla pewności co sie da bez większego
    rozkręcania gaźniora to pooglądać poprzedmóchiwać, ew spróbować z samostartem zapalić, jak
    zapali to na pewno coś na ww lini.
    Dokładnie. Musisz sprawdzić, czy po nagrzaniu pompka nadal pompuje. Być może wyrobiła się krzywka i w momencie rozgrzania nie sięga do popychacza. Jak to sprawdzić. Na pewno na forum już było, poza tym chyba sposoby od obserwacji filtra paliwa po założenia zaraz za pompką przeźroczystego przewodu można bez problemu zastosować, zanim pompkę się wymieni.


  • Użytkownik archiwalny

    to też odpada bo prubowalismy odpalac "ze słoika"


  • Użytkownik archiwalny

    to też odpada bo prubowalismy odpalac "ze słoika"

    To co ci mogę poradzić to zapoznaj się z tym klik


  • Użytkownik archiwalny

    ap ropo modółu zapłonowego...
    powiedz mi czy możnaby przetestować sprawność modółu podłączając modół od poloneza...chodzi mi o to czy jakby spróbować podłączyć modół od poloneza czy da to odpowiedź na pytanie o sprawność właśnie tej części /modółu zap./???
    mam nadzieje że nie zakręciłem za bardzo...
    nie chciałbym kupować modółu gdy może się okazać że to nie to /a kosztuje on troche i jest on dostępny wyłącznie na zamówienie klienta/...zwłaszcza że okoliczności usterki są troche inne od tych podanych w twoim linku
    ps: niestety nie mogłem znaleźć sposobu testowanie modółu nigdzie na forum stąd też proszę o twoje uwagi...bądź innych znających ten temat


  • Użytkownik archiwalny

    Podepne się pod temat, a mianowicie dzis rano moj ticuś zapalil na dotyk wyjechałem z posesji i od razu zgasł <img src="/images/graemlins/frown.gif" alt="" /> Nie chcial w ogole zapalic. Poruszałem przewodami WN i tymi przy cewce - zapalil. Ujechałem ok kilometra i na piątym biegu przy wciśnietym pedale gazu zgasł. Znów poruszałem przewodami WN i przy cewce - zapalil. Przejechałem znów ok kilometra - to samo. Zawróciłem więc do domu i wracając juz było ok. Zdarzenie miało miejsce o 5.30 rano. ok godziny 15 zacząłem dociekać co było tego przyczyną, bo o 15 zapalił na dotyk. Wyczyściłem kopułke i palec, sprawdziłem przewody WN i cewke i jest wsystko ok. Przejechałem sie i nie ma problemu. Zobacze czy sytuacja powtórzy sie jutro rano. Jeśli tak to co moze byc tego przyczyna?? Zawilgocenie kopułki?? czy cewka jak jest wilgotno juz nie spełnia swojej roli???


  • Użytkownik archiwalny

    ap ropo modółu zapłonowego...
    powiedz mi czy możnaby przetestować sprawność modółu podłączając modół od poloneza...chodzi mi o
    to czy jakby spróbować podłączyć modół od poloneza czy da to odpowiedź na pytanie o
    sprawność właśnie tej części /modółu zap./???
    mam nadzieje że nie zakręciłem za bardzo...
    nie chciałbym kupować modółu gdy może się okazać że to nie to /a kosztuje on troche i jest on
    dostępny wyłącznie na zamówienie klienta/...zwłaszcza że okoliczności usterki są troche
    inne od tych podanych w twoim linku

    Mozna podlaczyc modol zaplonowy od poloneza. Wykorzystuje sie ticowski czujnik ale nalezy miec cewke zaplonowa z poldka. Mi wysiadl modul zaplonowy wiosna tamtego roku i teraz korzystam z poldkowego:)Jak chcesz to popatrze jak to mam podpiete w aucie i popróbujesz:)

    ps: niestety nie mogłem znaleźć sposobu testowanie modółu nigdzie na forum stąd też proszę o
    twoje uwagi...bądź innych znających ten temat


  • Użytkownik archiwalny

    ja dziś postanowiłem zamówić "modół" zapłonowy ..ma być na sobotę więc wtedy się okaże..póki co działam dalej a mój ticuś stoi od poniedziałku...alalizując podobne przypadki radzę i tobie spojrzeć na ten element...ok 210 PLN <img src="/images/graemlins/screwy.gif" alt="" />


  • Użytkownik archiwalny

    stary...będe bardzo wdzięczny jakbyś dał znać jak to się je...będe się brał za to ok 21...
    tak czy tak zamówiłem dziś oryginalny "modół"...k... kosztuje 210PLN <img src="/images/graemlins/screwy.gif" alt="" /> ...za tyle to można pół tica kupić przecież <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    tak czy tak zamówiłem dziś oryginalny "modół"...k...
    kosztuje 210PLN ...za tyle to można pół tica kupić

    No mam nadzieję że to będzie to bo, wydaje mi się że troszkę się śpieszysz z tym zakupem. Czy ustawienie zaworów sprawdziłeś? Czy pompka paliwa zasysa paliwo? Czy na każdej świecy jest iskra?


  • Użytkownik archiwalny

    zaplonowy wiosna tamtego roku i teraz korzystam z
    poldkowego:)Jak chcesz to popatrze jak to mam
    podpiete w aucie i popróbujesz:)

    Chcesz powiedzieć że moduł zapłonowy z poldka pasuje do tico??? Ile taki moduł kosztuje? Jaśli jest tańszy i działa tak samo to może warto kupić zamiast oryginalnego?


  • Użytkownik archiwalny

    No mam nadzieję że to będzie to bo, wydaje mi się że troszkę się śpieszysz z tym zakupem. Czy
    ustawienie zaworów sprawdziłeś? Czy pompka paliwa zasysa paliwo? Czy na każdej świecy jest
    iskra?

    tak...to wszystko zostało już sprawdzone...świece nowe...kable WN nowe...kopółka nowa...palec też nowy...pompa ssie...zawory - ok


  • Użytkownik archiwalny

    ja dziś postanowiłem zamówić "modół" zapłonowy ..ma być
    na sobotę więc wtedy się okaże..póki co działam
    dalej a mój ticuś stoi od poniedziałku...alalizując
    podobne przypadki radzę i tobie spojrzeć na ten
    element...ok 210 PLN

    Ja kupowałem 3 miesiące temu taki sam jak w tico jest w maździe cena 130 zł,
    a cena nowego od poldka jest wyższa niż tego do tico,i na dodatek trzeba przerabiać.

    A na dodatek dodam jeszcze iż w aparacie jest także cewka halla ( ona też może być uszkodzona),
    polecam wszystko dokładnie sprawdzić a dopiero potem decydować się na wymianę tych drogich części


  • Admin

    kopółka nowa..

    W kwestii formalnej - moduł, panie Kolego, i kopułka. Bo już oczy bolą...


Log in to reply