Brak mocy - nie jedzie wiecej niz 120km/h gaz/benzyna


  • Użytkownik archiwalny

    Witam Wszystkich Użytkowników Tiktaków w Nowym Roku!
    Najlepsze życzenia Noworoczne - co by nam samochodziki jeździły jeszcze długo!

    Ale żeby za slodko nie bylo mam nastepujacy problem:
    Po zmianie paska rozrządu i regulacji zaworów moje Tico nie przekracza 120 km/h zarówno na gazie jak i na benzynie. Wół się zrobił! A do tego gorzej pali na benzynie.
    Kilka informacji:
    1. Tico jest na LPG.
    2. Pasek rozrządu jest zmieniony poprawnie - zaufany mechanik sprawdzil mi to.
    3. zostały sprawdzone świece, przewody WN, filtr powietrza.
    4. Z rok temu wysiadl mi katalizator. Czy istnieje mozliwosci, ze jego resztki blokuja odplyw spalin w tlumiku?

    Jakby ktos mial jakis pomysl co sie stalo, to niech da znac.
    Podejrzewam jeszcze, ze zawory moga byc zle ustawione. Ma Ktos jakies inne pomysly?
    pozdrawiam


  • Użytkownik archiwalny

    Jakby ktos mial jakis pomysl co sie stalo, to niech da znac.
    Podejrzewam jeszcze, ze zawory moga byc zle ustawione. Ma Ktos jakies inne pomysly?

    Sprawdź te zawory, bo one mają duży wpływ na osiągi ticolota. Pamiętaj, że mają być regulowane na zimnym silniku <img src="/images/graemlins/20.gif" alt="" />



  • Po zmianie paska rozrządu i regulacji zaworów moje Tico nie przekracza 120 km/h zarówno na gazie jak i na benzynie.
    Wół się zrobił! A do tego gorzej pali na benzynie.

    Skoro zmiany wystąpiły po tych czynnościach, to w nich należy szukać przyczyny usterki.


  • Użytkownik archiwalny

    Skoro zmiany wystąpiły po tych czynnościach, to w nich należy szukać przyczyny usterki.

    Witam Wszystkich,
    problem został rozwiązany. Okazało się, że pękła sprężynka przy siłowniku przepustnicy II dolotu.
    Na zdjęciach zaznaczyłem tą sprężynkę. Pozdrawiam!


  • Admin

    problem został rozwiązany. Okazało się, że pękła sprężynka przy siłowniku
    przepustnicy II dolotu.

    To dobrze, że udało się usunąć usterkę. <img src="/images/graemlins/OK.GIF" alt="" />
    Skąd wziąłeś tę sprężynkę? Była dostępna w sklepie? Ze szrotu? Dopasowywałeś od czegoś innego? <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    To dobrze, że udało się usunąć usterkę.
    Skąd wziąłeś tę sprężynkę? Była dostępna w sklepie? Ze szrotu? Dopasowywałeś od czegoś innego?

    Sprężynkę dopasowałem od czegoś innego. Żadna tam specjalna była.
    Teraz samochodzik kręci do 150km/h.
    Oczywiście tą usterkę usunąłem już w parę miesięcy temu, ale teraz miałem cyfraka, więc zrobiłem zdjęcie, żeby pokazać co było przyczyną.
    pozdrawiam


  • Użytkownik archiwalny

    Witam Wszystkich,
    problem został rozwiązany. Okazało się, że pękła sprężynka przy siłowniku przepustnicy II
    dolotu.
    Na zdjęciach zaznaczyłem tą sprężynkę. Pozdrawiam!

    Czesc mam identyczny problem??
    Mozesz mi powiedziec ktora to ma byc ta przepustnica bo jak bylem w serwisie w szczecinie, to nikt nie wie jaka i skad skombinowales te sprezyne??
    A najlepsze jest to ze oni mowia ze on ma tam 3 takie przepustnice i po pokazaniu zdjecia jakie zamiesciles to nikt nie wiedzial <img src="/images/graemlins/hehe_.gif" alt="" />
    Prosze o pomoc??


  • Użytkownik archiwalny

    Witam Wszystkich,
    problem został rozwiązany. Okazało się, że pękła sprężynka przy siłowniku przepustnicy II
    dolotu.
    Na zdjęciach zaznaczyłem tą sprężynkę. Pozdrawiam!

    Hej, czy mógłbyś nieco dokładniej opisac gdzie znajduje sie owa spręzynka? Mam wrazenie ze zdjecia ze znajduje sie pod puszka filtra patrzac z lewej strony filtra. Moje tico juz od dawna niechce przekraczac wiekszych predkosci niz 120km/h (mimo ze tak niejezdze) cichalbym aby w moim jezdzidelku wszytsko gralo.

    Moglbys nieco doprecyzowac.....z gory dzieki <img src="/images/graemlins/20.gif" alt="" />

    Zeby wszytsko bylo jasne - najlepiej na tym schemacie - ktora przepustnica i sprezynka


  • Użytkownik archiwalny

    Hej, czy mógłbyś nieco dokładniej opisac gdzie znajduje sie owa spręzynka? Mam wrazenie ze
    zdjecia ze znajduje sie pod puszka filtra patrzac z lewej strony filtra. Moje tico juz od
    dawna niechce przekraczac wiekszych predkosci niz 120km/h (mimo ze tak niejezdze) cichalbym
    aby w moim jezdzidelku wszytsko gralo.

    Moglbys nieco doprecyzowac.....z gory dzieki

    Zeby wszytsko bylo jasne - najlepiej na tym schemacie - ktora przepustnica i sprezynka

    Witam,

    dobrze Ci sie zdaje. Na tym schemacie zaznaczyłem.
    Z lewej strony z pod puszka filtra.
    Żeby to zobaczyć, musisz zdjąć ten plastikowy pojemnik (odmę) i wtedy go widać.
    pozdrawiam


  • Użytkownik archiwalny

    Czesc mam identyczny problem??
    Mozesz mi powiedziec ktora to ma byc ta przepustnica bo jak bylem w serwisie w szczecinie, to
    nikt nie wie jaka i skad skombinowales te sprezyne??
    A najlepsze jest to ze oni mowia ze on ma tam 3 takie przepustnice i po pokazaniu zdjecia jakie
    zamiesciles to nikt nie wiedzial
    Prosze o pomoc??

    Witam,

    opisałem lepiej to zdjęcie.
    Z lewej strony puszki filtra powietrza masz króciec do którego założony jest plastikowy czarny pojemnik (tzw. odma), zdejmij tą odmę i zobaczysz ten siłownik.
    Jeśli teraz mechanicy nie znajdą tego siłownika ( to nie jest przepustnica), to zmień na prawdziwych mechaników.
    Jasniej sie nie da.

    Sprężynke musisz albo sobie dorobić z jakiejś podobnej, albo wyjąć ze starego gaźnika ze szrotu.
    pozdrawiam
    Marek


  • Użytkownik archiwalny

    Witam Wszystkich Użytkowników Tiktaków w Nowym Roku!
    Najlepsze życzenia Noworoczne - co by nam samochodziki jeździły jeszcze długo!
    Ale żeby za slodko nie bylo mam nastepujacy problem:
    Po zmianie paska rozrządu i regulacji zaworów moje Tico nie przekracza 120 km/h zarówno na gazie
    jak i na benzynie. Wół się zrobił! A do tego gorzej pali na benzynie.
    Kilka informacji:
    1. Tico jest na LPG.
    2. Pasek rozrządu jest zmieniony poprawnie - zaufany mechanik sprawdzil mi to.
    3. zostały sprawdzone świece, przewody WN, filtr powietrza.
    4. Z rok temu wysiadl mi katalizator. Czy istnieje mozliwosci, ze jego resztki blokuja odplyw
    spalin w tlumiku?
    Jakby ktos mial jakis pomysl co sie stalo, to niech da znac.
    Podejrzewam jeszcze, ze zawory moga byc zle ustawione. Ma Ktos jakies inne pomysly?
    pozdrawiam

    na sto procent przesuniety o jeden zabek pasek rozrzadu- nawet nie pruboj ustawiac zaworow bo sa rozregulowane przez przesuniecie na walku (przyczyna przesuniety pasek)mialem to samo dokladnie po wymianie rozrzadu w autoryzowanym serwisie nawet najlepszy mechanik popelnia bledy - katalizator nie ma tu nic do rzeczy (szamot czyli ceramika z czasem kryszy sie i wyleci przez rure wydechowa i bedziesz mial mocniejsze autko )polecam ci wrocic do ustawienia paska rozrzadu-gwarantowany sukces


  • Admin

    na sto procent przesuniety o jeden zabek pasek rozrzadu-

    Na 200% się mylisz <img src="/images/graemlins/gris.gif" alt="" /> - problem został rozwiązany, a jego przyczyna leżała zupełnie gdzie indziej.
    Widzę, że jesteś początkującym userem... Dlatego po raz wtóry namawiam Cię do przeczytanie wątku dla Nowych <img src="/images/graemlins/OK.GIF" alt="" />.
    Aha - może ustaw sobie oglądanie wątków w trybie "blat" (szybciej się przegląda) i poczekaj z pisaniem odpowiedzi do momentu, aż zapoznasz się ze wszystkimi postami w danym wątku. Pozwoli to uniknąć zamieszania... <img src="/images/graemlins/skromny.gif" alt="" />


  • Użytkownik archiwalny

    na sto procent przesuniety o jeden zabek pasek rozrzadu- nawet nie pruboj ustawiac zaworow bo sa
    rozregulowane przez przesuniecie na walku (przyczyna przesuniety pasek)mialem to samo
    dokladnie po wymianie rozrzadu w autoryzowanym serwisie nawet najlepszy mechanik popelnia
    bledy - katalizator nie ma tu nic do rzeczy (szamot czyli ceramika z czasem kryszy sie i
    wyleci przez rure wydechowa i bedziesz mial mocniejsze autko )polecam ci wrocic do
    ustawienia paska rozrzadu-gwarantowany sukces

    ja też zalecam pilniejsze czytanie wątków, a potem ewentualne komentowanie.
    pozdrawiam


  • Użytkownik archiwalny

    Witam,
    dobrze Ci sie zdaje. Na tym schemacie zaznaczyłem.
    Z lewej strony z pod puszka filtra.
    Żeby to zobaczyć, musisz zdjąć ten plastikowy pojemnik (odmę) i wtedy go widać.
    pozdrawiam

    dzieki za pomoc
    pozdrawiam
    czarny764


Log in to reply