Dziwny odgłos, chrupnięcie przy ruszaniu .



  • Dziś przy okazji wymontowania z auta silnika wymontowałem także drążek stabilizatora. Nie było łatwo. O ile śruby mocujące drążek do belki chłodnicy i nakrętki przy wahaczach odkręciłem w 5 minut to z wysunięciem drążka z wahaczy nie było już tak dobrze. Drążek ściągałem gdy auto stało na kołach. Lewa końcówka drążka zaczęła wychodzić od uderzeń młotka za pośrednictwem drewnianego klocka w jego końcówkę. Postanowiłem w ten sam sposób trochę wysunąć prawą końcówkę i to był mój błąd. Tu wobec problemów spryskiwałem gumy sprejem do uszczelek gumowych, próbowałem też wyłuskać tuleję gumową wkrętakiem ale końcówka nie poddawała się uderzeniom młotka i nie chciała się ruszyć. Odpuściłem sobie prawą końcówkę i i podszedłem do lewej i tą udało się całkowicie wybić. Gdy lewa końcówka była oswobodzona udało się wybić również i prawą.
    Otóż bardzo ważna rzecz aby nie wybijać dwóch końcówek na raz: drugą dopiero gdy wybita jest całkowicie pierwsza ponieważ gdy wybijamy 2 końcówki na raz to ramiona drążka muszą się bardziej zbiec (odkształcić) niż przy wybijaniu tylko jednej końcówki i ciężko taki zwiększony opór pokonać nawet silnymi uderzaniami młotka.

    Narzędzia do wybijania drążka: klocek z twardego drewna i młotek 1 kg
    DSCN9368.JPG



  • Potwierdzam, końcówki drążka w pozycji montażu muszą być lekkim odgięciem skierowane ku górze.

    DSCN9370.JPG

    U mnie końcówki drążki jeżeli chodzi o minimalną średnicę znajdują się jeszcze w akceptowanym stanie: lewa fi 13,5 mm, prawa fi 14,5 mm
    DSCN9372.JPG

    DSCN9371.JPG



  • Ja póki co , jeżdżę na swojej fuszerce z węża od pralki :) , jednak cały czas o tym myślę ,że trzeba to do porząku zrobić ...A dziwny odgłoś , chrupnięcie dobiega raczej z tylnego koła , więc na razie nie grzebie bo czasu brak :(



  • @Kris
    Wymienić drążek trzeba. Może końcówki drążka się nie urwą bo średnica końcówek pod tuleje gumowe jest większa od średnicy gwintu ale zgiąć się mogą.


  • Admin

    @Kris napisał w Dziwny odgłos, chrupnięcie przy ruszaniu .:

    A dziwny odgłoś , chrupnięcie dobiega raczej z tylnego koła , więc na razie nie grzebie bo czasu brak :(

    Jeśli to naprawdę tylne koło, to prawdopodobnie posypała się któraś tuleja tylnego wahacza. Wystarczy wejść do kanału, złapać wahacz dłonią i poszarpać silnie w różne strony - tak zwykle da się namierzyć uszkodzoną tuleję.



  • Szarpałem : koła, wahacze , wszystkim czym się dało ,jak stał na kołach ,jak i był podniesiony , i nic .żadnego luzu :( Rok temu wymieniałem łożyska w obu kołach i amortyzatory , i wszystko było ok. Teraz idzie zima więc będzie więcej czasu i będzie można pogrzebać , jak coś znajdę to oczywiśćie się pochwalę :) Pozdrawiam .



  • Minął rok , i chyba czas dokończyć temat :) Jak zawsze przed przeglądem sprawdzam co można jeszcze poprawić ,i wyszło szydło z worka :) Dziwny odgłos chrupanie przy ruszaniu winowajcą okazał się przedni prawy wahacz , a dokładnie wytłuczona gałka mocowana do zwrotnicy . Wymiana nie nastręczyła większych problemów . Po podniesieniu auta luz był minimalny ,ale gdy go wymontowałem to już miał ok 2 mm w każdą stronę .Nowy wahacz 38 zł (fabryczny tylko nieco lżejszy od oryginału ) dodam ,że kolejny raz musiałem wymienić gumy stabilizatora (koszt 16 zł ) A wcześniej założone gumy" ferbii "z zewnątrz zaczeły lekko pękać . Patent z wężem od pralki zdał egzamin i wąż w stanie idealnym :) gumy w wewnątrz też jak nowe . Chciałem kupić uzywany stabilizator Ale na szrotach nie mają Tico :( Tym razem podniosłem cały przód do góry ,a stabilizator ścisnąłem pasem i bez męczenia wymieiłem gumy na nowe . (Bez pasa bym się teraz za to nie brał ) Przegląd przeszedłem ,jak to powiedział diagnosta -Nie ma się do czego doczepić , po za pewnym szczegółem ,ale to osobny temat , i nie ma nic wspólnego z zawieszeniem . Pozdrawiam , i życzę bezawaryjności :)



  • @Kris napisał w Dziwny odgłos, chrupnięcie przy ruszaniu .:

    Minął rok , i chyba czas dokończyć temat :) Jak zawsze przed przeglądem sprawdzam co można jeszcze poprawić ,i wyszło szydło z worka :) Dziwny odgłos chrupanie przy ruszaniu winowajcą okazał się przedni prawy wahacz , a dokładnie wytłuczona gałka mocowana do zwrotnicy.

    Gratulacje za wykrycie winowajcy.

    Wymiana nie nastręczyła większych problemów . Po podniesieniu auta luz był minimalny ,ale gdy go wymontowałem to już miał ok 2 mm w każdą stronę .

    Czyli w aucie trudno wykryć usterkę.

    Nowy wahacz 38 zł (fabryczny tylko nieco lżejszy od oryginału ) dodam ,że kolejny raz musiałem wymienić gumy stabilizatora (koszt 16 zł ) A wcześniej założone gumy" ferbii "z zewnątrz zaczeły lekko pękać .

    Sądziłem, że produkty marki Febii są wysokiej jakości. Jednak nie ma to jak fabryczne oryginały - gumy P.H

    Patent z wężem od pralki zdał egzamin i wąż w stanie idealnym :) gumy w wewnątrz też jak nowe . Chciałem kupić uzywany stabilizator Ale na szrotach nie mają Tico

    Jeszcze niedawno były na Allegro nowe stabilizatory GM w dosyć dobrej cenie - 190 zł. Zostały jeszcze u innego sprzedawcy ale droższe po 249 zł

    https://allegro.pl/oferta/drazek-stabilizatora-tico-nowy-42310a78b02-000-9163434390

    :( Tym razem podniosłem cały przód do góry ,a stabilizator ścisnąłem pasem i bez męczenia wymieiłem gumy na nowe . (Bez pasa bym się teraz za to nie brał )

    Tak ja też pomagałem sobie pasem do zabezpieczania transportowanych ładunków

    Przegląd przeszedłem ,jak to powiedział diagnosta -Nie ma się do czego doczepić , po za pewnym szczegółem ,ale to osobny temat , i nie ma nic wspólnego z zawieszeniem . Pozdrawiam , i życzę bezawaryjności :)

    Widać, że auto jest w dobrych rękach


Log in to reply