[MKIV 1.3] Dłuzej odpala po postoju (noc) niezależnie od temperatury


  • Użytkownik archiwalny

    Witam,

    W moim swifcie (1.3) pojawił sie lekki problem z odpalaniem. Autko po dłuższy postoju dłużej odpala, tzn trzeba pokręcić rozrusznikiem około 3-5 sec i odpala. Jeździ normalnie, bez problemów. Autko jest na LPG i tu też jeździ normalnie. Autko odpala zawsze na benzynie. Jeśli po jeździe się zatrzymam, to odpala od razu jak dawniej. Problem jest tylko jeśli postoi dłuzej. Wygląda mi na to ze albo pompka paliwa nie wydala, dlatego trzeba trochę pokręcić. Inna opcja to taka że ciśnienie w układzie paliwowym spada - czyżby nieszczelność? Pod autem paliwa nie widać:) Ewentualnei jest jakiś zawór zwrotny?
    Ewentualnie coś z regulatorem ciśnienia paliwa.. Doradźcie od czego zacząć diagnostykę.


  • Moderator

    Czy to paliwo możesz przekonać się pozwalając zassać paliwo pompce dwukrotnie,
    przekręć raz, pompka pociągnie paliwo a następnie drugi raz i odpal. Będziesz słyszał pracę pompy.


  • Użytkownik archiwalny

    z 2 krotnym pompowaniem pompki próbowałem, nie ma (chyba) różnicy. Ale zerknę dzisiaj jeszcze raz.


  • Użytkownik archiwalny

    Dzisiaj rano zrobilem prosty test. 4 razy włączyłem zapłon żeby zobaczyć jak pompa pracuje. Pomimo 4 cykli dalej trochę dłużej trzeba było kręcić. Po drugie pompa lekko dziwny dźwięk wydawała, możliwe że lekko piszczący, tak więc chyba wiem co się zieje - trzeba poszukać nowej pompy:).. Mam jeszce podejrzenia czy to nie problem filtru paliwa?

    Co do układu zapłonowego:

    Wszystko nowe:świece, kopułka i palec, kable , i nie chodzi o odpalanie na zimnym silniku tylko:) Jak autko postoi godzinę to też tak jest, a nie zdążyło ostygnąć do końca. Jako przykład jest że po nocy bo tak się najczęściej widzi objawy:)

    Generalnie mam lekki problem dokładnie objawy zdiagnozować bo Swifcik to autko żony:) i nie mam okazji niem pojeździć dłużej:) i ocenić w jakich warunkach to się dzieje:)

    Auto nie ma problemu jakiegoś wielkiego z zapalaniem, po prostu trzeba pokręcić chwilę ok 3-4 sec, żeby mnie nie zrozumiano że minutę auto chechłam:) I zawsze zapala za pierwszym razem, po prostu trzeba dłuzej zakręcić niż po krótkim postoju.


  • Moderator

    A w czasie jazdy na benzynie są jakieś problemy np. dławienie silnika, brak mocy?

    ja zawsze przed odpaleniem wciskam 2-krotnie pedał gazu


  • Użytkownik archiwalny

    Żadnych problemów.. .wczoraj autko przegoniłem na benzynie żeby przepalić i jedzie jak marzenie:)


  • Użytkownik archiwalny

    Gdzie w tym swifcie jest regulatro ciśnienia paliwa? W pompie?