[mk4, 1.0] Coś stuka w tylnym kole


  • Użytkownik archiwalny

    Zaczęło mi coś stukać w tylnym kole po lewej stronie. Początkowo myślałem, że to ciężarek oderwał się od felgi i pojechałem wyważyć koło, jednakże wulkanizator stwierdził, że koło jest ok, dla pewności wyważył mi jeszcze raz. Ale problem nie ustąpił. Częstotliwość stukania wzrasta wraz z prędkością. Odkręciłem koło i wszystko wydaje się być ok, nigdzie nie ma żadnych luzów, wszystko dobrze się trzyma. Postanowiłem również zdjąć bęben, ale się nie dało za pomocą młotka (wcześniej robiłem to parę razy więc mam trochę wprawy, ale bębna na tym kole nie ściągałem).
    Co to może być? Łożysko może dawać taki efekt?



  • Łożysko może dawać taki efekt?

    Łożysko by buczało tak, że radia byś nie słyszał...
    Może gumy w wahaczu wybite? Albo gorsza wersja urywa Ci się mocowanie wahacza...


  • Użytkownik archiwalny

    Mocowania wahaczy to stały punkt kontroli, często tam zaglądam, na razie zgniło tylko przednie prawe i jest już pospawane
    Stukanie wzrasta wraz z prędkością, czyli powoduje je coś co się kręci, czyli bęben albo koło. Koło jest wyważone więc zostaje bęben. Tym bardziej, że nie mogę go zdjąć. Ide dalej próbować, będą święta ze swiftem w garażu


  • Użytkownik archiwalny

    w święta praca w gówno się obraca


  • Użytkownik archiwalny

    Ostatecznie odpuściłem w święta Kumpel wyspawał mi prowizoryczny aczkolwiek skuteczny ściągacz i zdjąłem bęben - jedna okładzina wypadła z tego przekręcanego bolca i to chyba ona tak stukała. Ale nie mam 100% pewności bo i bęben założyłem inny.


Log in to reply