swift 91 Gs 1.3 problem


  • Użytkownik archiwalny

    Witam kolegów:) chciałem się poradzić, mam wyżej wymieniony samochód od jakiegoś czasu, i na początku igła po prostu marzenie kierowcy. Po mimo 20 lat auto sprawne. Od jakiegoś czasu zaczęła się świecić kontrolka Check Engine, czytałem na forach ale nikt nic konkretnie nie pisał. A od jakiegoś czasu autko potrafi po wyłączeniu silnika, nie chcieć odpalić:( dziś tak miałem, i dopiero jak dałem pedał gazu w podłogę zaczął działać , ale tak jakby jeden tłok na początku a dopiero później kolejne:/ macie jakieś pomysły? jestem świeżym kierowcą , a mechanicy nie są najtańsi niestety. Bardzo proszę o wskazówki:) pozdrawiam


  • Użytkownik archiwalny

    podaj kod błedu ( ile razy mryga )

    ew zresetuj kompa przez odpięcie aku na pare minut.


  • Użytkownik archiwalny

    niestety jeszcze nie sprawdzałem kodu błędu ,gdyż nie wiem jak się go dokładnie wyczytuje, wiem piąte przez dziesiąte. jeżeli by mi się udało poznać kod napiszę tu znowu.

    Ogólnie powiem że ciężko mi znaleźc informacje na temat mjego samochodu , bo jest to wersja Gs i tylko w jednym miejscu znalazłem jakieś dane techniczne. tak jak pisałem jestem bardzo świeżym kierowcą , mam minimalne pojęcie o samochodach .proszę o wyrozumiałość:)



  • tak jak pisałem jestem bardzo
    świeżym kierowcą , mam minimalne pojęcie o samochodach .proszę o wyrozumiałość:)

    Witamy Pisz i zapraszamy do kącika powitań.


  • Użytkownik archiwalny

    a gdzie ten kącik sie znajduje bo jakoś znaleźć nie mogę:) Pisz pozdrawia:)



  • a gdzie ten kącik
    sie znajduje bo jakoś znaleźć nie mogę Pisz pozdrawia:)

    A tu


  • Użytkownik archiwalny

    dzięki:)


Log in to reply