Suzuka zgasla byla nagle po starcie ze swiatel


  • Użytkownik archiwalny

    Witam Wszystkich,

    Niemozliwe stalo sie mozliwe. Stojac na swiatlach, rzeklem do mej Lubej o Suzuce swej:" juz wolalbym zeby sie zepsula raz a dobrze na drodze, zamiast mnie mierzic 7 pierdolami". PO czym ruszylem ze swiatel, padalo i byly "karby" od tirow, wiec jak to na sliskiej nawierzchni bywa przy Suzuce, pojawil sie za duzy moment obrotowy i mielilem kolami na jedynce ruszajac. przejechalem moze z 20m jak auto nagle trzask- zgaslo. Doturlalem sie do nastepnych swiatel- nie pali.
    Auto sciagnalem do domu, ale problem pozostal- NIE PALI, NIE ZAPALA.
    Przekrecam kluczyc, kontrolki luz- wszystko ok, "pykniecie" przyslowiowe tez, kreci kreci kreci, ale brakuje "tego czegos" <img src="/images/graemlins/smile.gif" alt="" /> tej iskry czy cos <img src="/images/graemlins/smile.gif" alt="" />
    NIe chce palic. Autem zrobilem 45tys i nigdy tak sie nie stalo.
    Dodam, ze mam 1.3 8V z 1996 i majac LP, nigdy nie zmienialem palcow, kopolek i kabli.
    Swiece natomiast tak nieraz, jak i filtry pow, i reszte rzeczy. Czy to moze byc cos z aparatem zaplonowym?
    Czy tez nagle stalo sie tak, bo cos zawilglo, zamoklo od, dosc intensywnego, deszczu.
    Zanim napisalem to co teraz czytacie, uzylem SEARCH i zauwazylem jakas zaleznosc miedzy stluczkami a unieruchamianiem samochodu.. Otoz ja mialem stluczke dwa dni temu- prawym przodem wymierzylem sprawiedliwosc Lanosowi i gnojom swiezo po prawku, gdy wymusili pierwszenstwo (straty wlasne: wgniecenie lekkie zderzaka i stluczony kierunkowskaz prawy..)- czy w tym incydencie szukac winy?
    Pomozcie chlopaki!!
    Jakies pytania- postaram sie odpowiedziec.
    Suzuka lezy pod mechanikiem i czeka na poniedzialek.
    Tyczzasem niedziela sie zjawila, wiec luzujmy sie i odpisujmy mnie biednemu ...
    <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    Może pasek rozrządu Ci przeskoczył <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    Może pasek rozrządu Ci przeskoczył

    Mechanik zatem to sprawdzi.
    Rozrzad byl robiony jak Suzuka miala 133k ...teraz ma 177k
    Jakim cudem.. od tych karbow, cisniecia na jedynce ...??
    NIe wiem sam naprawde.. <img src="/images/graemlins/frown.gif" alt="" />


  • Użytkownik archiwalny

    Może pasek rozrządu Ci przeskoczył

    albo się zerwał.


  • Użytkownik archiwalny

    albo się zerwał.

    POwiem szczerze, ze choc nigdy nie przezylem jeszcze zerwania paska rozrzadu, ani tez nie bardzo wiem jakie sa objawy, gdy to sie stalo, poczulem wlasnie_to <img src="/images/graemlins/niewiem.gif" alt="" /> Ze zerwalo sie cos <img src="/images/graemlins/smile.gif" alt="" />



  • POwiem szczerze, ze choc nigdy nie przezylem jeszcze zerwania paska rozrzadu, ani tez nie bardzo
    wiem jakie sa objawy, gdy to sie stalo, poczulem wlasnie_to Ze zerwalo sie cos

    Jak był taki strzał to pewnie pasek się zerwał tak jak piszą koledzy powyżej. Albo napinacz zawiódł i pasek pozbawiony naciągu przeskakuje jak chce. Jak go długo nie kręciłeś po zgaśnięciu to istnieje cień szansy, że tłoki nie spotkały się z zaworami... <img src="/images/graemlins/sick_.gif" alt="" /> Od sprawdzenia rozrządu mechanik powinien zacząć <img src="/images/graemlins/tongue.gif" alt="" /> Teraz czeka Cię nerwowe oczekiwanie do poniedziałku <img src="/images/graemlins/sciana.gif" alt="" />


  • Użytkownik archiwalny

    Teraz czeka Cię nerwowe oczekiwanie do poniedziałku

    Zawsze trzeba byc optymista, uwalony 1.3 8v to okazja na swapik na 1.6 16v <img src="/images/graemlins/biglaugh_.gif" alt="" />


  • Użytkownik archiwalny

    Jak był taki strzał to pewnie pasek się zerwał tak jak piszą koledzy powyżej. Albo napinacz
    zawiódł i pasek pozbawiony naciągu przeskakuje jak chce. Jak go długo nie kręciłeś po
    zgaśnięciu to istnieje cień szansy, że tłoki nie spotkały się z zaworami... Od sprawdzenia
    rozrządu mechanik powinien zacząć Teraz czeka Cię nerwowe oczekiwanie do poniedziałku

    OJ krecilem do upadlego niemalze, poza tym probowalem z dwojki ja szarpnac <img src="/images/graemlins/sciana.gif" alt="" />
    NIewiedza bywa zabojcza.
    Zobaczymy co powie mechanik. Ja wierze, ze pomimo bycia idiota, Suzuka ktora juz nieraz pokazala ze jest niezniszczalna, i tym razem udowodni ze ta fazka z rozrzadem byla dla niej jak nieprzyjemne pierdniecie co najwyzej <img src="/images/graemlins/serce.gif" alt="" />


  • Użytkownik archiwalny

    NIewiedza bywa zabojcza.

    Jeszcze nie wiadomo czy to rozrząd. Ja miałem stary i wyciągniety pasek, niewiadomo kiedy wymieniany i robiłem gorsze rzeczy niż start krecac kolami <img src="/images/graemlins/wink.gif" alt="" />



  • Zawsze trzeba byc optymista, uwalony 1.3 8v to okazja na swapik na 1.6 16v

    No niby fajnie, ale to już trzeba dawac też skrzynkę z 1.6 i półosie...
    Ale w sumie kupujesz za stosunkowo małe pieniądze jakiegoś zgniłego od rdzy 1.6 w całości i przekładasz wszystko co potrzebne do swojego i po problemie <img src="/images/graemlins/winner.gif" alt="" /> Ależ to musi jechac w porównaniu do 1.3 8V <img src="/images/graemlins/goodvibes.gif" alt="" />



  • OJ krecilem do upadlego niemalze, poza tym probowalem z dwojki ja szarpnac
    NIewiedza bywa zabojcza.
    Zobaczymy co powie mechanik. Ja wierze, ze pomimo bycia idiota, Suzuka ktora juz nieraz pokazala
    ze jest niezniszczalna, i tym razem udowodni ze ta fazka z rozrzadem byla dla niej jak
    nieprzyjemne pierdniecie co najwyzej

    Jak już będziesz coś wiedział to podziel się z nami <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    Jak już będziesz coś wiedział to podziel się z nami

    Witam,
    <img src="/images/graemlins/wino.gif" alt="" />
    Jest dobrze!
    Zadzwonilem do mechanika i ten powiedzial, ze zdjeli aparat zaplonowy, bo nie bylo iskry, rozebrali, popatrzyli, NIC SPECJALNEGO NIE ZNALEZLI W SRODKU! zlozyli do kupy, wsadzili go ponownie, odpalili... Dziala.
    Wiec nie rozrzad!! <img src="/images/graemlins/waytogo.gif" alt="" />
    Ale teraz mam inna obawe- skoro nie rozrzad a aparat nie kontaktowal, jesli dobrze rozumiem, to NIE WIADOMO co jest zle?
    Jakie porady, Panowie?
    Jutro bowiem z rana odbiore go i nie wiem czy sie nie martwic, ze stanie znowu w polowie drogi...
    Czy nie powinienem sie rozejrzec za nowym aparatem zaplonowym.. Tak na wszelki wypadek?

    Dajcie znac co sadzicie i jakie kroki przedsiemwziac, by wiecej nie stanac na drodze?
    Pozdrawiam i z gory dziekuje za odpowiedzi.


  • Użytkownik archiwalny

    Czy nie powinienem sie rozejrzec za nowym aparatem zaplonowym.. Tak na wszelki wypadek?
    Dajcie znac co sadzicie i jakie kroki przedsiemwziac, by wiecej nie stanac na drodze?
    Pozdrawiam i z gory dziekuje za odpowiedzi.
    Lepiej się za nowym nie rozglądaj, koszt od 1200PLN do 1800PLN <img src="/images/graemlins/devil.gif" alt="" />


  • Użytkownik archiwalny

    Lepiej się za nowym nie rozglądaj, koszt od 1200PLN do 1800PLN

    Jesli taka jest prawda, to wybaczcie mi niewiernemu, ale kochanka numer dwa nie jest tyle warta...
    Co innego pierwsza... <img src="/images/graemlins/serduszka.gif" alt="" />
    Ale wracajac do tematu,
    nie wiem co zrobic- swiadomosc, ze niewiadomo co bylo nie tak przyprawia o dreszcze, bo to jak jezdzic na minie lub niewypale. Niewiadomo co sie stanie, czy byl zabrudzony aparacik, czy deszcz mial wplyw, co bylo przyczyna. Obawiam sie, ze przekonam sie na wlasnej skorze czy to byl tymczasowy kaprys, czy usterka, ktorej mechanik za pierwszym razem nie dojrzal.
    Tymczasem, zerknalem na Allezajebischedrogo.pl i wcale nie tak drogo, pytanie, czy warte cokolwiek te czesci sa <img src="/images/graemlins/niewiem.gif" alt="" /> ... http://www.allegro.pl/search.php?sg=0&string=aparat+swift

    Co radzicie Szanowna Bracio Swiftowa?

    PS> Tak sobie mysle, kupilem Suzuke, gdy miala 133k km ze swiezo zalozona instalacja BRC Lambda Blitz, do teraz, czyli ~178k km (czyli 45k km)jezdze na jednych i tych samych kablach WN (o palcu kopulce nie wspomne...) Czy powinienem je wymienic? Wogole co do gazu to fazka jest nieziemska, ale to zaloze osobny watek, z filmikiem wlacznie, bo MAGIA w aucie sie dzieje jak dla mnie <img src="/images/graemlins/bzik.gif" alt="" />
    Problem mam tylko jeden- mam filmik made by nokia, w formacie mp4... czy forumowicze sobie poradza z takim formatem, czy tez mam przekonwercic, tudziez w_koncu zalozyc konto ja jutub, i wrzucic?
    POzdrawiam Suzuki Mafie.



  • Przewody to na pewno masz do wymiany - przez nie mogły by problemy w deszczową pogodę. Ich sprawnośc ma też duży wpływ na poprawną pracę silnika na LPG. Nie jest to drogi koszt - np. kable firmy Janmor to wydatek w Norauto ok. 60 pln. A świece chociaż wymieniałeś?


  • Użytkownik archiwalny

    Jesli taka jest prawda, to wybaczcie mi niewiernemu, ale kochanka numer dwa nie jest tyle
    warta...

    A miałbym powód podać złą cenę ?? <img src="/images/graemlins/tuk.gif" alt="" />

    Zmień kable, kopułkę i palec, skoro nigdy nie były wymieniane.
    Ja zacząłbym od tego. Jak to nic nie da, to wtedy aparat z allegro.
    Tylko od gościa co da gwarancję rozruchową.


Log in to reply