Gaśnie na wolnych obrotach


  • Użytkownik archiwalny

    Witam mam taki problem mianowicie jade jest ok wrzuce luz obroty spadną i autko zgasnie, niezawsze ale dość często, miał ktoś taki problem, jak stoi w miejscu dam gazu i puszcze obroty spadną do 900 i jest ok gasnie tylko podczas jazdy po wyluzowaniu!!!! <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    gasnie tylko podczas jazdy po wyluzowaniu!!!!

    Masz LPG??


  • Użytkownik archiwalny

    nie lpb niemam!!!!! i gasnie tylko po wyluzowaniu niezawsze ale gasnie
    !!!!


  • Użytkownik archiwalny

    koledzy mam jeszcze jedno pytanie, mianowicie pozostaje mi jedna rurka i niewiem gdzie ona ma byc podłączona i do czego słuzy (znajduje sie ona na kolektorze dolotowym pod ta co idzie do serwa hamulca) jak ktoś b y zerkną u siebie i popatrzył byłbym bardzo wdzięczny <img src="/images/graemlins/20.gif" alt="" /> <img src="/images/graemlins/pub2.gif" alt="" />


  • Użytkownik archiwalny

    koledzy mam jeszcze jedno pytanie, mianowicie pozostaje mi jedna rurka i niewiem gdzie ona ma
    byc podłączona i do czego słuzy (znajduje sie ona na kolektorze dolotowym pod ta co idzie
    do serwa hamulca) jak ktoś b y zerkną u siebie i popatrzył byłbym bardzo wdzięczny

    Jaki silnik? Dałbyś zdjęcie, obrazujące o którą rurkę (a może wężyk?) chodzi?

    Pozdr.


  • Użytkownik archiwalny

    silnik 1.3 16V, chodzi mi o te rurke co znajduje sie pod ta co idzie do serwa hamulca, a znajduja sie one na kolektoze ssącym!!! jutro wrzuce fote

    Pozdr.


  • Użytkownik archiwalny

    silnik 1.3 16V, chodzi mi o te rurke co znajduje sie pod ta co idzie do serwa hamulca, a
    znajduja sie one na kolektoze ssącym!!! jutro wrzuce fote


  • Użytkownik archiwalny

    koledzy mam jeszcze jedno pytanie, mianowicie pozostaje mi jedna rurka i niewiem gdzie ona ma
    byc podłączona i do czego słuzy (znajduje sie ona na kolektorze dolotowym pod ta co idzie
    do serwa hamulca) jak ktoś b y zerkną u siebie i popatrzył byłbym bardzo wdzięczny

    idzie do elektromagnesu klimy.
    To jest to cos co masz obok z ta srubka na sprezynce. Podlacz tam albo zaslep otwor w kolektorze.


  • Użytkownik archiwalny

    ok dzięki!!! a co z tym gaśnięciem gdzie szukac przyczyny jak stoi w miejscu wszystko jest ok a jak jade i go pogonie i wrzuce luz gaśnie!!!!!! <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    Witam mam taki problem mianowicie jade jest ok wrzuce luz obroty spadną i autko zgasnie,
    niezawsze ale dość często, miał ktoś taki problem, jak stoi w miejscu dam gazu i puszcze
    obroty spadną do 900 i jest ok gasnie tylko podczas jazdy po wyluzowaniu!!!!

    W moim poprzednim świstaku - 1.3 8V działo się identycznie. W tym przypadku winny był zapłon, konkretnie jego ustawienie.


Log in to reply