[All] Zacinanie się linki gazu


  • Użytkownik archiwalny

    Ostatnio mam dziwny problem z linką gazu. Jak samochód stoi (nawet całą noc), to pedał gazu chodzi płynnie, wystarczy że się przejadę, rozpędzę i dłużej będę hamował silnikiem, a linka gazu się zatnie i to czasem tak mocno, że muszę praktycznie z całej siły naciskać pedał żeby go uwolnić. Zacina się wyłącznie w pozycji "puszczonej". Oczywiście pierwszą rzeczą którą zrobiłem było przesmarowanie całej linki, wewnątrz pancerza jest teraz tyle smaru, że aż wychodzi bokami. Niestety zbytnio nie pomogło.
    Czy ktoś miał może podobny problem? Co tam może się tak pancernie zacinać? Siła potrzebna do oswobodzenia pedału jest ogromna. Po uwolnieniu pedału nie ma problemu, wszystko płynnie chodzi... do momentu gdy po kawałku przejechanym z puszczonym pedałem gazu próbuję znowu go nacisnąć. <img src="/images/graemlins/sciana.gif" alt="" />
    Aha, silnik mam GTI, a karoserię mk4, ale chyba we wszystkich Swiftach jest to tak samo rozwiązane.


  • Użytkownik archiwalny

    Witam <img src="/images/graemlins/gris.gif" alt="" />
    Miałem coś podobnego u mnie okazało się że była to postrzępiona linka gazu w pancerzu ( zrobiła się
    miotełka w 2 miejscach i pedał dało się nacisnąć ale o powrocie można było zapomnieć )pomógł sklep
    rowerowy ( końcówka pasuje przy aparacie wtryskowym a przy pedale gazu trzeba dać zwykły zacisk <img src="/images/graemlins/waytogo.gif" alt="" />i jest O.K.), pózniej parę kropli rzadkiego oleju z przodu i tyłu pancerza , lekko na linkę
    i pedał śmiga że hej <img src="/images/graemlins/bravo.gif" alt="" />


  • Użytkownik archiwalny

    Witam

    Miałem coś podobnego u mnie okazało się że była to postrzępiona linka gazu w pancerzu ( zrobiła
    się

    miotełka w 2 miejscach i pedał dało się nacisnąć ale o powrocie można było zapomnieć )pomógł
    sklep

    rowerowy ( końcówka pasuje przy aparacie wtryskowym a przy pedale gazu trzeba dać zwykły zacisk
    i jest O.K.), pózniej parę kropli rzadkiego oleju z przodu i tyłu pancerza , lekko na
    linkę

    i pedał śmiga że hej

    Można i tak tylko uważaj, żebyś nie dał zbyt grubej/sztywnej linki bo Ci się dosłownie złamie zaraz przed końcem na przepustnicy...


  • Użytkownik archiwalny

    Czy ktoś miał może podobny problem? Co tam może się tak
    pancernie zacinać? Siła potrzebna do oswobodzenia
    pedału jest ogromna. Po uwolnieniu pedału nie ma
    problemu, wszystko płynnie chodzi... do momentu gdy
    po kawałku przejechanym z puszczonym pedałem gazu
    próbuję znowu go nacisnąć.

    Mialem tak. Nie pamietam jak to bylo dokladnie ale blokowala sie linka na tym obrotowym zaczepie przy przepustnicy. Otworz maske i ruszaj paluchem przepustnica i pewnie zobaczysz, ze sie blokuje/ obciera. Potem odegnij.


  • Użytkownik archiwalny

    Niestety to nie to. W rejonie przepustnicy wszystko w idealnym porządku.
    Gdy pedał się zacina, to gdy go naciskam nie czuję żadnego luzu, żadnego naciągania linki, tylko po prostu sam pedał jest zablokowany, czyli musi to się dziać w okolicy przejścia linki przez przegrodę. Co tam może się tak blokować, przecież tam jest po prostu dziura z kołnierzem na pancerz linki i nic więcej.


  • Użytkownik archiwalny

    Moim skromnym zdaniem poprostu linka jest juz wystrzępiona i zahacza wewnątrz pancerza. Żadne smarowanie wtedy nie pomoze. Jedynie wymiana na nową <img src="/images/graemlins/oslabiony.gif" alt="" />
    Kiedyś miałem podobne objawy u siebie i nic nie pomogło. Pojechałem do gościa co dorabia linki. Na miejscu zajrzeliśmy do starej, a tam w środku strzępy. Obawiam się że masz to samo.


  • Użytkownik archiwalny

    Takie rozwiązanie może i jest dobre, ale dedykowana linka jest na tyle dostępna i niedroga że chyba nie ma co w g....rzeźbić...


  • Użytkownik archiwalny

    Właśnie - nie ma co rzeźbić i po prostu wymienię całą linkę. Pytanie tylko, czy na 100% będzie pasowała linka do GTI, jeżeli mam karoserię mk4?


  • Użytkownik archiwalny

    Właśnie - nie ma co rzeźbić i po prostu wymienię całą linkę. Pytanie tylko, czy na 100% będzie
    pasowała linka do GTI, jeżeli mam karoserię mk4?

    Najprościej bedzie wyjąć tę linkę którą masz i iść z nią do sklepu. <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    Najprościej bedzie wyjąć tę linkę którą masz i iść z nią do sklepu.

    Hmm... podejrzewam że to nie takie proste, bo w mojej okolicy takie części to tylko na zamówienie - mieszkam w Anglii, a tu praktycznie nikt samodzielnie nie naprawia samochodu, wszyscy korzystają z serwisów i z częściami nie jest tak jak w Polsce, że idzie się do sklepu i dostaje wszystko od ręki. Niestety jedyny autoryzowany serwis i sklep z częściami Suzuki w moim mieście został niedawno zamknięty.


  • Użytkownik archiwalny

    Skoro w Angielskiej wersji "Pimp my Ride" niedawno ogarneli Swifta GTI to może nie bedzie aż tak żle z częściami. <img src="/images/graemlins/hehe_.gif" alt="" />
    Jeśli nie potrzebujesz samochodu na codzień, a częsci nie masz w zasięgu ręki, to sugerowałbym ją wymontować i zamieścić zdjęcia na forum. Na pewno ktoś Ci fachowo odpowie na pytanie czy będzie pasować do Twojego auta nowa linka z katalogu.
    Za daleko Waćpan od nas odjechałeś i teraz masz takie konsekwencje...Wracaj do Polski...tutaj w JC Auto każdą linkę będziesz miał od ręki <img src="/images/graemlins/hehe_.gif" alt="" />


  • Użytkownik archiwalny

    Niestety to nie to. W rejonie przepustnicy wszystko w idealnym porządku.
    Gdy pedał się zacina, to gdy go naciskam nie czuję żadnego luzu, żadnego naciągania linki, tylko
    po prostu sam pedał jest zablokowany, czyli musi to się dziać w okolicy przejścia linki
    przez przegrodę. Co tam może się tak blokować, przecież tam jest po prostu dziura z
    kołnierzem na pancerz linki i nic więcej.

    ja tak miałem w moim swifcie i "teściowej" lanosie. w obydwóch przypadkach okazało się że śrubka przy przepustnicy która reguluje wysokość jej położenia była za bardzo wykręcona i gdy przepustnica ustawiała się za nisko gaz blokował się w ten właśnie sposób i pomagało tylko mocne wciśnięcie


  • Użytkownik archiwalny

    ja tak miałem w moim swifcie i "teściowej" lanosie. w obydwóch przypadkach okazało się że śrubka
    przy przepustnicy która reguluje wysokość jej położenia była za bardzo wykręcona i gdy
    przepustnica ustawiała się za nisko gaz blokował się w ten właśnie sposób i pomagało tylko
    mocne wciśnięcie

    Z tym trzeba uważać jeśli ręcznie otwierasz przepustnice w komorze silnika- mi się raz tak zaczepiła linka o coś na przepustnicy jak miała dużo luzu (nie pedałem nie została wciągnięta do pancerzyka) no i silni automatycznie do odcinki doszedł... mój mechanik tez tak raz przypadkiem zrobił...


  • Użytkownik archiwalny

    okazało się że śrubka przy przepustnicy która reguluje wysokość jej położenia
    była za bardzo wykręcona

    BINGO!!!
    To było właśnie to!
    Dzięki! <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    BINGO!!!
    To było właśnie to!
    Dzięki!

    Spoko <img src="/images/graemlins/smile.gif" alt="" /> a najśmieszniejsze jest to że Lanosa, którego moja "teściowa" ma od nowości nie umieli nawet w ASO naprawić, 2 warsztatach też nie wiedzieli o co chodzi... wymienili całą linkę, sprawdzali pedał i nic <img src="/images/graemlins/gris.gif" alt="" /> już mieli przepustnicę wymieniać <img src="/images/graemlins/sciana.gif" alt="" /> a przyszedł gość z zawodu informatyk, popatrzył przez 5 minut, wziął śrubokręt, dokręcił śrubkę o pół obrotu i problem zniknął <img src="/images/graemlins/winner.gif" alt="" />


  • Użytkownik archiwalny

    przyszedł gość z zawodu informatyk, popatrzył przez 5 minut, wziął śrubokręt,
    dokręcił śrubkę o pół obrotu i problem zniknął

    O kurcze, a jestem informatykiem... Wygląda na to że kiepskim <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    Spoko a najśmieszniejsze jest to że Lanosa, którego moja "teściowa" ma od nowości nie umieli
    nawet w ASO naprawić, 2 warsztatach też nie wiedzieli o co chodzi... wymienili całą linkę,
    sprawdzali pedał i nic już mieli przepustnicę wymieniać a przyszedł gość z zawodu
    informatyk, popatrzył przez 5 minut, wziął śrubokręt, dokręcił śrubkę o pół obrotu i
    problem zniknął
    w nexi też tak mialem ze sie pedal po odpuszczeniu zacinał i pomogło podkręcenie srubki , bo się chyba przepustnica zbytnio zamykała i trzeba było deptac <img src="/images/graemlins/032.gif" alt="" />


Log in to reply