[gti mk 1 ] odpowietrzanie układu chłodzenia


  • Użytkownik archiwalny

    dziś postanowiłem uruchomić Swifta po dłuższej przerwie.
    zalałem plyn chłodniczy, podładowałem akumulator i jazda...
    problem polegał na tym z po kilkuminutowej przejażdzce chłodnica była nadal zimna, blok gorącyz racji na fakt iż aku jest totalnie padnięty i odpala jedynie na kablach nie mogłem odpowietrzyć go metodą tradycyjną.
    Stąd pytanie.
    Czy w Swifcie GTI MK1 jest jakiś odpowietrznik na przykład na kolektorze ssacym, czy w jakimkolwiek innym miejscu???
    Poza tym przy zimnej chłodnicy nagle zrobiło się ciśnienie i przy uchylaniu korka wywalało zimną wodę. Ponadto cały czas woda leciała też do zbiornika wyrównawczego.
    Czy to objaw nieodpowietrzenia czy może coś poważniejszego???


  • Użytkownik archiwalny

    dziś postanowiłem uruchomić Swifta po dłuższej przerwie.
    zalałem plyn chłodniczy, podładowałem akumulator i
    jazda...
    problem polegał na tym z po kilkuminutowej przejażdzce
    chłodnica była nadal zimna, blok gorącyz racji na
    fakt iż aku jest totalnie padnięty i odpala jedynie
    na kablach nie mogłem odpowietrzyć go metodą
    tradycyjną.
    Stąd pytanie.
    Czy w Swifcie GTI MK1 jest jakiś odpowietrznik na
    przykład na kolektorze ssacym, czy w jakimkolwiek
    innym miejscu???
    Poza tym przy zimnej chłodnicy nagle zrobiło się
    ciśnienie i przy uchylaniu korka wywalało zimną
    wodę. Ponadto cały czas woda leciała też do
    zbiornika wyrównawczego.
    Czy to objaw nieodpowietrzenia czy może coś
    poważniejszego???

    Nie ma odpowietrznika jakotako. Mozna probowac popuszczac z przewodu do zaworu ssania, przepustnicy albo nagrzewnicy.
    Wogole to najlepiej odpalic zimny silnik i dolewac do chlodnicy jak tylko ubedzie plynu.


  • Użytkownik archiwalny

    Nie ma odpowietrznika jakotako. Mozna probowac popuszczac z przewodu do zaworu ssania,
    przepustnicy albo nagrzewnicy.
    Wogole to najlepiej odpalic zimny silnik i dolewac do chlodnicy jak tylko ubedzie plynu.

    mozna jeszcze probowac sciskac gorny waz ktory idzie do chlodnicy.

    niedawno przerabialem ten temat <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    mozna jeszcze probowac sciskac gorny waz ktory idzie do chlodnicy.
    niedawno przerabialem ten temat

    to akurat zaliczam do tych tradycyjnych metod <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Nie ma odpowietrznika jakotako. Mozna probowac popuszczac z przewodu do zaworu ssania,
    przepustnicy albo nagrzewnicy.
    Wogole to najlepiej odpalic zimny silnik i dolewac do chlodnicy jak tylko ubedzie plynu.

    Powiedz mi proszę jedną rzecz bo wiem że MK1 znasz jak malo kto...
    Samochód po odpaleniu ma około 2 tys obr. natomiast po nagrzaniu obroty wzrastają w okolice 5 tys.
    Podejrzewałem ze winowajcą może być zapchany sterownik wolnych obrotów ( mały cylinderek z tyłu kol. ssącego) ale wczoraj go wyczyściłem i działało dobrze. dziś z kolei powtórka z rozrywki.
    Dodam iż samochód działa tylko na LPG.
    Jakieś sugestie???

    Możliwe że znów się zapchał bo w układzie chłodzenia pływa mi sporo pozostałości po uszczelniaczu do chłodnic...A może szukać gdzieś indziej przyczyny???

    Pozdrawiam


  • Użytkownik archiwalny

    Powiedz mi proszę jedną rzecz bo wiem że MK1 znasz jak
    malo kto...
    Samochód po odpaleniu ma około 2 tys obr. natomiast po
    nagrzaniu obroty wzrastają w okolice 5 tys.
    Podejrzewałem ze winowajcą może być zapchany sterownik
    wolnych obrotów ( mały cylinderek z tyłu kol.
    ssącego) ale wczoraj go wyczyściłem i działało
    dobrze. dziś z kolei powtórka z rozrywki.
    Dodam iż samochód działa tylko na LPG.
    Jakieś sugestie???
    Możliwe że znów się zapchał bo w układzie chłodzenia
    pływa mi sporo pozostałości po uszczelniaczu do
    chłodnic...A może szukać gdzieś indziej
    przyczyny???
    Pozdrawiam

    Wlasciwie to jest jedyne miejsce zalezne od temperatury i tam najpierw szukaj. Ogolnie to obroty sie podnosza jak silnik dostaje wiecej powietrza (wiadome), wiec wszelkie dziury tez cos takiego moga powodowac.
    Jak masz cos takiego ze obroty dochodza wysoko i spadaja o 1000 a potem znowu do gory i spadaja, to na bank jest to dziura miedzy przeplywka a silnikiem. Jak sa stabilne i wszystko wyglada ok, to na 99,9% zaworek.


  • Użytkownik archiwalny

    Wlasciwie to jest jedyne miejsce zalezne od temperatury i tam najpierw szukaj. Ogolnie to obroty
    sie podnosza jak silnik dostaje wiecej powietrza (wiadome), wiec wszelkie dziury tez cos
    takiego moga powodowac.
    Jak masz cos takiego ze obroty dochodza wysoko i spadaja o 1000 a potem znowu do gory i spadaja,
    to na bank jest to dziura miedzy przeplywka a silnikiem. Jak sa stabilne i wszystko wyglada
    ok, to na 99,9% zaworek.

    Wygląda to tak że w każdym zakresie obrotów czy to wysokie czy niskie samochód pracuje równo. Nie ma zjawiska falowania.


  • Użytkownik archiwalny

    Wygląda to tak że w każdym zakresie obrotów czy to
    wysokie czy niskie samochód pracuje równo. Nie ma
    zjawiska falowania.

    Chodzi o falowanie na zamknietej przepustnicy.
    Stawialbym na zaworek. Moze sproboj go odpowietrzyc tez popuszczajac jeden wezyk na nim <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Chodzi o falowanie na zamknietej przepustnicy.
    Stawialbym na zaworek. Moze sproboj go odpowietrzyc tez popuszczajac jeden wezyk na nim

    Tak tak...przepustnica jest zamknięta, ja w ogóle poza samochodem więc nie ma opcji na wcisnięcie gazu "niechcący" i po nagrzaniu obroty idą równomiernie w górę. Potem cały czas na tym samym poziomie. A mowiąc "popuszczając wężyk" masz na myśli zdjęcie go z króćca żeby zaczął pluć powietrzem (albo cieczą) ???
    Jeśli tak to który lepiej?? ten na wlocie czy na wylocie??
    Jeśli przez któryś z nich nie wyleci ciecz znakiem tego że urządzenie zapchane jak wnioskuję bo tam chyba przepływ powinien być cały czas, tak???


  • Użytkownik archiwalny

    Tak tak...przepustnica jest zamknięta, ja w ogóle poza
    samochodem więc nie ma opcji na wcisnięcie gazu
    "niechcący" i po nagrzaniu obroty idą równomiernie
    w górę. Potem cały czas na tym samym poziomie. A
    mowiąc "popuszczając wężyk" masz na myśli zdjęcie
    go z króćca żeby zaczął pluć powietrzem (albo
    cieczą) ???
    Jeśli tak to który lepiej?? ten na wlocie czy na
    wylocie??
    Jeśli przez któryś z nich nie wyleci ciecz znakiem tego
    że urządzenie zapchane jak wnioskuję bo tam chyba
    przepływ powinien być cały czas, tak???

    Raczej ten na wylocie jak wiesz ktory to <img src="/images/graemlins/wink.gif" alt="" /> Ewentualnie ktory wyzej a jak tez nie wiadomo to obydwa po kolej
    Reszta jak piszesz.


  • Użytkownik archiwalny

    Raczej ten na wylocie jak wiesz ktory to Ewentualnie ktory wyzej a jak tez nie wiadomo to
    obydwa po kolej
    Reszta jak piszesz.

    OK. Wielgachne dzięki. <img src="/images/graemlins/uklon.gif" alt="" /> Przy najbliższekj okazji sprawdzę to.
    Pozdrawiam <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    przy uchylaniu korka wywalało zimną wodę.

    Lekkie OT: Miałem taki objaw gdy dałem nowy zbyt mocny korek -> skutek rozdmuchana chłodnica. <img src="/images/graemlins/jezor.gif" alt="" /> Teraz nawet na ciepłym nie wywala wody przy probie uchylenia korka.


  • Użytkownik archiwalny

    Lekkie OT: Miałem taki objaw gdy dałem nowy zbyt mocny korek -

    Spoczko..Dzięki za poradę, na szczęście problem już dawno rozwiązany <img src="/images/graemlins/20.gif" alt="" />


Log in to reply