nie można wbić żadnego biegu. co to za usterka?


  • Użytkownik archiwalny

    witam wszystich
    dzisiaj normalnie jeździliśmy suzuki swift 1.3. później żona chciała jechać autem do sklepu i nie mogła wrzucić żadnego biegu. wsiadłem i sprawdziłem i faktycznie żaden bieg nie wchodzi, wchodził wsteczny ale berdzo zgrzytało. wciskałem sprzęgło i żaden bieg nie chciał wejść. chociaż ostatnio zauważyłem że jak ruszałem z jedynki to czasami bardzo szarpało samochodem ale później na wyższych biegach wszystko było ok. bardzo proszę o pomoć z diagnozowaniu usterki.\
    czy to może linka się urwała od sprzęgła i dlatego nie wysprzęgla a może poszła tarcza.
    proszę o pomoc.
    nasz swift to 1,3 rocznik 94 sedan.



  • Na początek proponuję aby jedna osoba wciskała pedał sprzęgła, a druka kontrolowała, jak zachowuje się łapa sprzęgła. Jeśli nie bedzie prawidłowej reakcji, to znaczyć będzie, że linka do wymiany.


  • Użytkownik archiwalny

    witam wszystich
    dzisiaj normalnie jeździliśmy suzuki swift 1.3. później żona chciała jechać autem do sklepu i
    nie mogła wrzucić żadnego biegu. wsiadłem i sprawdziłem i faktycznie żaden bieg nie
    wchodzi, wchodził wsteczny ale berdzo zgrzytało. wciskałem sprzęgło i żaden bieg nie chciał
    wejść. chociaż ostatnio zauważyłem że jak ruszałem z jedynki to czasami bardzo szarpało
    samochodem ale później na wyższych biegach wszystko było ok. bardzo proszę o pomoć z
    diagnozowaniu usterki.\
    czy to może linka się urwała od sprzęgła i dlatego nie wysprzęgla a może poszła tarcza.
    proszę o pomoc.
    nasz swift to 1,3 rocznik 94 sedan.

    jutro po po południu będe srawdzał, bo dzisiaj w szczecinie straszna pogoda.
    czy ta łapa sprzęgła będzie widoczna zaraz pod maską? czy trzeba wchodzić pod auto?



  • jutro po po południu będe srawdzał, bo dzisiaj w
    szczecinie straszna pogoda.

    Co ty nie powiesz. Dzięki, że mi przypomniałeś <img src="/images/graemlins/wpysd.gif" alt="" /> <img src="/images/graemlins/zakrecony.gif" alt="" />
    Pogoda od piatkowego wieczoru do d..py

    czy ta łapa sprzęgła będzie widoczna zaraz pod maską?

    Gdy otworzysz maskę, po prawej stronie (stojąc naprzeciw auta) pod kopułką bedzie kawałek płaskownika zamocowanego na trzpieniu wystającym ze skrzyni biegów, do którego doporwadzona jest linka - to jest właśnie ta łapa. Oby przyczyną była linka, bo to najtańsza naprawa


  • Użytkownik archiwalny

    Co ty nie powiesz. Dzięki, że mi przypomniałeś
    Pogoda od piatkowego wieczoru do d..py
    Gdy otworzysz maskę, po prawej stronie (stojąc naprzeciw auta) pod kopułką bedzie kawałek
    płaskownika zamocowanego na trzpieniu wystającym ze skrzyni biegów, do którego doporwadzona
    jest linka - to jest właśnie ta łapa. Oby przyczyną była linka, bo to najtańsza naprawa

    dzięki bardzo mati , jutro odpisze. a tak przy okazji wiesz gdzie w szczecinie jest jakiś zufany warsztat który zajmuje się strarymi suzuki swift.



  • dzięki bardzo mati , jutro odpisze. a tak przy okazji
    wiesz gdzie w szczecinie jest jakiś zufany warsztat
    który zajmuje się strarymi suzuki swift.

    Niedawno o tym pisałem. W zasadzie nie ma nikogo, kto specjalizuje się w Swiftach. Z uwagi na to, że są to nieskoplikowane konstrukcje, można próbować w każdym warsztacie (najlepiej sprawdzonym).
    Ja polecam Zdroje, Batalionów Chlopskich (niemal na przeciw wjazdu na Grotę) - solidni, uczciwi, nie ździercy <img src="/images/graemlins/waytogo.gif" alt="" />. "Dziadek" pracuje przy autach, bo lubi. Dawno by mógł pójść na emeryturkę. Reszta pracowników też super.
    można też próbować PBAuto na Piastów obok Politechniki. Ponoć specjalizują się w japończykach. Ale nie wiem jak tam jest z jakością/cenami <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    witam wszystich
    dzisiaj normalnie jeździliśmy suzuki swift 1.3. później żona chciała jechać autem do sklepu i
    nie mogła wrzucić żadnego biegu. wsiadłem i sprawdziłem i faktycznie żaden bieg nie
    wchodzi, wchodził wsteczny ale berdzo zgrzytało. wciskałem sprzęgło i żaden bieg nie chciał
    wejść. chociaż ostatnio zauważyłem że jak ruszałem z jedynki to czasami bardzo szarpało
    samochodem ale później na wyższych biegach wszystko było ok. bardzo proszę o pomoć z
    diagnozowaniu usterki.\
    czy to może linka się urwała od sprzęgła i dlatego nie wysprzęgla a może poszła tarcza.
    proszę o pomoc.
    nasz swift to 1,3 rocznik 94 sedan.

    nie wiem oco ochodzi, ale przed chwilą wsiadłem do mojego swifta i biegi normalnie zaczeły mi działać, wie ktoś może oco chodzi. wczoraj napewno nie działały, sprawdzałem to ja i moja żona.
    czy to może mieć np związek z wodą. wczoraj droga koło naszego bloku została mocno zalana.
    i jak wracaliśmy z miasta to woda sięgała prawie pod próg dzwi. następnie po paru godzinach żona chciała jechać do sklepu i nie można było wbić żadnego biegu. przed chwilą sprawdzałem ponownie i biegi normalnie zaczeły działać. proszę o pomoc, oco tu chodzi.


  • Użytkownik archiwalny

    nie wiem oco ochodzi, ale przed chwilą wsiadłem do mojego swifta i biegi normalnie zaczeły mi
    działać, wie ktoś może oco chodzi. wczoraj napewno nie działały, sprawdzałem to ja i moja
    żona.
    czy to może mieć np związek z wodą. wczoraj droga koło naszego bloku została mocno zalana.
    i jak wracaliśmy z miasta to woda sięgała prawie pod próg dzwi. następnie po paru godzinach żona
    chciała jechać do sklepu i nie można było wbić żadnego biegu. przed chwilą sprawdzałem
    ponownie i biegi normalnie zaczeły działać. proszę o pomoc, oco tu chodzi.

    moze poduszki silnika sa wyrobione <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    moze poduszki silnika sa wyrobione

    albo wystarczy podciągnąć troche linkę


  • Użytkownik archiwalny

    moze poduszki silnika sa wyrobione
    Daj spokój, ja mam wyrobione, ale biegi wchodzą normalnie.

    <img src="/images/graemlins/screwy.gif" alt="" />



  • Daj spokój, ja mam wyrobione, ale biegi wchodzą
    normalnie.

    Czasem, jak jednostka napędowa jest "przekoszona", mogą być problemy z biegami <img src="/images/graemlins/skromny.gif" alt="" />


  • Użytkownik archiwalny

    albo wystarczy podciągnąć troche linkę

    Skoro teraz działa normalnie to nie ma co grzebać i regulować, bo dopiero można narobić bigosu.
    Pojedź z kimś na kanał, jeden niech zmienia biegi a drugi dokładnie sprawdzi co się dzieje pod autem z tzw. wodzikiem, pod lewarkiem. Później obadać linkę sprzęgła.

    Podzielić się spostrzeżeniami z kolegami i koleżankami z forum.


  • Użytkownik archiwalny

    Czasem, jak jednostka napędowa jest "przekoszona", mogą być problemy z biegami

    To problem pogłębiałby się a nie oscylował.


  • Użytkownik archiwalny

    Miałem tak kiedyś w Maździe i był to padnięty docisk.


  • Użytkownik archiwalny

    nie wiem oco ochodzi, ale przed chwilą wsiadłem do mojego swifta i biegi normalnie zaczeły mi
    działać, wie ktoś może oco chodzi. wczoraj napewno nie działały, sprawdzałem to ja i moja
    żona.
    czy to może mieć np związek z wodą. wczoraj droga koło naszego bloku została mocno zalana.
    i jak wracaliśmy z miasta to woda sięgała prawie pod próg dzwi. następnie po paru godzinach żona
    chciała jechać do sklepu i nie można było wbić żadnego biegu. przed chwilą sprawdzałem
    ponownie i biegi normalnie zaczeły działać. proszę o pomoc, oco tu chodzi.

    skoro było tyle wody, być może woda zadziałała jak olej w sprzęgle lepkościowym <img src="/images/graemlins/niewiem.gif" alt="" />
    albo pod wpływem wody tarcza napuchła trochę i nie rozłączała do końca <img src="/images/graemlins/palacz.gif" alt="" />

    pozdrawiam
    Luk


  • Użytkownik archiwalny

    sorki za offtop ale nie macie studzienek?



  • sorki za offtop ale nie macie studzienek?

    Jeśli chodzi Tobie o kanalizację, to u nas tak lało (3 dni), że kanaliza nie dawała rady <img src="/images/graemlins/tongue.gif" alt="" />


  • Użytkownik archiwalny

    Jeśli chodzi Tobie o kanalizację, to u nas tak lało (3 dni), że kanaliza nie dawała rady

    A to sorry zwracam honor.
    PS. Nie musicie do anglii jechac ;-)



  • A to sorry zwracam honor.
    PS. Nie musicie do anglii jechac ;-)

    Ci, którzy chcieli, to pojechali. <img src="/images/graemlins/myjzeby.gif" alt="" />

    Niektórzy już chcą powoli wracać. Już nie mogę się doczekać <img src="/images/graemlins/wino.gif" alt="" />


Log in to reply