wymiana płynu chłodniczego - proste ??


  • Użytkownik archiwalny

    Witam,

    wiem, że temat był omawiany jakiś czas temu.
    Od dwóch dni próbuję wymienić płyn stosując wszelkie wskazówki, manuale, porady jakie pojawiły się na forum i coś jest nie tak.
    Po rozgrzaniu silnika do temperatury, przy której puszcza termostat ( górna rura jest gorąca) odkręcam zaworek na dole chłodnicy i spuszczam płyn. Niestety spływa jedynie ok. 2-2,5 l płynu.

    Próbowałem mocniej rozgrzewać silnik - do momentu włączenia wentylatora i nic.
    Jestem pewny że w układzie pozostaje płyn, bo po zalaniu czystą wodą i porządnym rozgrzaniu na trasie ok 20 km z chłodnicy wylała się ciecz zabarwiona na niebieskawo.

    Może ktoś z Was ma jakieś doświadczenia w tym temacie?
    Co to może być? Padnięty termostat?

    Dodam że w desperacji próbowałem jeszcze po spuszczeniu 2l płyny grzać dalej silnik. Myślałem, że może termostat ponownie puści, ale to nie pomagało. Przy czym wskaźnik temp. nie podnosił się znacząco.

    Bardzo proszę o pomoc.

    Mam model 1.0 Gl z 1999r z instalacją gazową.

    pozdrawiam
    michal


  • Użytkownik archiwalny

    nie da się spuścić całości płynu z układu <img src="/images/graemlins/gris.gif" alt="" />

    musiałbyś silnik na częsci pierwsze rozebrać


  • Użytkownik archiwalny

    nie da się spuścić całości płynu z układu
    musiałbyś silnik na częsci pierwsze rozebrać

    aż połowa gdzieś zostaje - w bloku, nagrzewnicy?
    ale spotkałem opinie, że przy wymianie wchodzi około 4,5l płynu, więc podobna ilość powinna zejść z układu

    michal


  • Użytkownik archiwalny

    aż połowa gdzieś zostaje - w bloku, nagrzewnicy?
    ale spotkałem opinie, że przy wymianie wchodzi około 4,5l płynu, więc podobna ilość powinna
    zejść z układu
    michal
    może tylko tyle masz płynu w układzie???


  • Użytkownik archiwalny

    może tylko tyle masz płynu w układzie???

    ale układ jest napełniony w 100%
    cały czas widzę we wlewie chłodnicy lustro płynu;
    a chyba nominalnie układ chłodzenia ma pojemność 4,7l, więc dziwne że udaje się spuścić tylko połowę

    poza tym w czasie ciągłej pracy silnika przez ok 40 min. silnik nie przegrzewał się

    michal


  • Użytkownik archiwalny

    rozgrzewanie auta nie ma sensu - w termostacie jest otworek do wyrównania ciśnienia w układzie - aby powietrze miało którędy zasysać.
    Odkręcenie korka z góry chłodnicy i spuszczanie z dołu zawsze spowoduje spuszczenie całego plynu no chyba że coś gdzieś jest przytkane w nagrzewnicy np lub ktoś wsypywał magiczne kulki uszczelniające które zakleiły termostat.

    Co do tego że auto się nie przegrzewa to jeśli patrzysz na czujnik temperatury na liczniku to ja już 2x się na nim zawiodłem. Niestety ale przy jakichkolwiek niedomaganiach w układzie chłodzenia ciecz może się gotować a czujnik pokazuje połowę skali. Bardziej miarodajne jest włączanie się wentylatora na chłodnicy (jakieś 95^C) bo czujnik jest w bloku silnika gdzie nawet jak jest bardzooo mało płynu da się zmierzyć jego temperaturę.

    PS: Przy uszkodzonym termostacie na liczniku pokazywało mi połowę skali a wentylator na chłodnicy włączony był non-stop. Płyn w układzie się gotował tak że bańki uciekały z pod korka a na liczniku kulturka połowa skali. Dopiero po dłuższym czasie wskaźnik leniwo podnosił się ponad połowę <img src="/images/graemlins/pad.gif" alt="" />


  • Użytkownik archiwalny

    Dodam że w desperacji próbowałem jeszcze po spuszczeniu 2l płyny grzać dalej silnik. Myślałem,
    że może termostat ponownie puści, ale to nie pomagało. Przy czym wskaźnik temp. nie
    podnosił się znacząco.

    W desperacji to mogłeś takim spodobem rozwalić silnik <img src="/images/graemlins/pad.gif" alt="" />


  • Użytkownik archiwalny

    ale spotkałem opinie, że przy wymianie wchodzi około 4,5l płynu, więc podobna ilość powinna
    zejść z układu

    W 1.0 nie 3,9? Plus kilka ml do rur od lpg? <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    Witam,
    wiem, że temat był omawiany jakiś czas temu.
    Od dwóch dni próbuję wymienić płyn stosując wszelkie wskazówki, manuale, porady jakie pojawiły
    się na forum i coś jest nie tak.
    Po rozgrzaniu silnika do temperatury, przy której puszcza termostat ( górna rura jest gorąca)
    odkręcam zaworek na dole chłodnicy i spuszczam płyn. Niestety spływa jedynie ok. 2-2,5 l
    płynu.
    Próbowałem mocniej rozgrzewać silnik - do momentu włączenia wentylatora i nic.
    Jestem pewny że w układzie pozostaje płyn, bo po zalaniu czystą wodą i porządnym rozgrzaniu na
    trasie ok 20 km z chłodnicy wylała się ciecz zabarwiona na niebieskawo.
    Może ktoś z Was ma jakieś doświadczenia w tym temacie?
    Co to może być? Padnięty termostat?
    Dodam że w desperacji próbowałem jeszcze po spuszczeniu 2l płyny grzać dalej silnik. Myślałem,
    że może termostat ponownie puści, ale to nie pomagało. Przy czym wskaźnik temp. nie
    podnosił się znacząco.
    Bardzo proszę o pomoc.
    Mam model 1.0 Gl z 1999r z instalacją gazową.
    pozdrawiam
    michal
    jeżeli nie idzie przez spust płynu to zdejm rurę z dołu chłodnicy,a przy odpalonym silniku pompa wody powinna wszystko z układu wygonić


  • Użytkownik archiwalny

    Witam, mam dokładnie taki sam problem. Po rozgrzaniu z chłodnicy przez ten zaworek od spodu wylało się około 0.5 litra płynu, po ponownym zalaniu wodą, lepszym rozgrzaniu, z korka spustowego chłodnicy zleciało około 2-2.5 litra płynu. Trzymałem jeszcze trochę na odpalonym silniku, wentylator się załączył, ale płynu wyleciało tyle co nic. A teraz czytam że pojemność układu to 4.9 litra..
    Jak spuścić resztę? Lub co robić? zalać to nowym płynem, koncentratem? jak koncentratem to ile go wlać? liczyć 50% od całej pojemności? Pomóżcie..


  • Użytkownik archiwalny

    Witam, mam dokładnie taki sam problem...

    Moim zdaniem niepotrzebnie sobie utrudniasz <img src="/images/graemlins/smile.gif" alt="" /> ja przy wymianie odkręciłem korek u góry chłodnicy a potem ten na dole... wylałem to co wyleciało, wylałem to co było w zbiorniczku, zakręciłem dół chłodnicy i wlałem nowy płyn, uzupełniłem w zbiorniczku, odpaliłem i potem dolałem do zbiorniczka żeby było tyle ile trzeba. Całego płynu raczej nie spuścisz a to co zostaje to się wymiesza


  • Użytkownik archiwalny

    Moim zdaniem niepotrzebnie sobie utrudniasz ja przy wymianie odkręciłem korek u góry chłodnicy
    a potem ten na dole... wylałem to co wyleciało, wylałem to co było w zbiorniczku,
    zakręciłem dół chłodnicy i wlałem nowy płyn, uzupełniłem w zbiorniczku, odpaliłem i potem
    dolałem do zbiorniczka żeby było tyle ile trzeba. Całego płynu raczej nie spuścisz a to co
    zostaje to się wymiesza

    a jest jakaś różnica jaki płyn kupić? Bo niby są jakieś podziały na pracujące w nadciśnieniu, do chłodnic aluminiowych itp... czy zwykły najtańszy będzie ok? I w związku z tym stosunkiem płynu do wody.. liczyć te 50% od całej pojemności czy tylko tego co doleję?



  • a jest jakaś różnica jaki płyn kupić? Bo niby są jakieś podziały na pracujące w nadciśnieniu, do
    chłodnic aluminiowych itp... czy zwykły najtańszy będzie ok? I w związku z tym stosunkiem
    płynu do wody.. liczyć te 50% od całej pojemności czy tylko tego co doleję?

    Teraz są dostępne takie płyny, które mieszają się ze wszystkimi rodzajami płynów i stosować je można do wszystkich typów chłodnic np. Prestone albo K2 Kuler. Są to płyny gotowe do użycia bez żadnego rozcieńczania i wytrzymują ok. -35 do -37 stopni C. I przy wymianie płynu nie robimy tego na ciepłym silniku - to nie olej... Trzeba pamiętać tylko o otwarciu zaworu nagrzewnicy (ogrzewanie na max.), wtedy wypłynie z niej płyn. Może tego nie robiliście i tak mało Wam płynu zleciało... Sam wymieniałem płyn ok. m-c temu i z 1.3 8V zeszło mi ok. 4 litry płynu.


  • Użytkownik archiwalny

    Trzeba pamiętać tylko o otwarciu zaworu
    nagrzewnicy (ogrzewanie na max.), wtedy wypłynie z niej płyn.

    Jako że wykręcałem niedawno nagrzewnice to wiem jak jest skonstruowane to ustrojstwo - nie ma tam żadnego zaworu, nagrzewnica ZAWSZE się nagrzewana i zawsze przepływa przez nią płyn obojętne czy ustawisz zimne czy ciepłe powietrze. Wewnątrz obudowy nagrzewnicy są klapki i jedna z nich kieruje powietrze albo przez nagrzewnice albo nie i wtedy jest ciepłe lub zimne powietrze.

    Aha mnie zleciało płynu tyle samo co Tobie ale niecały litr zawsze zostaje w przewodach i silniku na samym dole <img src="/images/graemlins/jezor.gif" alt="" /> To się wymiesza z nowym <img src="/images/graemlins/smile.gif" alt="" /> Ja leję zwykły glikol bo jest wszędzie dostępny, dobry i tani <img src="/images/graemlins/jezor.gif" alt="" />



  • Jako że wykręcałem niedawno nagrzewnice to wiem jak jest skonstruowane to ustrojstwo - nie ma
    tam żadnego zaworu, nagrzewnica ZAWSZE się nagrzewana i zawsze przepływa przez nią płyn
    obojętne czy ustawisz zimne czy ciepłe powietrze. Wewnątrz obudowy nagrzewnicy są klapki i
    jedna z nich kieruje powietrze albo przez nagrzewnice albo nie i wtedy jest ciepłe lub
    zimne powietrze.

    Tego nie wiedziałem, że w tym modelu tak jest... Człowiek uczy się przez całe życie <img src="/images/graemlins/biglaugh_.gif" alt="" />


  • Użytkownik archiwalny

    Tego nie wiedziałem, że w tym modelu tak jest... Człowiek uczy się przez całe życie

    ja już w 3 samochodach w których widziałem takie a nie inne rozwiązanie <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    ja już w 3 samochodach w których widziałem takie a nie inne rozwiązanie

    czyli nie dlatego tylko 2-2.5 litra mi z układu zleciało...:/


  • Użytkownik archiwalny

    Spróbuj pod prawą stronę samochodu podstawić lewarek. Jak przestanie jlecieć płyn poprostu podnieś troche. Powinno wtedy spłynąć więcej <img src="/images/graemlins/waytogo.gif" alt="" />



  • ja już w 3 samochodach w których widziałem takie a nie inne rozwiązanie

    Bo się pewnie rozbijałeś zachodnimi furami. Ja wcześniej miałem 2 Poldoloty, więc mi się nie dziw... <img src="/images/graemlins/zakrecony.gif" alt="" />


Log in to reply