DŁAWJĄCE SIĘ TICO


  • Użytkownik archiwalny

    WITAM WSZYSTKICH
    MAM PROBLEM Z MOIM TIKUSIEM.OD KILKU DNI PRZYZIMNYM SILNIKU JAK ZMIENIAM BIEG Z JEDYNKI NA DWÓJKE SAMOCHÓD STRASZNIE SIĘ DŁAWI PRAWIE ŻE GAŚNIE.USTAWIŁEM ZAPŁON ALE JEST TO SAMO. POJECHAŁEM DO MECHANIKA Z ŻE MOŻE TO KATALIZATOR A ON POWIEDZIAŁ ŻE W TICO NIE MA KATALIZATORA. MOŻE KTOŚ MNIAŁ PODOBNY PRZYPADEK BO NIE WEIM CO ROBIĆ <img src="/images/graemlins/frown.gif" alt="" />


  • Użytkownik archiwalny

    Witaj

    Po pierwsze z tego co wiem to Tico ma katalizator no chyba ze dopiero montowano go od ktoregos roku a Ty masz wczesniejsza wersje. Co do dlawienia to zobacz jak masz ustawiony przelacznik lato-zima, ustaw go na zima i zobacz czy pomoglo. No i nasuwa mi sie pytanie czy masz moze gaz? Bo jesli tak to temat dlawienia na gazie byl niedawno walkowany.

    Pozdrawiam

    <img src="/images/graemlins/30.gif" alt="" />


  • Użytkownik archiwalny

    TIKUSA MAM Z 97 R GAZU NIE MAM PRZEJECHANE MAM 90 TYŚ. ALE TE ZJAWISKO JEST TYLKO PRZY ZIMNYM SILNIKU PRZY CIEPŁYM USTĘPUJE. CO DO KATALIZATORA TO SŁYSZAŁEM ZE JEST.MOŻE LEPIEJ BĘDZIE GO USUNĄĆ
    GAŹNIKA NIE SPRAWDZAŁEM BO U MNIE W MIEŚCIE ŻADEN WARSZTA NIE MA TAKIEGO SPRZĘTU A I ŻADEN MECHANIK NIE CHCE SIĘ BRAĆ ZA TEN GAŹNIK BO MÓWIĄ ŻE NIE SĄ ZAGARMISTRZAMI


  • Użytkownik archiwalny

    WITAM WSZYSTKICH
    MAM PROBLEM Z MOIM TIKUSIEM.OD KILKU DNI PRZYZIMNYM SILNIKU JAK ZMIENIAM BIEG Z JEDYNKI NA
    DWÓJKE SAMOCHÓD STRASZNIE SIĘ DŁAWI PRAWIE ŻE GAŚNIE.USTAWIŁEM ZAPŁON ALE JEST TO SAMO.
    POJECHAŁEM DO MECHANIKA Z ŻE MOŻE TO KATALIZATOR A ON POWIEDZIAŁ ŻE W TICO NIE MA
    KATALIZATORA. MOŻE KTOŚ MNIAŁ PODOBNY PRZYPADEK BO NIE WEIM CO ROBIĆ

    Caps Lock Ci sią zaciął, taki klawisz <img src="/images/graemlins/smirk.gif" alt="" />


  • Użytkownik archiwalny

    Po pierwsze: przestan na nas krzyczec.

    Po kolejne: zanim cokolwiek wiecej napiszesz, zapoznaj sie doglebnie z tym, co znajdziesz o - tutaj.

    Powtorze - zanim cokolwiek napiszesz...


  • Użytkownik archiwalny

    TIKUSA MAM Z 97 R GAZU NIE MAM PRZEJECHANE MAM 90 TYŚ.
    ALE TE ZJAWISKO JEST TYLKO PRZY ZIMNYM SILNIKU PRZY
    CIEPŁYM USTĘPUJE. CO DO KATALIZATORA TO SŁYSZAŁEM
    ZE JEST.MOŻE LEPIEJ BĘDZIE GO USUNĄĆ
    GAŹNIKA NIE SPRAWDZAŁEM BO U MNIE W MIEŚCIE ŻADEN
    WARSZTA NIE MA TAKIEGO SPRZĘTU A I ŻADEN MECHANIK
    NIE CHCE SIĘ BRAĆ ZA TEN GAŹNIK BO MÓWIĄ ŻE NIE SĄ
    ZAGARMISTRZAMI

    Spróbój przestawić tak jak kolega wspomniał przełącznik lata/zima na pozycję ZIMA. U mnie też coś podobnego zaobserwowałem. Jak załącze silnik i ruszam (oczywiście bez gazu, bo na ssaniu ma aż za wysokie obroty) zwłaszcza pod górkę i przy zimnym silniku to następuje spadek mocy i silnik się dusi. Wciskam ponownie sprzęgło aby dostał trochę wyższych obrotów z ssania, parę razy przygazuję i ruszam. Najgożej jak wyjeżdźam z placu na ulicę włanczając się do ruchu a ta cholera mi nie chce jechać <img src="/images/graemlins/wsciekly1.gif" alt="" /> . U mnie silnik pracuje w pozycji LATO i podejrzewam że to od tego. Już wcześniej mówiłem sobie że trzeba by to przestawić, ale jakoś zawsze zapominam. Dopiero jak nie chce gadać to mi się przypomina, ale nie będę wyskakiwał na skrzyżowaniu i grzebał w silniku. A później zapominam.
    Muszę wkońcu to przestawić bo nie to trochę wkurza. Tylko nie wiem czy to za sobą nie pociągnie większego zużycia paliwa. Jak myślicie ??????????????


  • Użytkownik archiwalny

    Troszke moze sie zwiekszyc, ale mysle ze nie tak wiele.


  • Użytkownik archiwalny

    WITAM WSZYSTKICH
    MAM PROBLEM Z MOIM TIKUSIEM.OD KILKU DNI PRZYZIMNYM SILNIKU JAK ZMIENIAM BIEG Z JEDYNKI NA
    DWÓJKE SAMOCHÓD STRASZNIE SIĘ DŁAWI PRAWIE ŻE GAŚNIE.USTAWIŁEM ZAPŁON ALE JEST TO SAMO.
    POJECHAŁEM DO MECHANIKA Z ŻE MOŻE TO KATALIZATOR A ON POWIEDZIAŁ ŻE W TICO NIE MA
    KATALIZATORA. MOŻE KTOŚ MNIAŁ PODOBNY PRZYPADEK BO NIE WEIM CO ROBIĆ

    U mnie też pojawił się tego typu problem. Tylko sytuacja wygląda tak, że na ssaniu chodzi ok, natomiast na wolnych obrotach zwykle przy ruszaniu i potem po wrzuceniu 2 silnik sie dusi.Dalej na wyższych biegach idzie ok. Jak wracałrem po ok 2 godzinnym postoju wszystko było ok. Wczesniej moze ze dwa razy odczulem po wrzuceniu 2 ze silnik sie dusi. Co sprawdzić, ewentualnie co to moze byc. Czekam na Wasze sugestie. moze ktos mial juz taki problem. Aha tylko benzyna


  • Użytkownik archiwalny

    U mnie też pojawił się tego typu problem. Tylko sytuacja
    wygląda tak, że na ssaniu chodzi ok, natomiast na

    Powiem Wam, że u mnie też coś podobnego zauważyłem. Jak chodzi na ssaniu jeszcze i jadąc wrzucam z 1 na 2 to czasem czuje się takie jakby lekkie przymulenie. Sytuacja występuje gdy silnik ma stosunkowo niskie obroty. Potem już tego nie czuć. Dodam, że zjawisko to występuje sporadycznie.


  • Użytkownik archiwalny

    Po pierwsze to nie jest normalny objaw. Po drugiePo drugie to nie ma on nic wspólnego z zapłonem - to możemy sobie darować, wina leży po stronie układu paliwowego i/lub dolotowego powietrza.
    Należalo by wyczyścić i wyregulować gaźnik oraz wszystkie zaworki typu PCV, EGR, BVSV i inne. Sprawdzić ćiśnienie paliwa na dolocie do gaźnika itp, oraz czyśtość filtra paliwa i powietrza.

    Co do katalizatora to jest on montowany we wszystkich samochodach wyprodukowanych po 1995 roku. Trzeba też wiedzieć że trwałość katalizatora jest obliczona na 80000 km i po tym przebiegu powinien być wymieniony. Nie znaczy to że jest np zatkany ale nie spełnia już swojej funkcji oczyszczania spalin z CO, CH i NO.


  • Użytkownik archiwalny

    U mnie też pojawił się tego typu problem. Tylko sytuacja wygląda tak, że na ssaniu chodzi ok,
    natomiast na wolnych obrotach zwykle przy ruszaniu i potem po wrzuceniu 2 silnik sie
    dusi.Dalej na wyższych biegach idzie ok. Jak wracałrem po ok 2 godzinnym postoju wszystko
    było ok. Wczesniej moze ze dwa razy odczulem po wrzuceniu 2 ze silnik sie dusi. Co
    sprawdzić, ewentualnie co to moze byc. Czekam na Wasze sugestie. moze ktos mial juz taki
    problem. Aha tylko benzyna

    Ma ktoś pomysł co może być u mnie nie tak skoro jak wczoraj np rano jechalem to znowu szarpal na dwojce a przy ruszaniu jak sie wczesniej lekko gazu dalo a pozniej sprzeglo to tez normalnie, jak dawałem gazu nawet lekko na postoju to poczatkowo jak by silnik inaczej chodzil a po 1s obroty byly ok. Później jezdzilem jeszce pary razy z postojami 2-3 godzinnymi i bylo wszystko normalnie <img src="/images/graemlins/niewiem.gif" alt="" />. Dodam że osatatnio dolalem dentaturatu do benzyny 0,4l na pełny bak, ale to nie pomogło. Do pompy paliwa zajrza w sobote jak bedzie w miare pogoda