Gaźnik - brak wysokich obrotów na ssaniu


  • Moderator

    hej

    gaźnik w miarę wyczyszczony i przedmuchany, nastawiony prawidłowo
    a mimo to na ssaniu problemy:
    1. PB - obroty na ssaniu są ok 10sek i spadają do ok 1tys - czuć wtedy że mieszanka za bogata
    2 . LPG - wysokich obrotów nie ma wcale, zbyt bogata mieszanka, dusi się póki się nie rozgrzeje i termoelement nie otworzy przepustnicy.

    Co do chol.. jest? nie mam pomysłu już na ten gaźnik.
    Wszystkie wężyki 3 razy sprawdzone, wymienione świece, przewody, zawory wyregulowane. Eletromagnesy przy gaźniku sprawdzone,
    mam ochotę jechać na szrot po inny gaźnik

    po głowie mi chodzi zawór podciśnieniowy przy aparacie zapłonowym, gdy zasysam z niego powietrze chodzi ale trzeba bardzo mocno zaciągnąć

    ktoś ma jeszcze jakieś pomysły??



  • Jak na ssaniu odepniesz ten wężyk od tego urządzenia podciśnieniowego na aparacie zapłonowym to jest jakaś różnica? Jak nie, to najpierw spróbuj to urządzenie wymienić. Jeszcze sprawdź jeszcze ten element: http://ifotos.pl/zobacz/fdafdapng_ensphwq.png/ (nie patrz na czarną strzałkę, do czego innego jest). Idą do niego 2 wężyki. Jak ściągniesz cały filtr powietrza, to jest bardzo ładny dostęp. Sprawdzasz tak:

    • Ściągasz 1 wężyk (drugi zostaje podpięty)
    • Naciskasz na taki płaskownik, który jest z tyłu tego elementu (od strony wnętrza auta)
    • Przytykasz króciec, z którego ściągnąłeś wężyk, palcem i puszczasz płaskownik

    Powtarzasz to samo, ściągając drugi wężyk, a ten pierwszy zakładasz z powrotem.
    Jeżeli płaskownik nie odbija po zatkaniu króćca palcem, to element jest sprawny. Jak wraca, znaczy że przepony, które tam są, pękły.

    Jeżeli chcesz, mogę Ci jutro zrobić dokładne zdjęcia tego elementu, będziesz dokładniej wiedział o co mi chodzi . Tu masz jeszcze link do mojego tematu, gdzie miałem podobny problem: http://zlosniki.pl/ubbthreads.php?ubb=showflat&Main=82186&Number=1104479#Post1104479.


  • Moderator

    po zdjęciu wężyka jakaś minimalna różnica jest, jedynie zauważyłem że trzeba sporej siły by zassać mechanizm tego regulatora na aparacie.

    Tego elementu nie sprawdzałem, próbowałem go odkręcić ale jedna śruba się nie poddała.
    Sprawdzę go Dzięki za odzew. muszę auto szybko ogarnąć bo długi weekend już blisko



  • po zdjęciu wężyka
    jakaś minimalna różnica jest, jedynie zauważyłem że trzeba sporej siły by zassać
    mechanizm tego regulatora na aparacie.

    U mnie też trzeba mocno zassać, więc to chyba normalne .


  • Moderator

    Jeżeli płaskownik
    nie odbija po zatkaniu króćca palcem, to element jest sprawny. Jak wraca, znaczy że
    przepony, które tam są, pękły.

    Póki co pada ale sprawdziłem na gaźniku który mam luzem.
    Czy na obu przewodach nie powinno odbijać? bo akurat w tym egzemplarzu jeden trzyma ok, a drugi nie.

    Sprawdziłem i ten zamontowany, jest tak samo. Zatkanie tego wężyka bardziej z prawej strony przytrzymuje mechanizm, natomiast przy drugim wężyku już nie.

    Obejrzałem raz jeszcze dokładnie, wymontowałem membrany są ok.
    Jednak i ta druga przytrzymuje mechanizm choć w bardzo niewielkim stopniu,
    stąd złudzenie że nie trzyma powietrza o którym napisałem,o czym też wspomniałeś w swoim wątku.

    Szukam dalej, i tym razem będę celował w układ odpowietrzania skrzyni korbowej, jak nie znajdę w książce zasady jego działania to poproszę o opis.



  • A sprawdź jeszcze położenie przepustnicy. Ściągnij filtr powietrza i sprawdź czy przepustnica jest pionowo. Uruchom silnik i patrz, czy będzie się przymykała. Ew. jeżeli będzie pionowo to spróbuj ją lekko pochylić i zobaczysz, czy coś się będzie z obrotami działo.
    Co do odpowietrzania skrzyni korbowej, zaworek PCV działa tak (według kolegi SilentBob):
    "Kiedy otworzysz przepustnicę kierunek zasysania się zmienia i kulka w zaworze podciągana jest do góry zamykając zawór. Opary z odmy
    są wówczas zasysane do dolotu gaźnika pod filtr powietrza (aby go nie zanieczyszczały).
    Sam zawór PCV jest przewidziany fabrycznie do pracy przy biegu jałowym."

    A może gdzieś Ci łapie lewe powietrze (np. pod którąś z uszczelek gaźnika)?


  • Moderator

    A może gdzieś Ci
    łapie lewe powietrze (np. pod którąś z uszczelek gaźnika)?

    Pogrzebałem, pogrzebałem i się dogrzebałem.. uszkodzona uszczelka pod czarnym plastikowym korpusem gaźnika w tylnej części.
    Słychać takie jakby syczenie w czasie pracy silnika ale nie potrafiłem sobie wcześniej odpowiedziec czy ma tak być.

    Zatkanie dolotu, czy przytkanie samego gaźnika ręką nie powoduje zakłóceń na biegu jałowym jak i przy przegazowaniu.
    Strasznie nie mam ochoty na aż takie dobranie się do gaźnika



  • Jakbyś mógł wrzuć jakieś foto o którą dokładnie uszczelkę chodzi


  • Moderator

    Puszcza jakby w tym miejscu



  • hmmm , więc to uszczelka gaźnika, lub miedzy kolektorem a gaźnikiem (nie zdejmowałeś niedawno gaźiora??) ,a może tylko któryś wężyk dziurawy/urwany?
    W najgorszym wypadku możliwa jest jeszcze dziura w króćcu do którego idzie wężyk odpowietrzania skrzyni korbowej ale takiego przypadku jeszcze nie było, może sam wężyk gdzieś się przetarł i ciągnie lewe powietrze mimo zamkniętego PCV.


  • Moderator

    na pewno to uszczelka w gaźniku,
    wężyki sprawdzone milion razy, nawet znalazłem jeden walnięty
    jednak jego wymiana nic nie dała. Uszczelka pod gaźnikiem dobra.

    Jutro jestem umówiony na oględziny gaźnika na szrocie



  • nie łatwiej zestaw uszczelek gaźnika?? 12 czy 15 zł koszci, rozbiórka i składanie gaźnika to nie jest jakiś magiczny wyczyn, a co najwyżej godzinka spokojne pracy, zresztą jak wymiana tylko dolnej uszczelki to po wyjęciu go z auta jedna śrubka i chyba ze 3 malutkie segery
    Ogólnie to jest ciężko coś "zepsuć" lub przestawić przy rozbieraniu całego gaźnika do czyszczenia, pod warunkiem że nie tyka się śrub regulacyjnych i cięgna składu mieszanki.



  • Ja kupiłem komplet uszczelek za 9,50 . Przy okazji wymiany wyczyścisz sobie gaźnik.


  • Moderator

    kurde odkręciłem prawie wszystko a i tak gaźnika nie udało mi się rozłożyć, coś musiałem przegapić
    no nic, kupiłem na szrocie gaźniczek za 50, dostałem w gratisie mikser(mój był pęknięty i łatany).
    I zarezerwowałem ładną maseczkę - zero rdzy za 100zł

    najwyżej w tym starym wymienię uszczelki i będzie do odsprzedaży


  • Moderator

    gaźnik podmieniony, gaz ustawiony, lata jak złoto chociaż coś zaczyna palić olej..
    nie wiem, pewnie silnik przez tak rozregulowane zasilanie dostał po dupie - 232kkm
    Liczę jednak że to tylko chwilowe objawy.

    Może to wina gównianego oleju marketowego jakim go zalałem (szkoda było mi wywali 2x1L, które kiedyś kupiłem, będąc na bezrobociu )


Zaloguj się, aby odpowiedzieć
 

Wygląda na to, że twoje połączenie z Zlosniki.pl zostało przerwane. Proszę czekać, gdy staramy się je odnowić.