Awaria świateł mijania i drogowych - Proszę o pomoc


  • Użytkownik archiwalny

    Witam wszystkich po długiej przerwie. Przepraszam z góry, że dawno nie zaglądałem na forum, ale brak czasu.
    Mam bardzo duży problem od dnia w zasadzie wczorajszego - kiedy podczas jazdy ticusiem po przejeździe przez pofałdowaną drogę zaczęła się cała kompilacja problemów. Najpierw zaczął piszczeć cicho sygnalizator niewyłączonych świateł -> w pierwszej chwili myślałem że to czujnik któryś drzwi => pomogło popukanie w skrzynkę bezpiecznikową i przestało. Dojechałem do szkoły - wyłączyłem światła i poszedłem na zajęcia. Efekt i zdumienie moje było jak wróciłem po 4-ch godzinach do autka w celu wyjazdu na obiad -> aku padł całkowicie wyładował się (napięcie sprawdzone wynosiło 7 V). Jak już skorzystałem z pomocy kolegów autko odpaliło wszystko działa - jadę do domu sprawdzić co jest nie tak - nic nie znalazłem. Dzisiaj rano odpalam furę i wszystko oki. Zdążyłem dojechać w pół drogi misiaki mnie zatrzymały za brak świateł mijania. Sam byłem bardzo zdziwiony że wszystkie bezpieczniki są sprawne, żarówki dobre, ale poczułem zapach kapiszonu w okolicy kierownicy. Powrót do domu i rozbiórka manetki - efekt nadtopione styki na płytce. Wziąłem do domu polutowałem, powrót i sprawdzenie nadal brak efektu świateł mijania ( postojowe się palą nie ma problemu) drogowe tylko na chwilę załapały i zgasły.
    Wniosek:
    -światła postojowe świecą nie ma żadnych objawów tak samo z podświetleniem zegarów itp
    -kierunki działają
    -bezpieczniki całe po zwarciu
    -drogowe można włączyć na zasadzie mrugnięcia światami i kontrolka też się zaświeca.

    Myślę,że jest zwarcie gdzieś na masie ale nie mogę do tego dojść, gdzie i w którym miejscu. Proszę o szybką pomoc w rozwiązaniu przyczyny problemu.

    Pytanie dodatkowe czy przekaźnik świateł steruje masą czy plusem???? <img src="/images/graemlins/uklon.gif" alt="" />


  • Użytkownik archiwalny

    Myślę,że jest zwarcie gdzieś na masie ale nie mogę do tego dojść, gdzie i w którym miejscu.

    Zwarcie, może być tylko do masy, a nie na masie. W Twoim przypadku, wygląda na brak masy(-) na stykach przełącznika świateł albo wypalone same styki. Piszesz, że coś lutowałeś - może przegapiłeś jakąś przerwę?
    Z drugiej strony to rozładowanie akumulatora <img src="/images/graemlins/hmm.gif" alt="" />, powiedziałbym, że w przełączniku świateł miałeś zwarcie, które rozładowało akumulator i na koniec upaliło masę(-). Moim zdaniem powinieneś rozebrać przełącznik i dokładnie wszystko posprawdzać.

    Pytanie dodatkowe czy przekaźnik świateł steruje masą czy plusem????

    Przełącznik świateł steruje masą(-).


  • Użytkownik archiwalny

    Witam wszystkich po długiej przerwie. Przepraszam z góry, że dawno nie zaglądałem na forum, ale
    brak czasu.
    Mam bardzo duży problem od dnia w zasadzie wczorajszego - kiedy podczas jazdy ticusiem po
    przejeździe przez pofałdowaną drogę zaczęła się cała kompilacja problemów. Najpierw zaczął
    piszczeć cicho sygnalizator niewyłączonych świateł -Wniosek:
    -światła postojowe świecą nie ma żadnych objawów tak samo z podświetleniem zegarów itp
    -kierunki działają
    -bezpieczniki całe po zwarciu
    -drogowe można włączyć na zasadzie mrugnięcia światami i kontrolka też się zaświeca.
    Myślę,że jest zwarcie gdzieś na masie ale nie mogę do tego dojść, gdzie i w którym miejscu.
    Proszę o szybką pomoc w rozwiązaniu przyczyny problemu.
    Pytanie dodatkowe czy przekaźnik świateł steruje masą czy plusem????

    Tu poszukaj shematów elektrycznych


  • Użytkownik archiwalny

    Tu poszukaj shematów elektrycznych

    Wow, bardzo ciekawe <img src="/images/graemlins/bravo.gif" alt="" />, a przejrzałem pobieżnie. Dlaczego nie pochwaliłeś się wcześniej?
    Leo, warto by ten link podwiesić albo wrzucić do linkowni.


  • Użytkownik archiwalny

    Zwarcie, może być tylko do masy, a nie na masie. W Twoim przypadku, wygląda na brak masy(-) na
    stykach przełącznika świateł albo wypalone same styki. Piszesz, że coś lutowałeś - może
    przegapiłeś jakąś przerwę?

    Podpalone styki, powodem braku masy na stykach przełącznika

    Z drugiej strony to rozładowanie akumulatora , powiedziałbym, że w przełączniku świateł miałeś
    zwarcie, które rozładowało akumulator i na koniec upaliło masę(-). Moim zdaniem powinieneś
    rozebrać przełącznik i dokładnie wszystko posprawdzać.

    Przełącznik sprawdzony został przez mojego sąsiada - okazało się co trzeba zrobić tj odwrócić styki nitowe i zalutować raz jeszcze miedzią.

    Przełącznik świateł steruje masą(-).
    Tak się domyślałem po przejrzeniu forum w poszukiwaniu problemu, ale chodziło mi o przekaźnik - czy tico posiada przekaźnik świateł, czy raczej nie????

    Jeszcze raz bardzo dziękuję za pomoc, jak tylko wrócę do domu zamieszczę fotki może komuś też będzie przydatne. <img src="/images/graemlins/20.gif" alt="" />


  • Admin

    Leo, warto by ten link podwiesić albo wrzucić do linkowni.

    Dodawszy. <img src="/images/graemlins/gris.gif" alt="" />
    Jeśli Wolff ma coś przeciwko, proszę o odzew, to zdejmę linka.


  • Admin

    Podpalone styki, powodem braku masy na stykach przełącznika
    Przełącznik sprawdzony został przez mojego sąsiada - okazało się
    co trzeba zrobić tj odwrócić styki nitowe i zalutować raz jeszcze
    miedzią.

    U mnie wystarczyło oczyszczenie tych styków-nitów drobniutkim papierem ściernym i posmarowanie cienką warstwą wazeliny technicznej, a także podoginanie odpowiednich blaszek. Dwa razy musiałem to zrobić na przestrzeni 10 lat. Nie trzeba było odwracać nitów.

    Tak się domyślałem po przejrzeniu forum w poszukiwaniu problemu,
    ale chodziło mi o przekaźnik - czy tico posiada przekaźnik świateł, czy
    raczej nie????

    Nie ma przekaźnika, ani do "długich", ani do "krótkich". Można sobie ewentualnie samemu dorobić.


  • Użytkownik archiwalny

    Mam jeszcze jedno pytanko, co może być powodem, że podczas jazdy sygnalizator ( brzęczyk) zapalonych świateł piszczy cały czas -> cichutko ale piszczy i po pewnym czasie przestaje do momentu ponownego wyłączenia i włączenia świateł. Czy ktoś z forumowiczów się z tym spotkał ???



  • Mam jeszcze jedno pytanko, co może być powodem, że podczas jazdy sygnalizator ( brzęczyk)
    zapalonych świateł piszczy cały czas -

    Brak diody zenera w obwodzie. Miałem to samo, po zamontowaniu brzęczyka cichutko popiskiwał, po wlutowaniu w/w urządzenia dźwięki te ustały.


  • Użytkownik archiwalny

    U mnie wystarczyło oczyszczenie tych styków-nitów drobniutkim papierem ściernym i posmarowanie
    cienką warstwą wazeliny technicznej, a także podoginanie odpowiednich blaszek.

    Tak, tylko Ty to robiłeś na wszelki wypadek, bądź nie miałeś styku, a u kolegi było wypalone.


  • Admin

    Tak, tylko Ty to robiłeś na wszelki wypadek, bądź nie miałeś styku, a u
    kolegi było wypalone.

    Dwukrotnie nie miałem styku, to prawda.
    Raz zdarzyło się to 30 km od domu, późnym wieczorem. Ani drogowych, ani mijania. Połączyłem więc "na krótko" kawałkiem kabla akumulator z jedną oprawką i miałem światła mijania, na których dojechałem do siebie.
    Nie sądziłem, że te styki mogą się tak mocno wypalić <img src="/images/graemlins/niewiem.gif" alt="" />. Okopcić - OK, ale żeby aż tak... <img src="/images/graemlins/pad.gif" alt="" />


  • Użytkownik archiwalny

    "na krótko" kawałkiem kabla akumulator z jedną oprawką i miałem światła mijania, na których
    dojechałem do siebie.

    I to jest właśnie to! Ja bez kabelka i przewodów rozruchowych nie ruszam się.

    Nie sądziłem, że te styki mogą się tak mocno wypalić . Okopcić - OK, ale żeby aż tak...

    Styki okapcają się podczas normalnej pracy, natomiast gdy pojawi się luz i nie zareaguje się we właściwej chwili, styki się wypalają. Ostatecznie płynie przez nie całkiem spory prąd.


  • Użytkownik archiwalny

    Styki okapcają się podczas normalnej pracy, natomiast gdy pojawi się luz i nie zareaguje się we
    właściwej chwili, styki się wypalają. Ostatecznie płynie przez nie całkiem spory prąd.

    Dlatego dla ochrony tak drogich elementów jak przełącznik zespolony (czasem nawet 20 funkcji) stosuje się przekaźniki, nie wiem dlaczego nie zastosowano ich w Tico, chyba tylko po to aby maksymalnie obniżyć cenę tego wozidła.


  • Użytkownik archiwalny

    Dlatego dla ochrony tak drogich elementów jak przełącznik zespolony (czasem nawet 20 funkcji)
    stosuje się przekaźniki, nie wiem dlaczego nie zastosowano ich w Tico, chyba tylko po to
    aby maksymalnie obniżyć cenę tego wozidła.

    Kiedyś sie tez nad tym zastanawiałem. I poprostu doszedłem do wniosku że to była pozorna oszczedność.

    Warto nadmienić ze takie ponadpalane styki maja tendencję do grzania sie i to do znacznych temperatur.(Dzieje sie tak ze wzgledu na wzrost rezystancji przejścia)


  • Użytkownik archiwalny

    Kiedyś sie tez nad tym zastanawiałem. I poprostu doszedłem do wniosku że to była pozorna
    oszczedność.

    Dla nas użytkowników - pozorna, dla producenta - wymierna <img src="/images/graemlins/skromny.gif" alt="" />


  • Admin

    Dlatego dla ochrony tak drogich elementów jak przełącznik zespolony (czasem
    nawet 20 funkcji) stosuje się przekaźniki, nie wiem dlaczego nie
    zastosowano ich w Tico, chyba tylko po to aby maksymalnie obniżyć cenę
    tego wozidła.

    Też tak sądzę.
    Po drugiej awarii postanowiłem pokombinować z instalacją i podpiąć światła (drogowe i mijania) pod przekaźniki. Kupiłem je w zwykłym sklepie ogólnomotoryzacyjnym, razem z podstawkami (kostkami) i jakimiś kabelkami - było to wszystko zapakowane w jedną torebkę foliową i nazywało się "zestaw przekaźników do świateł w PF 126". Niedroga rzecz, bodajże dwadzieścia parę zł.
    Tylko, psiakrew, czasu nie ma, aby zainstalować przekaźniki w samochodzie... <img src="/images/graemlins/wino.gif" alt="" />


  • Admin

    Kiedyś sie tez nad tym zastanawiałem. I poprostu doszedłem do wniosku że to
    była pozorna oszczedność.

    Niestety, nie ma produktów idealnych... W każdym aucie jest coś, co można poprawić po fabryce.

    Warto nadmienić ze takie ponadpalane styki maja tendencję do grzania sie i
    to do znacznych temperatur.(Dzieje sie tak ze wzgledu na wzrost
    rezystancji przejścia)

    Tak, to prawda. Pamiętam, że po próbach na wyjętej płytce przełącznika zespolonego nie można było przez dłuższą chwilę dotknąć niektórych miejsc, strasznie parzyło w palce. Aaa - no i tuż przed całkowitym zniknięciem świateł czułem lekki swąd w kabinie.
    Na szczęście tutaj chyba ryzyko pożaru jest niewielkie.


  • Użytkownik archiwalny

    Brak diody zenera w obwodzie. Miałem to samo, po zamontowaniu brzęczyka cichutko popiskiwał, po
    wlutowaniu w/w urządzenia dźwięki te ustały.

    A mogę prosić o bliższe informację jak ją w montować w którą stronę ma przepuszczać:

    • w stronę brzęczyka;
    • czy w stronę drzwi
      czy mógłbym prosić o schemacik.

  • Użytkownik archiwalny

    "zestaw przekaźników do świateł w PF 126". Niedroga rzecz, bodajże dwadzieścia
    parę zł.
    Tylko, psiakrew, czasu nie ma, aby zainstalować przekaźniki w samochodzie...

    "Leo" czy mógłbyś zapodać jakiś schemacik jak to podłączyć pod instalację fabryczną ???



  • A mogę prosić o bliższe informację jak ją w montować w którą stronę ma przepuszczać:

    • w stronę brzęczyka;
    • czy w stronę drzwi
      czy mógłbym prosić o schemacik.

    Poczytaj ten wątek -> KLIK

    Też miałem ten problem <img src="/images/graemlins/smile.gif" alt="" />


Log in to reply