Termostat pokazuje wysoką temperature jak stoje?


  • Użytkownik archiwalny

    hmm dziwną rzecz ostatnio zaobserwowałam w związku ze wskażnikiem termostatu. Jak jadę moim tico to wskaźnik jest w odpowiednim miejscu i pokazuje odpowiednio nagrzany silnik, a gdy stoję na światłach wskaźnik przesuwa się aż na połowe tej miarki.z tego co wiem i się orientuje to wskaźnik ten nie powinien dochodzic do połowy tylko mniej więcej do 1/3 całej skali, i co Wy na to? czy to może wiązać się ze spalaniem 8,3l gazu /100 km

    pozdrawiam <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    hmm dziwną rzecz ostatnio zaobserwowałam w związku ze wskażnikiem termostatu. Jak jadę moim tico
    to wskaźnik jest w odpowiednim miejscu i pokazuje odpowiednio nagrzany silnik, a gdy stoję
    na światłach wskaźnik przesuwa się aż na połowe tej miarki.z tego co wiem i się orientuje
    to wskaźnik ten nie powinien dochodzic do połowy tylko mniej więcej do 1/3 całej skali, i
    co Wy na to? czy to może wiązać się ze spalaniem 8,3l gazu /100 km
    pozdrawiam

    Wskaźnik temp. działa poprawnie.To normalne że w czasie postoju np. na światłach lub w korku silnik się nagrzewa szybciej(nie ma takiego przepływu powietrza jak w czasie jazdy).Jeśli nie dochodzi do czerwonego pola to jest w porządku.
    Warto wyregulować skład mieszanki gazu bo może być zbyt bogaty i może stąd to tak szybkie nagrzewanie się silnika.Bo jak wiadomo spalanie lpg odbywa się w wyższej temperaturze niż Pb(jak dobrze pamiętam).


  • Użytkownik archiwalny

    Wskaźnik temp. działa poprawnie.To normalne że w czasie postoju np. na światłach lub w korku
    silnik się nagrzewa szybciej.

    jak wiadomo spalanie lpg odbywa się w wyższej temperaturze niż Pb(jak dobrze pamiętam).

    Dobrze pamiętasz <img src="/images/graemlins/smile.gif" alt="" />.

    Do "asia1741": Potwierdzam to wszystko, wskaźnik prawidłowo wskazuje, nie masz w tej kwestii jak narazie czego szukać i podejrzewać.


  • Użytkownik archiwalny

    Dzięki chłopaki za pomoc <img src="/images/graemlins/wink.gif" alt="" />

    szukam dalej powodu czemu mi tyle pali ten mój ticuś buuu...


  • Admin

    Jeszcze jedno: termostat nie jest od pokazywania temperatury. Temperaturę mierzy czujnik temperatury i dane (odpowiednimi prądami) przesyła do wskaźnika temperatury (obok prędkościomierza).
    Termostat zaś steruje obiegiem płynu chłodniczego; to taki automatyczny zawór, który albo się otwiera, albo zamyka, pozwalając (lub nie) płynowi dotrzeć do chłodnicy.
    Piszę to ze względu na tytuł wątku, który jest po prostu nielogiczny. Dobrze jest wiedzieć, co jak nazwać, żeby uniknąć nieporozumień. <img src="/images/graemlins/waytogo.gif" alt="" />
    <img src="/images/graemlins/20.gif" alt="" />


  • Użytkownik archiwalny

    Witam

    Ja ma podobny problem jak opisuje koleżanka w swoim poście. U mnie problem wygląda inaczej a mianowicie:

    Wskaźnik temperatury przed awarią samochodu zawsze pokazywał mi temperaturę:

    No może o grubość wskazówki był dalej. Ostatnio zepsuło mi się auto i i wskaźnik temperatury nie pokazuje temperatury jak wyżej tylko temperatura wzrasta do poziomu krytycznego:

    Kiedy osiągnie ten poziom włącza się wiatrak i automatycznie schładza temperaturę do połowy tzn do tego pływaka co pokazuje wskaźnik temperatury i tak się utrzymuje. Podczas jazdy 80 - 100/h temperatura obniża się po za ten pływak ale dalej nie schodzi. W normalnej jeździe na trasie wskazówka od temperatury wacha się w tych granicach gdzie zaznaczyłem żołtą kreską:

    sytuacja się zmienia kiedy musiałem jechać w korku wtedy temperatura wzrastała przesuwając wskazówkę na czerwoną kreskę jak pokazuje obrazek wyżej i załączanie wiatraka. Następowało schłodzenie do połowy i temperatura się podnosiła. Podobna sytuacja kiedy jechałem pod górkę temperaturta utrzymywała się na takim poziomie, że wskazówka stała w pionie. Zatrzymałem samochód aby sprawdzić czy włączył się wiatrak ale nie włączał się. Temperatura stopniowo wzratsała do momentu wejścia na czerwoną kreskę do jej połowy, gdzie włączał się wiatrak i następowało opadanie temperatury do jej połowy.

    Pojechałem do mechanika aby coś z tym zrobił. Stwierdził, że to musi być wina termostatu. Po naprawie zabrałem auto ale efekt ten sam. Mechanik nie wierzył za bardzo w moją opowieść o rosnącej temperaturze. Jednak stwierdził, że może być to wina przekaźnika. Wyciągnął go potem kabelkiem na krótko połączył i sprawdzał czy wiatrak sie załącza. Wiatrak momentalnie się włączał. Pogrzebał coś tam przy aucie a problem jak mam tak mam. Poradźxie mi coś bo za chwilę dowiem się że musze auto zmienić. Pozdrawiam i czekam na jakieś wasze sugestie w tym temacie.


  • Użytkownik archiwalny

    Witaj,

    a wypowiedź Leo powyżej czytałeś? Przecież z niej jednoznacznie wynika, że Twój mechanik jest trochę niedouczony. Powinieneś sprawdzić czujnik temperatury, a nie termostat. Gdzie znajduje się ten czujnik, niestety nie wiem.


  • Użytkownik archiwalny

    Pozdrawiam i czekam na jakieś wasze sugestie w tym temacie.

    Proponuję wymienić termowyłącznik(przy zakupie trzeba uważać bo są dwa rodzaje,jedno żaberkowy
    i cztero żeberkowy.Jedno żeberkowy-17680A50F00-000(~83zł.),cztero żeberkowy 17680A78B00-0009(~50zł.)Aby wydatek nie był daremny można podłączyć na krótko wentylator(włącznik sterujący zainstalować
    w kabinie)i w momencie wzrostu temperatury włączyć wentylator celem utrzumania optymalnej temperatury.Jeżeli wszystko będzie działało z tą prowizorką tzn.że trzeba wymienić termowyłącznik,
    który przejmie sterowanie wentylatorem.Swoją drogą można sprawdzić prawidłowe działanie wskażnika temperatury, oraz czujników temperatury(są dwa, tak że istnieje możliwość zamiany przewodu z jednego na drugi).Czujniki temperatury są wkręcone w kolektor ssący(pod zaworem EGR).


  • Użytkownik archiwalny

    szukam dalej powodu czemu mi tyle pali ten mój ticuś buuu...

    Czy masz wyregulowane podstawowe parametry:
    -skład mieszanki(na Pb i LPG ?)
    -kąt wyprzedzenia zapłonu+przewody WN(przy LPG ~10-11 stopni).
    -luzy zaworowe
    Są to podstawowe parametry silnika,mające wpływ m.in.na zużycie paliwa (szczególnie przy LPG).


  • Użytkownik archiwalny

    Witam
    Ja ma podobny problem jak opisuje koleżanka w swoim poście. U mnie problem wygląda inaczej a
    mianowicie:
    Wskaźnik temperatury przed awarią samochodu zawsze pokazywał mi temperaturę:
    No może o grubość wskazówki był dalej. Ostatnio zepsuło mi się auto i i wskaźnik temperatury nie
    pokazuje temperatury jak wyżej tylko temperatura wzrasta do poziomu krytycznego:
    Kiedy osiągnie ten poziom włącza się wiatrak i automatycznie schładza temperaturę do połowy tzn
    do tego pływaka co pokazuje wskaźnik temperatury i tak się utrzymuje. Podczas jazdy 80 -
    100/h temperatura obniża się po za ten pływak ale dalej nie schodzi. W normalnej jeździe na
    trasie wskazówka od temperatury wacha się w tych granicach gdzie zaznaczyłem żołtą kreską:
    sytuacja się zmienia kiedy musiałem jechać w korku wtedy temperatura wzrastała przesuwając
    wskazówkę na czerwoną kreskę jak pokazuje obrazek wyżej i załączanie wiatraka. Następowało
    schłodzenie do połowy i temperatura się podnosiła. Podobna sytuacja kiedy jechałem pod
    górkę temperaturta utrzymywała się na takim poziomie, że wskazówka stała w pionie.
    Zatrzymałem samochód aby sprawdzić czy włączył się wiatrak ale nie włączał się. Temperatura
    stopniowo wzratsała do momentu wejścia na czerwoną kreskę do jej połowy, gdzie włączał się
    wiatrak i następowało opadanie temperatury do jej połowy.
    Pojechałem do mechanika aby coś z tym zrobił. Stwierdził, że to musi być wina termostatu. Po
    naprawie zabrałem auto ale efekt ten sam. Mechanik nie wierzył za bardzo w moją opowieść o
    rosnącej temperaturze. Jednak stwierdził, że może być to wina przekaźnika. Wyciągnął go
    potem kabelkiem na krótko połączył i sprawdzał czy wiatrak sie załącza. Wiatrak momentalnie
    się włączał. Pogrzebał coś tam przy aucie a problem jak mam tak mam. Poradźxie mi coś bo
    za chwilę dowiem się że musze auto zmienić. Pozdrawiam i czekam na jakieś wasze sugestie w
    tym temacie.

    Witam
    Z tego co opisałeś to winę ponosi wyłącznik termiczny wentylatora ,umiejscowiony jest on w pokrywie termostatu.
    Pierwsze i trzecie zdjęcie to jest norma , połowa pływaka jak go nazywasz to około 95 stopni Celsiusza ,a wentylator powinien się załączyć przy około 93 stopniach .


  • Admin

    Pepe, czy nie dałoby rady skracać choć trochę cytaty?
    Cytujesz na półtorej strony, dajesz odpowiedź na kilka wersów. <img src="/images/graemlins/cfaniaczek.gif" alt="" />


  • Użytkownik archiwalny

    Jeżeli piszesz że wentylator się załącza gdy dojdzie do czerwonej kreski to znaczy po pierwsze że czujnik jest dobry a po drugie problem tkwi gdzieś dalej znaczy albo jakiś przewód albo sam wskaźnik temperatury, dlaczego tak uważam gdybyś dochodził do takiej temperatury miał byś już zatarty silnik ponieważ połowa skali to temperatura około 95-100' a koniec to około 135-150' jakoś tak a zakładam że jak otwierasz maskę to nie masz sauny gdy dochodzi do takiej temperatury, nasze wskaźniki są wskaźnikami oporowymi znaczy na blaszkę termiczną(bimetalową) nawinięty jest drut oporowy który pod wpływem coraz większego przepływu prądu nagrzewa się co oznacza że wskaźnik z jakiegoś powodu dostaje za duży prąd. Jak tak nie jest to by oznaczało że przekaźnik ale sadzę że silnik by bardzo ale to bardzo promieniował ciepłem jak masz omomierz to odczep od czujnika na nagrzanym silniku przewody i sprawdź jego oporność... 50' 151-156 ohma ; 80' 47-57 ohma ; 100' 26-29 ohma ; 120' 15,17 ohma


  • Użytkownik archiwalny

    Witam

    Chciałem podziękować wszystkim osobo, które zechciały pomóc mi swoimi radami. Życie pokazało, że żadna z tych rzeczy, które sugerowali wypowiadający nie była przyczyną. Przyczyną była elektryka auta a dokładniej masa. Ona wariowała. Dopiero cwany [inny mechanik ] zwrócił uwagę na jedną rzecz, że po zapaleniu auta i PRZEKRĘCENIU ŚWIATEŁ na mijania kontrolki lekko przygasały a wskaźnik od temperatury przemieszczał się tak średnio szybko w kierunku czerwonego pola. Kiedy wchodził na czerwoną kreskę następowało załączenie się wiatraka. Wskażnik temperatury oszukiwał ! bo pokazywał co innego. Kiedy nastomiast wyłączyło się swiatała a auto chodziło, wskaźnik od temperatury zachowywał się normalnie i wskazywał taką temperaturę jaką powinien wskazywać TICO. Przekręcenie świateł powodowało, że wskaźnik wędrował na czerwone pole. Zgaszenie świateł powodowało, że wskazówka zaczeła się cofać do tyłu. Z tego co powiedział mechanik to wiatrak załączał się prawidłowo w samochodzie na tej temperaturze jakiej powinien się włączyć nastomiast kiedy się patzryło na wskzówke od temperatury to wskazywała przegrzewanie się silnika. Oszukiwał tutaj wskaźnik od temperatury. Jednak on był dobry ale winą za to oszukiwanie ponosiła masa, to ona wariowała. Nie dopytywałem się dokładnie gdzie i co ale teraz mam wszystko w porządku. Pisze tą odpowiedź tylko dlatego, ze w ksiażce serwisowej do Tico nie ma takiej przyczyny opisanej !!! Za naprawę u mechanika zapłaciłem 40 zł. Jeżeli komuś by się przytrafiła podobna sytuacja to niech najpierw szuka przyczyny w elektryce pojazdu a jeżeli tam będzie wszystko dobrze to dopiero sprawdzać wyłacznik termiczny, termostat itp.


  • Użytkownik archiwalny

    Kiedy wchodził na czerwoną kreskę następowało załączenie się wiatraka.
    Wskażnik temperatury oszukiwał ! bo pokazywał co innego.

    Nie potrafię zrozumieć jak wskaźnik temperatury wchodząc na czerwoną kreskę może powodować załączenie się wentylatora,tym bardziej że jak piszesz jego wskazania były błędne.


  • Użytkownik archiwalny

    Nie potrafię zrozumieć jak wskaźnik temperatury wchodząc na czerwoną kreskę może powodować
    załączenie się wentylatora,tym bardziej że jak piszesz jego wskazania były błędne.

    jesli ja dobrze rozumiem to oszukiwał go sam wskaźnik. Czyli wskaźnik zawyżał temperaturę. Wentylator włączał się w odpowiednim momencie, ale wskaźnik błędnie pokazywał w tym czasie czerwone pole


  • Użytkownik archiwalny

    Życie pokazało, że żadna z tych rzeczy, które sugerowali wypowiadający nie była przyczyną.

    W moim mailu z 18.04 proponowałem : "swoja drogą można sprawdzić prawidłowe działanie wskaźnika temperatury oraz czujników".Może przy sprawdzaniu czujnika udało by się zauważyć te problemy z masą.


  • Użytkownik archiwalny

    jesli ja dobrze rozumiem to oszukiwał go sam wskaźnik. Czyli wskaźnik zawyżał temperaturę.
    Wentylator włączał się w odpowiednim momencie, ale wskaźnik błędnie pokazywał w tym czasie
    czerwone pole

    Czyli wskazania wskaźnika były nieprawidłowe. Wskaźnik zawyżał tylko temperaturę wskazywaną a nie
    rzeczywistą.


  • Użytkownik archiwalny

    Cytat:

    [color:"red"]Lars napisał[/color]

    Nie potrafię zrozumieć jak wskaźnik temperatury wchodząc na czerwoną kreskę może powodować
    załączenie się wentylatora,tym bardziej że jak piszesz jego wskazania były błędne.
    Czyli wskazania wskaźnika były nieprawidłowe. Wskaźnik zawyżał tylko temperaturę wskazywaną a
    nie rzeczywistą.

    Dokładnie wskazania wskaźnika były nieprawidłowe. Wskaźnik zawyżał temperaturę. Słowik8609 dał najlepszą odpowiedź, bo to była przyczyna usterki w moim aucie.

    Cytat:

    [color:"red"]Słowik8609[/color]
    jesli ja dobrze rozumiem to oszukiwał go sam wskaźnik. Czyli wskaźnik zawyżał temperaturę. Wentylator włączał się w odpowiednim momencie, ale wskaźnik błędnie pokazywał w tym czasie czerwone pole.

    Słowik 8609 ma racje. Dokładnie to jest to o czym pisze. Nic dodać nic ująć.


  • Użytkownik archiwalny

    W odpowiedzi na:
    Lars napisał
    Dokładnie wskazania wskaźnika były nieprawidłowe. Wskaźnik zawyżał temperaturę. Słowik8609 dał
    najlepszą odpowiedź, bo to była przyczyna usterki w moim aucie.
    W odpowiedzi na:
    Słowik8609
    jesli ja dobrze rozumiem to oszukiwał go sam wskaźnik. Czyli wskaźnik zawyżał temperaturę.
    Wentylator włączał się w odpowiednim momencie, ale wskaźnik błędnie pokazywał w tym czasie
    czerwone pole.
    Słowik 8609 ma racje. Dokładnie to jest to o czym pisze. Nic dodać nic ująć.

    Nie ma tu nic na temat usterki stwierdzonej przez mechanika(problemy z masą).

    Z obu wypowiedzi(mojej i Słowika) wynika że wskaźnik działał nieprawidłowo.
    Zapomniałeś zacytować moją odpowiedź w mailu z dnia 18.04,gdzie zproponowałem:"swoja drogą można sprawdzić prawidłowe działanie wskaźnika temperatury oraz czujników".
    Może przy sprawdzaniu czujnika(gdybyś to zrobił)udało by się zauważyć te problemy z masą.

    Jednocześnie pragnę Ci zwrócić uwagę na fakt, że wszystkie porady na żłośniku to są tylko przypuszczenia zabierających głoś. Czy mechanik(ten drugi)powiedział Ci co jest nie tak na podstawie
    informacji telefonicznej czy musiałeś do niego pojechać ? Nie mówię już o tym u którego byłeś za pierwszym razem.
    Kolega Słowik w swojej wypowiedzi też nie podał przyczyny złych wskazań wskaźnika(problemy z masą)
    a tylko potwierdził jego złe wskazania.Właściwą przyczynę stwierdził mechanik.Na żłosniku wszystkie rady są podawane w dobrej wierze,że uda się(często nawet teoretycznie)pomóc ustalić przyczynę usterki.Mechanicy mając samochód w warsztacie widzą często co jest nie tak i nie możesz
    porównywać możliwości mechanika i Kolegów ze Złośnika.


Log in to reply