dziura w gazie


  • Użytkownik archiwalny

    zmniejszyłem ssanie i od tego mam problem przy ruszaniu to się przydusza, ale jak mu dam na poczatek wiecej gazu to normalnie rusza, wcześniej problemu takiego nie było, czy mogło spowodować to zmniejszenie obrotów ssania? prosze o porade


  • Użytkownik archiwalny

    Ja po zmniejszeniu obrotów na ssaniu mam tak ze po uruchomieniu silnika po nocy przez pierwsze sekundy go zatelepie az sie wkreci na ustawione 1.5 tys. Jeżeli przed rozruchem dodam gazu to wystartuje normlnie. Mam tak niezaleznie od temperatury otoczenie ale zawsze po parogodzinnym postoju.


  • Użytkownik archiwalny

    zmniejszyłem ssanie i od tego mam problem przy ruszaniu to się przydusza, ale jak mu
    dam na poczatek wiecej gazu to normalnie rusza,

    Ja ostatnio mam bardzo podobne objawy, tzn przydusza się gdy szybko chcę dodać gazu z wolnych obrotów (nawet na postoju), lub ruszyć na małym gazie. U mnie dzieje się tak jednak tylko po wyłączeniu silnika i ponownym uruchomieniu, zaś kiedy jadę po uruchamianiu z zimnego, to problem nie występuje. Zatrzymam się, skoczę np do sklepu, odpalam, jadę i wtedy są takie historie.
    Czyszczenie gaźnika pomogło na jakieś 2 tygodnie i problem powrócił. Może rzeczywiście obroty ssania, choć w moim przypadku te objawy pojawiły się same, więc skłaniam się też do kontroli przepustowości filtra paliwa oraz sprawności pompy paliwa, co i Tobie sugeruję
    (-:


  • Admin

    Ja ostatnio mam bardzo podobne objawy, tzn przydusza się gdy szybko chcę
    dodać gazu z wolnych obrotów (nawet na postoju), lub ruszyć na małym
    gazie. U mnie dzieje się tak jednak tylko po wyłączeniu silnika i
    ponownym uruchomieniu, zaś kiedy jadę po uruchamianiu z zimnego, to
    problem nie występuje.

    Może należałoby to powiązać z zimnym silnikiem (kiedy działa ssanie, więc są inne warunki dostarczania mieszanki) oraz z silnikiem ciepłym (praca normalna, mieszanka niewzbogacona - i wtedy jest "dziura")?

    Czyszczenie gaźnika pomogło na jakieś 2 tygodnie i problem powrócił.

    Jak czyściłeś?
    BTW u mnie czyszczenie środkiem dodanym do benzyny nie pomogło w ogóle.

    Może
    rzeczywiście obroty ssania, choć w moim przypadku te objawy pojawiły
    się same,

    No właśnie: na pewno same? Może jednak pojawiły się po jakiejś ingerencji (np. regulacja obrotów ssania)?

    więc skłaniam się też do kontroli przepustowości filtra
    paliwa oraz sprawności pompy paliwa, co i Tobie sugeruję

    Na 100% pewien nie jestem, ale nie kierowałbym się w tę stronę. Przecież paliwo (w celu wytworzenia mieszanki) dostarczane jest z komory pływakowej; podczas pracy na obrotach jałowych wypływa ono z tej komory w znikomych ilościach (albo czasem wręcz w ogóle, gdy spalane są opary benzyny ze specjalnej instalacji - właściwość Tico <img src="/images/graemlins/wink.gif" alt="" /> ); dlatego należy sądzić, że w momencie naciśnięcia na gaz (z "wolnych" obrotów) nie brakuje paliwka w komorze. A właśnie w tym momencie pojawia się owa "dziura"... Gdyby objawiała się ona podczas pracy silnika na wysokich obrotach (przez dłuższą chwilę), to IMHO należałoby winić te elementy, które wymieniłeś - czyli kiepski wydatek pompy lub niedrożność układu.

    Cóż... Napiszę tak: mam ten sam problem, czyli wyraźne podduszanie się CIEPŁEGO silnika przy przejściu z jałowych obrotów na wyższe. W praktyce jest tak, że przed ruszeniem z miejsca muszę lekko przytrzymać pedał i podwyższyć obroty (wytrzymując to podduszenie się silnika przed jego obciążeniem); dopiero potem odpuszczam sprzęgło. Taki powrót do szkoły jazdy z "międzygazem" <img src="/images/graemlins/wink.gif" alt="" />.
    Kłopot ten występuje od paru lat i tylko przy zasilaniu benzyną (zero tego zjawiska przy LPG). Nie bardzo mogę powiązać początku problemu z jakimś szczególnym wydarzeniem - przyznaję jednak, że nie wykluczam związku z chwilą, kiedy to zmniejszyłem obroty ssania - czyli z majstrowaniem przy śrubkach regulacyjnych gaźnika. Może niepotrzebnie to robiłem, ale wielu z nas regulowało wtedy te obroty na ssaniu, nawet porady się pojawiały ze wskazaniem konkretnych śrubek; ja, przyznaję, też uległem tej modzie. Jednak po paru latach nie jestem w stanie stwierdzić, czy NA PEWNO kłopot "dziury" pojawił się właśnie po tej regulacji. <img src="/images/graemlins/niewiem.gif" alt="" />
    Dochodzę jednak do wniosku, że podobny problem pojawia się właśnie w tych autach, gdzie bawiono się w kręcenie śrubkami gaźnika (i to chyba właśnie odpowiedzialnymi za ssanie).
    Dodam, że w celu pozbycia się problemu zastosowałem jedynie środek czyszczący dolewany do baku, bo obawiałem się zanieczyszczeń w układzie paliwowym (nie pomogło). Kłopot "dziury" nie jest jednak na tyle męczący (mało jeżdżę na benzynie), żeby zmusił mnie do specjalnych poszukiwań.

    Polecam uwadze ten wątek: KLIK - a zwłaszcza posty moje i Paradoxa. Bo mam przeczucie, że nasza "dziura" to "transakcja wiązana" z tym ssaniem. Jeśli zaś nie mam racji, przynajmniej warto się nad tym zastanowić.
    A może ktoś to ostatecznie rozgryzie?


  • Użytkownik archiwalny

    Polecam uwadze ten wątek: KLIK - a zwłaszcza posty moje i Paradoxa. Bo mam przeczucie, że nasza
    "dziura" to "transakcja wiązana" z tym ssaniem. Jeśli zaś nie mam racji, przynajmniej warto
    się nad tym zastanowić.
    A może ktoś to ostatecznie rozgryzie?

    Leo, a pamiętasz mój pierwszy problem jaki opisałem na zlosnikiu TUTAJ właśnie z ową "dziurą" przy niższych obrotach silnika właśnie np. podczas ruszania?. Wtedy była winna jakaś membrana w gaźniku <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    Ja po zmniejszeniu obrotów na ssaniu mam tak ze po uruchomieniu silnika po nocy przez pierwsze
    sekundy go zatelepie az sie wkreci na ustawione 1.5 tys. Jeżeli przed rozruchem dodam gazu
    to wystartuje normlnie. Mam tak niezaleznie od temperatury otoczenie ale zawsze po
    parogodzinnym postoju.

    A czy tak sie nie zaczeło, gdy zmniejszyłeś obroty ssania?


  • Użytkownik archiwalny

    A czy tak sie nie zaczeło, gdy zmniejszyłeś obroty ssania?

    Tak dokładnie po "zabiegu" dlatego tak sie tym nie przejmuje bo wiem, ze sam troche zmieniłem pukt pracy silnika mimo, ze nie ruszałem składu mieszanki, ale jak ktoś znalazł jakąś kontre na to zjawisko to ja ją chetnie zastosuje.


  • Użytkownik archiwalny

    też chciałbym się dowiedzieć jak ten problem można naprawić


  • Admin

    Leo, a pamiętasz mój pierwszy problem jaki opisałem na zlosnikiu TUTAJ
    właśnie z ową "dziurą" przy niższych obrotach silnika właśnie np.
    podczas ruszania?. Wtedy była winna jakaś membrana w gaźniku

    Chriss, wiesz, co Ci napiszę? G...o prawda z tą membraną - takie jest moje prywatne zdanie <img src="/images/graemlins/gris.gif" alt="" />. IMHO rozregulowali Ci gaźnik, wymienili niepotrzebnie parę części (akurat te, które się łatwo wymienić dadzą i są drogie - patrz element woskowy za ponad dwie stówy), a potem nie dali już rady dojść do ładu. Dlatego wstawili Ci kit o tej (jak sam pisałeś) "tajemniczej membranie gumowej", której nigdzie dostać nie można <img src="/images/graemlins/wink.gif" alt="" />, bo po wykonaniu paru czynności sami nie wiedzieli, gdzie leży przyczyna.
    Problem zniknął po wymianie całego gaźnika - najprawdopodobniej na dobrze wyregulowany, albo w ogóle nietknięty po opuszczeniu fabryki.

    Wracając do sprawy "dziury"... Korci mnie, żeby trochę podnieść obroty ssania i wtedy sprawdzić, czy ta dziura jeszcze jest. Gdy będę miał trochę wolnego czasu, spróbuję.


  • Użytkownik archiwalny

    Chriss, wiesz, co Ci napiszę? G...o prawda z tą membraną - takie jest moje prywatne zdanie .
    IMHO rozregulowali Ci gaźnik, wymienili niepotrzebnie parę części (akurat te, które się
    łatwo wymienić dadzą i są drogie - patrz element woskowy za ponad dwie stówy), a potem nie
    dali już rady dojść do ładu. Dlatego wstawili Ci kit o tej (jak sam pisałeś) "tajemniczej
    membranie gumowej", której nigdzie dostać nie można , bo po wykonaniu paru czynności sami
    nie wiedzieli, gdzie leży przyczyna.

    Też o tym pomyślałem, ale czy wiedziałeś o tym, że ta niby membrana występuje jako część zamienna <img src="/images/graemlins/screwy.gif" alt="" />

    Problem zniknął po wymianie całego gaźnika - najprawdopodobniej na dobrze wyregulowany, albo w
    ogóle nietknięty po opuszczeniu fabryki.

    Gaźnik był wymieniany na używany - wykręcany z rozbitego auta ze szrotu (dodam, że nowy czyli wymieniony gaźnik również ustawiali analizatorem jak i poprzedni) <img src="/images/graemlins/bzik.gif" alt="" />

    Wracając do sprawy "dziury"... Korci mnie, żeby trochę podnieść obroty ssania i wtedy sprawdzić,
    czy ta dziura jeszcze jest. Gdy będę miał trochę wolnego czasu, spróbuję.

    Myślisz, że to ssanie jest temu winne?. Nie chcę się przekonać do Twojej teorii z tego względu, że omawiany problem występuje jak już silnik się nagrzeje, co ma ssanie do tego <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    Myślisz, że to ssanie jest temu winne?. Nie chcę się przekonać do Twojej teorii z tego względu,
    że omawiany problem występuje jak już silnik się nagrzeje, co ma ssanie do tego

    To w czym może tkwić problem, wiekszosci posiadaczom ten problem sie pojawił, tak samo jak mi, gdy zmniejszylismy mu obroty ssania, to chyba to jest winne


  • Admin

    Też o tym pomyślałem, ale czy wiedziałeś o tym, że ta niby membrana
    występuje jako część zamienna

    To dałoby się ustalić, gdybyś dokładnie nam napisał, o jaką membranę chodziło mechanikom (lub gdyby się oni jasno wyrazili). Przypuszczam, że skierowanie z naszej strony do sprzedawcy w sklepie pytania o dostępność cyt. "tajemniczej membrany" spotkałoby się ze skrajną ambiwalencją pracownika handlu.
    Ja raczej na pewno takiego pytania nie ryzykowałbym. <img src="/images/graemlins/wink.gif" alt="" />

    Gaźnik był wymieniany na używany - wykręcany z rozbitego auta ze szrotu
    (dodam, że nowy czyli wymieniony gaźnik również ustawiali analizatorem
    jak i poprzedni)

    Widzisz: tak się składa, że dwiema śrubkami każdy mechanik może sobie pokręcić i wszystko da się odwrócić - mam tu na myśli regulację składu mieszanki i obrotów jałowych. Innymi śrubkami kręcić raczej nie należy - ale te dwie są "bezpieczne" i nawet wskazane jest ich użycie, chociażby raz do roku przy okazji przeglądu diagnostycznego (zwłaszcza jeśli chodzi o skład).

    Myślisz, że to ssanie jest temu winne?.

    Nie wiem, ale też nie wykluczam takiej możliwości. Na ten trop wskazuje fakt, że coraz więcej ludzi, którzy pogrzebali przy ssaniu, zaczyna narzekać na "dziurę". Z tym się zgodzisz, prawda? <img src="/images/graemlins/hmm.gif" alt="" />
    Oczywiście mogę się mylić. Moje wnioski wynikają przede wszystkim z obserwacji tego, co pisze się na forum...


  • Użytkownik archiwalny

    Mnie się ten problem pojawił parę dni temu,muszę ruszać z wyższych obrotów a jak tego nie zrobię to albo mi zgaśnie albo trochę poszarpie.Obroty na ssaniu zmniejszałem mu jakieś pół roku temu więc chyba to nie jest przyczyna.Ostatnio byłem na analizatorze gościu mi ustawił mieszankę ale jak sam mówił trochę zachowawczo abym miał trochę mocy w tic taku,ale ja na drugi dzień pokręciłem jeszcze dwa kółka aby jeszcze bardziej zubożyć,no i teraz po paru tygodniach też mam taki problem jak wy.Wczoraj do pewności oddałem te dwa obroty tak jak mi nastawił mechanik ale problem nie zniknął.Dodam jeszcze że jak autko się już rozpędzi to idzie jak burza.Może czyszczenie gaźnika preparatem w aerozolu by coś pomogło?
    Pozdrawiam!!!


  • Użytkownik archiwalny

    ustawiłem mu spowrotem obroty ssania i wyje nie miłosiernie, ale problem z dziurą nadal jest. może obroty jałowe trzeba ustawić troszke wyżej? jak myślicie


  • Użytkownik archiwalny

    To dałoby się ustalić, gdybyś dokładnie nam napisał, o jaką membranę chodziło mechanikom (lub
    gdyby się oni jasno wyrazili). Przypuszczam, że skierowanie z naszej strony do sprzedawcy w
    sklepie pytania o dostępność cyt. "tajemniczej membrany" spotkałoby się ze skrajną
    ambiwalencją pracownika handlu.
    Ja raczej na pewno takiego pytania nie ryzykowałbym.

    Mechanicy powiedzieli, że występuje jako część zamienna ale nie jest w sprzedaży, aczkolwiek nie znalazłem żadnej wmianki na necie o tym <img src="/images/graemlins/bzik.gif" alt="" />

    Widzisz: tak się składa, że dwiema śrubkami każdy mechanik może sobie pokręcić i wszystko da się
    odwrócić - mam tu na myśli regulację składu mieszanki i obrotów jałowych. Innymi śrubkami
    kręcić raczej nie należy - ale te dwie są "bezpieczne" i nawet wskazane jest ich użycie,
    chociażby raz do roku przy okazji przeglądu diagnostycznego (zwłaszcza jeśli chodzi o
    skład).

    Zastanawiało mnie najbardziej to, że ustawiali najpierw gaźnik ten z niby walniętą membraną na analizatorze i objawy nie ustąpiły - problem zniknął dopiero po wymianie gaźnika ale jeszcze przed ustawieniem go na analizatorze <img src="/images/graemlins/hmm.gif" alt="" />
    Może to nie ta tajemnicza membrana, może to nie kwestia wyregulowania gaźnika ale coś innego z gaźnikiem jest powodem omawianej "dziury" <img src="/images/graemlins/niewiem.gif" alt="" />

    Nie wiem, ale też nie wykluczam takiej możliwości. Na ten trop wskazuje fakt, że coraz więcej
    ludzi, którzy pogrzebali przy ssaniu, zaczyna narzekać na "dziurę". Z tym się zgodzisz,
    prawda?

    Oczywiście, że się zgodzę <img src="/images/graemlins/OK.GIF" alt="" />, dlatego jestem za tym, aby na początek koledzy jednak skusili się na regulację gaźnika na analizatorze a nie samemu "pod blokiem" <img src="/images/graemlins/wink.gif" alt="" />

    Oczywiście mogę się mylić. Moje wnioski wynikają przede wszystkim z obserwacji tego, co pisze
    się na forum...

    Ja również mogę się mylić - przekazuję jedynie swoje spostrzeżenia i to, co mnie pomogło w bardzo podobnym problemie <img src="/images/graemlins/waytogo.gif" alt="" />


  • Admin

    Zastanawiało mnie najbardziej to, że ustawiali najpierw gaźnik ten z niby
    walniętą membraną na analizatorze i objawy nie ustąpiły - problem
    zniknął dopiero po wymianie gaźnika ale jeszcze przed ustawieniem go na
    analizatorze

    Chriss, mam wrażenie, że mylisz różne typy regulacji. Należy rozróżnić tutaj regulację składu mieszanki (na analizatorze), obrotów jałowych (korzystając z obrotomierza), długości czasu ssania, jak również parę innych możliwości. Stąd: jeśli gaźnik ze szrotu nie miał spapranych innych ustawień, regulacja składu na analizatorze nie musiała mu zaszkodzić. <img src="/images/graemlins/OK.GIF" alt="" />

    Może to nie ta tajemnicza membrana, może to nie kwestia wyregulowania
    gaźnika ale coś innego z gaźnikiem jest powodem omawianej "dziury"

    Pewnie.
    Aha, tak mi przyszło jeszcze do głowy: czy wiesz, czy mechanicy przy wymianie gaźnika zakładali jakieś nowe uszczelki? <img src="/images/graemlins/hmm.gif" alt="" />

    Oczywiście, że się zgodzę , dlatego jestem za tym, aby na początek koledzy
    jednak skusili się na regulację gaźnika na analizatorze a nie samemu
    "pod blokiem"

    Jasne, regulacja na analizatorze nie jest strasznym wydatkiem i należy wykonać ją w warsztacie.
    Ale oprócz regulacji składu są inne możliwości pokręcenia sobie różnymi śrubkami - i to korci... <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Chriss, mam wrażenie, że mylisz różne typy regulacji. Należy rozróżnić tutaj regulację składu
    mieszanki (na analizatorze), obrotów jałowych (korzystając z obrotomierza), długości czasu
    ssania, jak również parę innych możliwości. Stąd: jeśli gaźnik ze szrotu nie miał
    spapranych innych ustawień, regulacja składu na analizatorze nie musiała mu zaszkodzić.

    Zakończę to takimi słowami:
    Jeśli posiadamy choć odrobinę wiedzy na temat działania silnika gaźnikowego to możemy sami się pokusić o drobne regulacje (długość działania ssania, jałowe obroty), ale jeśli chodzi o mieszankę to lepiej nie robić tego na słuch a wyłącznie na analizatorze. Mimo, że posiadam jakąś wiedzę nt. gaźników to jednak co do mieszanki wolę podjechać na analizator <img src="/images/graemlins/OK.GIF" alt="" /> - obroty jałowe można samemu już ustawić, wystarczy najzwyklejszy obrotomierz 3-cyl.

    Aha, tak mi przyszło jeszcze do głowy: czy wiesz, czy mechanicy przy wymianie gaźnika zakładali
    jakieś nowe uszczelki?

    Tak, wymienili uszczelkę między gaźnikiem a kolektorem ssącym <img src="/images/graemlins/OK.GIF" alt="" />
    Myślisz, że to może być też wina uszkodzonej uszczelki pod gaźnikiem przez które łapie lewe powietrze <img src="/images/graemlins/hmm.gif" alt="" />

    Jasne, regulacja na analizatorze nie jest strasznym wydatkiem i należy wykonać ją w warsztacie.
    Ale oprócz regulacji składu są inne możliwości pokręcenia sobie różnymi śrubkami - i to korci...

    Korci, a potem wychodzą takie skutki (dziura i.t.d....) <img src="/images/graemlins/hehe_.gif" alt="" /> <img src="/images/graemlins/wink.gif" alt="" />


  • Użytkownik archiwalny

    Może należałoby to powiązać z zimnym silnikiem (kiedy działa ssanie, więc są inne
    warunki dostarczania mieszanki) oraz z silnikiem ciepłym (praca normalna,
    mieszanka niewzbogacona - i wtedy jest "dziura")?

    Tak, mam podobne wstępne wnioski. Ale jeden istotny szczegół: Kiedy silnik jest ciepły, lecz uruchamiany z zimnego, to dziury nie ma! Zaś potem po zatrzymaniu trochę ostygnie. Nie na tyle być zimnym, lecz na tyle by być zimniejszym przy ponownym uruchomieniu niż był podczas zatrzymania. I po tym właśnie ponownym uruchomieniu występuje dziura u mnie. Zatem wtedy kiedy jest zimniejszy, lecz ponownie uruchamiany.

    Jak czyściłeś?
    Nie ja. Oddałem do warsztatu, tam mówili że przeczyścili, ale nie pytałem jak.

    No właśnie: na pewno same? Może jednak pojawiły się po jakiejś ingerencji (np.
    regulacja obrotów ssania)?
    Nie, gdyż jak mówiłem - takiej regulacji nie było, a dziura zaczęła dawać się we znaki stopniowo podczas normalnego użytkowania.

    Na 100% pewien nie jestem, ale nie kierowałbym się w tę stronę. Przecież paliwo (w
    celu wytworzenia mieszanki) dostarczane jest z komory pływakowej; podczas pracy
    na obrotach jałowych wypływa ono z tej komory w znikomych ilościach (albo czasem
    wręcz w ogóle, gdy spalane są opary benzyny ze specjalnej instalacji - właściwość
    Tico ); dlatego należy sądzić, że w momencie naciśnięcia na gaz (z "wolnych"
    obrotów) nie brakuje paliwka w komorze. A właśnie w tym momencie pojawia się owa
    "dziura"... Gdyby objawiała się ona podczas pracy silnika na wysokich obrotach
    (przez dłuższą chwilę), to IMHO należałoby winić te elementy, które wymieniłeś -
    czyli kiepski wydatek pompy lub niedrożność układu.

    Otóż:
    Przy gwałtownym naciśnięciu gazu gwałtownie zasysana jest benzyna z komory pływakowej. Więc gwałtownie jej ubywa i być może pompa i filtr nie nadążają za tą gwałtownością i podają paliwo dopiero po upływie np 1 sekundy, a ta przysłowiowa sekunda, to dziura właśnie (-: Lecz tutaj z kolei pojawia się pytanie: Jakie w takim razie miałoby znaczenie ponowne uruchamianie ciepłego silnika? <img src="/images/graemlins/hmm.gif" alt="" />
    Jakkolwiek to chyba jest tak: problemem jest chwilowa przerwa w dopływie paliwa, a to może być spowodowane pompą, filtrem, rozregulowaniem. A może pływak wziął był i opadł, przez co poziom paliwa w jego komorze jest za niski? <img src="/images/graemlins/hmm.gif" alt="" />

    p.s. czy możesz mi wskazać jakiś schematyczny rysunek, na którym jest gaźnik z opisem śrubek do regulacji?
    <img src="/images/graemlins/uklon.gif" alt="" />


  • Użytkownik archiwalny

    A może
    pływak wziął był i opadł, przez co poziom paliwa w
    jego komorze jest za niski?

    Gdyby pływak "wziął i opadł" to poziom paliwa byłby za wysoki, a nie za niski- i gaźnik by zalewało...


  • Użytkownik archiwalny

    p.s. czy możesz mi wskazać jakiś schematyczny rysunek, na którym jest gaźnik z opisem śrubek do
    regulacji?

    Prosssszzzzeeeee <img src="/images/graemlins/jezor.gif" alt="" />


Log in to reply